Focus 2 (Bj. 04-08) DA3/DB3 Nach Einbau der AUX-Buchse beim FFH geht NICHTS mehr!

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von wonka0815, 08.08.2012.

  1. #1 wonka0815, 08.08.2012
    Zuletzt bearbeitet: 08.08.2012
    wonka0815

    wonka0815 Benutzer

    Dabei seit:
    15.07.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    1.6 TDCi & 2.0 TDCi
    Nach Einbau der AUX-Buchse beim FFH Sprachmodul & BT-Freisprechanlage ohne Funktion!

    Gestern habe ich beim Freundlichen die hier schon öfter erwähnte AUX-Buchse
    im Handschuhfach nachrüsten lassen.
    Hat mich incl. Kabelsatz und Einbau knapp 85,- Euronen gekostet.

    Zum Glück habe ich das Ding noch gleich vor Ort getestet.
    Und natürlich: ES FUNKTIONIERT NICHT !!:mies:
    Wenn der Klinkenstecker ganz reingesteckt wird, kommt nur auf der Fahrerseite Musik.
    Erst wenn man ein bisschen am Stecker rackelt kommt auch rechts was aus den Boxen.
    Auch mit einem anderen Kabel geht es leider nicht. Zum Vergleich haben wir beim Auto
    meiner Frau (AUX-Buchse war schon vorhanden) die Gegenprobe gemacht.
    Da geht alles!
    Jetzt wird eine neue Buchse vom FFH bestellt….

    ABER: Leider habe ich erst zu Hause festgestellt, dass nun das Sprachmodul
    und auch die Bluetooth-Freisprecheinrichtung nicht mehr funktioniert!! :verdutzt:

    Es ist so, als ob das Auto das nie gehabt hätte!?
    Nachdem man den Voice-Knopf am Satelliten gedrückt hat, kommt keine Rückmeldung
    mehr vom System. Und wenn ich auf die grüne Telefontaste drücke, kommt nur MUTE.
    Ins Bluetooth-Menü komme ich gar nicht erst.
    Hab auch schon die Sicherung des Radios für über eine halbe Stunde gezogen aber
    zurückgesetzt hat es sich nicht. Problem bleibt!

    Was kann es mit der nicht funktionierenden AUX-Buchse auf sich haben?
    Wie bekomme ich die Sprachsteuerung/Bluetooth-Funktion wieder zum Laufen?

    Bin offen für eure Ideen.:rotwerden:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MrWombel, 08.08.2012
    MrWombel

    MrWombel Benutzer

    Dabei seit:
    05.11.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Wieso machst Du Dir darüber Gedanken, wie Du es beheben kannst?
    Ab zum Händler damit...
     
  4. #3 dshalimov, 08.08.2012
    dshalimov

    dshalimov Benutzer

    Dabei seit:
    28.11.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2006 1.4 Fun Benziner
    Wenn der Klinkenstecker ganz reingesteckt wird, kommt nur auf der Fahrerseite Musik.
    Erst wenn man ein bisschen am Stecker rackelt kommt auch rechts was aus den Boxen.
    Auch mit einem anderen Kabel geht es leider nicht. Zum Vergleich haben wir beim Auto
    meiner Frau (AUX-Buchse war schon vorhanden) die Gegenprobe gemacht.


    So sind nun mal die Buchsen bei Ford :(((( Ist soweit OK, mann muss einen Kabel mit etwas dickerem Stecker finden :D
     
  5. #4 MrWombel, 08.08.2012
    MrWombel

    MrWombel Benutzer

    Dabei seit:
    05.11.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ein 3,5mm Klinkenstecker ist idR ein 3,5mm Klinkenstecker.
    Ich habe drei solcher Kabel daheim, da passt jeder.

    Sehe das Problem wohl auch eher an der Buchse.
     
  6. #5 wonka0815, 08.08.2012
    wonka0815

    wonka0815 Benutzer

    Dabei seit:
    15.07.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    1.6 TDCi & 2.0 TDCi
    Also der Klinkenstecker muss ja nun wohl ganz reinzustecken sein. Kann ja nicht sein, dass man den nur ein "bisschen" reinstecken darf damit es geht.
    Würde bei einer Steckdose ja auch keiner wollen.;)
    Und ich kann ja wohl auch schlecht den ganzen Medi Markt leer kaufen in Hoffnung, dass ein Klinkenstecker etwas dicker ausfällt.:)
    Mir ist inzwischen viel wichtiger, dass das mit der Sprachkontrolle/BT-Freisprecheinrichtung wieder funktioniert. :skeptisch:
     
  7. #6 MrWombel, 08.08.2012
    MrWombel

    MrWombel Benutzer

    Dabei seit:
    05.11.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ich habe hier folgendes für Dich und den Aux-Anschluß gefunden:

     
  8. #7 dshalimov, 08.08.2012
    dshalimov

    dshalimov Benutzer

    Dabei seit:
    28.11.2010
    Beiträge:
    78
    Zustimmungen:
    0
    Fahrzeug:
    Focus II 2006 1.4 Fun Benziner
    Bei mir geht der Stecker komplett rein, aber ich habe trotzdem das Problem, dass bei mir nur ein Kanal geht. Erst wenn ich an dem Stecker etwas fummele, geht der zweiter.
     
  9. #8 wonka0815, 08.08.2012
    wonka0815

    wonka0815 Benutzer

    Dabei seit:
    15.07.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    1.6 TDCi & 2.0 TDCi
    Danke für eure Antworten.

    Meine Frau war gerade noch einmal beim Freundlichen wegen der nicht mehr funktionierenden Freisprecheinrichtung und Sprachsteuerung.
    Haben auch die Batterie abgeklemmt. Hat nicht geholfen. Die meinten im Ernst, das Modul ist kaputt und ich soll ein Neues kaufen. 253,- Euro plus Einbau.
    Sind die noch ganz dicht!? Gestern ging alles noch BEVOR die am Radio rumgefummelt haben.:rasend:
    Was meint ihr, wie kann ich mich jetzt verhalten?
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 MrWombel, 08.08.2012
    MrWombel

    MrWombel Benutzer

    Dabei seit:
    05.11.2007
    Beiträge:
    208
    Zustimmungen:
    0
    Ich würde denen erst einmal schildern, dass es vor deren Einbauversuch noch einwandfrei funktioniert hat. Und es schon etwas ungewöhnlich ist, dass es jetzt plötzlich defekt sein soll.
     
  12. #10 wonka0815, 09.08.2012
    wonka0815

    wonka0815 Benutzer

    Dabei seit:
    15.07.2012
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    1.6 TDCi & 2.0 TDCi
    Also neuster Stand:
    BT-Modul und neue AUX-Buchse wurden vom "Freundlichen" :skeptisch: bestellt.
    Bekomme einen neuen Termin wenn die Teile da sind.
    Hatte mir extra am Dienstag einen halben Tag Urlaub für den "Mist" genommen.
    Hätte ich gewusst, dass die keine Ahnung haben und das so ausartet, hätte ich meinen FM-Transmitter einfach weiter genutzt und gut.

    Sehr geil war übrigens, dass der Mechaniker die Andeutung machte, ob das BT-Modul überhaupt werkseitig verbaut wurde.
    Nach dem Motto: Vielleicht will der Kunde auch nur für umme ein BT-Modul eingebaut bekommen.
    Hab nur gemeint, dass es das gern bei FordEtis (so wie ich auch) nachprüfen kann. Da steht sowas ja drin. :zunge1:
    Hatte das Gefühl, dass ihm gleich der Telefonhörer aus der Hand fällt...

    Dank euch und dem Forum weiß man sich ja ein bisschen zu helfen.:boesegrinsen:
     
Thema:

Nach Einbau der AUX-Buchse beim FFH geht NICHTS mehr!

Die Seite wird geladen...

Nach Einbau der AUX-Buchse beim FFH geht NICHTS mehr! - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Schwachstellen beim Focus

    Schwachstellen beim Focus: Hallo Leute, bin doch sehr neu und habe persönlich noch keine Erfahrungen mit Ford gemacht. Im Bekanntenkreis gibt oder gab es einige Ford...
  2. Motorleuchte geht an und wieder aus

    Motorleuchte geht an und wieder aus: Hallo bin neu hier und habe folgendes Problem. mein c-max benziner 1,6 Baujahr 2005, 115PS. seit ca. 2 Monaten ist mein Auto stand an der Ampel,...
  3. Hilfe beim eingebauten Navi

    Hilfe beim eingebauten Navi: Hallo zusammen, habe mir jetzt meinen ersten Ford geholt und bin "noch" zufrieden :-) Allerdings brauche ich beim Navi ein wenig Hilfe. 1. Kann...
  4. Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS

    Wo ist die Kraftstoffpumpe beim 1.1 Fiesta GFJ 50 PS: Hallo Leute, ich bin neu in diesem Forum. Ich habe eine Frage - Ich habe eine Ford Fiesta gfj 1.1 37kw 50 PS uns wollte die Kraftstoffpumpe...
  5. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...