Nach Einbau geht nichts mehr

Diskutiere Nach Einbau geht nichts mehr im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo , habe mir den 6006 eingebaut. Bei den Steckverbindungen kann man ja nichts falsch machen. Bekomme aber keinen Ton aus der Kiste. Das Radio...

  1. #1 Brunomusikus, 14.01.2008
    Brunomusikus

    Brunomusikus Guest

    Hallo ,
    habe mir den 6006 eingebaut. Bei den Steckverbindungen kann man ja nichts falsch machen. Bekomme aber keinen Ton aus der Kiste. Das Radio ist nach eingehender Prüfung ok. Allerdings habe ich festgestellt, dass kein Strom ankommt. Die Sicherung ist in Ordnung. Vorsichtshalber nochmals ausgetauscht. Nichts. Wer weiss Rat ? Ich fahre einen Mondeo Bauj 3 / 2003 1,8 l / Turnier.
    Ich bin mal gespannt, ob mir hier jemand helfen kann. Im Bekanntenkreis war grosses Rätselraten.
    Gruss
    Brunomusikus
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Es-Classe, 24.01.2008
    Es-Classe

    Es-Classe Guest

    Zündplus vom Auto defekt? Schon mal gemessen?
    Hast du mal an den Leitungen (+, -, Zündplus) gerüttelt?
    Vielleicht ein Wackelkontakt.
     
Thema:

Nach Einbau geht nichts mehr

Die Seite wird geladen...

Nach Einbau geht nichts mehr - Ähnliche Themen

  1. MK3 - Video und etwas mehr für den Beifahrer

    MK3 - Video und etwas mehr für den Beifahrer: Hallo, ich habe u.a. einen Focus MK3 vom März 2017. Aus gesundheitlichen Gründen muss ich mich z.Zt. vorübergehend von meiner Frau chauffieren...
  2. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  3. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  4. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...
  5. TFL züdungsplus geht nicht mehr

    TFL züdungsplus geht nicht mehr: Hallo hab das Problem das mein tagfahrlicht nicht mehr geht. (nach gerüstet) Die haben immer funktioniert. Strom am Scheinwerfer stecker am tfl...