Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nach Fensterhebereinbau Probleme beim Anlassen

Diskutiere Nach Fensterhebereinbau Probleme beim Anlassen im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Zusammen, habe heute bei meinem Kombi den Fensterheber auf der Fahrerseite getauscht. Nach dem Tausch wollte ich den Motor starten -ging...

  1. #1 trampersw, 27.12.2012
    trampersw

    trampersw Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi DNW
    1,6 16V 74 KW
    Erstzula
    Hallo Zusammen,
    habe heute bei meinem Kombi den Fensterheber auf der Fahrerseite getauscht.
    Nach dem Tausch wollte ich den Motor starten -ging leider nicht > irgend ein Relais im Motorraum (?) klickerte wie wild.
    Nachdem ich den Wagen am Berg anrollen ließ, startete der Motor wie gewohnt.

    Kann dies mit den Einbauarbeiten des Fensterhebers zusammen hängen ?

    Hatte dieses Phänomen schon mal jemand ?

    Viele Grüße
    Josef
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Timmy86, 27.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    moin... ich schätze mal das es ein elektrischer fensterheber ist. hattest du beim einbau die batterie abgeklemmt? wo klickt es im motorraum?! du könntest natürlich das glück haben, dass zeitgleich mit deiner reparatur am fensterheber der anlasser seinen dienst quittiert hat. das klicken könnte vom magnetschalter im anlasser kommen. ein paar mehr infos wären hilfreich.
     
  4. #3 trampersw, 27.12.2012
    trampersw

    trampersw Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi DNW
    1,6 16V 74 KW
    Erstzula
    Erst mal Danke für die schnelle Antwort - finde ich super.

    Ja, es ist ein elektr. Fensterheber.
    Nein, die Batterie war nicht abgeklemmt.

    Das Geräusch hörte sich an wie ein schnell schaltendes (flatterndes) Relais.
    Könnte aus dem Sicherungskasten im Motorraum gekommen sein.
    Auch die Innenbeleuchtung flackerte mit.

    Nach dem ich den Wagen anrollen ließ und ich ein paar Runden gefahren bin,
    ließ er sich wieder wie gewohnt starten.

    Morgen baue ich den Rest wieder zusammen und hoffe dass er sich auch wieder starten lässt.

    Es muss aber eine Ursache geben, der den Effekt ausgelöst hat und das beunruhigt mich etwas.

    Viel Grüße
     
  5. #4 Timmy86, 27.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    aha.... hattest du die zündung an als du am schrauben warst? quasi radio war an...?
     
  6. #5 trampersw, 27.12.2012
    trampersw

    trampersw Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi DNW
    1,6 16V 74 KW
    Erstzula
    ja, kann sein, dass dummer Weise die Zündung an war.
     
  7. #6 Timmy86, 27.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    dann ist einfach nur deine batterie leer gewesen.... hoffe du bist ein paar km mehr gefahren, dass die sich wieder etwas geladen hat. wenn du einen multimeter zur hand hast, mess die batterie einmal durch. ich meine voll geladen sollten es 12,8 volt sein... also am auto wird nichts kaputt sein. höchtens die batterie hat jetzt nen kleinen schaden. wie alt ist die?!
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 trampersw, 28.12.2012
    trampersw

    trampersw Neuling

    Dabei seit:
    23.12.2012
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Kombi DNW
    1,6 16V 74 KW
    Erstzula
    @Timmy86:
    Danke für die schnellen Antworten.

    Das Problem scheint gelöst zu sein.
    Auto sprang heute vormittag problem los an.
    Habe alles wieder zusammengebaut und bin nochmal ne größere Runde gefahren.
    Batterie kann ich erst messen, wenn mein bestelltes Multimeter geliefert wird.

    Nochmals Danke für die Hilfe

    und einen guten Rutsch in's neue Jahr
    -> gilt für alle, die dies lesen ;)
     
  10. #8 Timmy86, 28.12.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    kein problem. schau dann bitte nach der batterie. nicht das die nen schaden genommen hat. wenns kalt wird, oder friert, kanns sein das diese dann schlapp macht.


    dir auch nen guten rutsch.
     
Thema:

Nach Fensterhebereinbau Probleme beim Anlassen

Die Seite wird geladen...

Nach Fensterhebereinbau Probleme beim Anlassen - Ähnliche Themen

  1. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  2. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...
  3. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Gas Probleme

    Gas Probleme: Hallo, besitze seit kurzem einen gebrauchten Ford Focus BJ 99 1.6 Benziner 161.000. Er hat bzw. hatte folgende Probleme der Tacho viel...
  4. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  5. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...