Focus 3 (Bj. Jan.11-Sep.14) DYB Nach Inspektion lautes Scheppern beim Erststart des Motors.

Diskutiere Nach Inspektion lautes Scheppern beim Erststart des Motors. im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hallo Leute, am Freitag war bei Focus das erste Mal zur Inspektion. Jetzt habe ich heute Morgen festgestellt, das beim ersten Starten ein...

  1. #1 Brooklyn, 26.02.2013
    Brooklyn

    Brooklyn Benutzer

    Dabei seit:
    04.08.2006
    Beiträge:
    445
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Titanium, 2,0 TDCi 140 PS, Bjh. 2012
    Hallo Leute,

    am Freitag war bei Focus das erste Mal zur Inspektion. Jetzt habe ich heute Morgen festgestellt, das beim ersten Starten ein lautes Scheppern aus dem Motorraum zu hören ist welches auch lauter wird wenn man Gas gibt. Wenn man das Auto aus und wieder an macht und auch später nach einer Fahrt wieder startet ist auch nichts mehr zu hören.

    Hat jemand eine Idee was es sein könnte bzw. wo nach mal selber nach gucken könnte? Das typische Dieseltakkern wenn er kalt ist, ist es nicht. Und wie ich das Leben so kenne, hören die dann nichts wenn ich denen das Auto auf dem Hof stelle - Vorführeffekt. :-/
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Rathi

    Rathi Forum Profi
    Moderator

    Dabei seit:
    20.06.2010
    Beiträge:
    13.195
    Zustimmungen:
    47
    Fahrzeug:
    Focus Tita Indi 210PS
    Puh das ist natürlich ziemlich schwer aus der Entfernung.
    Allerdings vermute ich sehr stark daß die Jungs in der Werkstatt irgendwas vergessen haben.
    Entweder eine Verkleidung, eine Schraube die zbsp. ein Blech hält oder vielleicht hast Du ja einen Schraubenschlüssel geschenkt bekommen? :lol:

    Mach doch mal die Haube auf, kuck rein und jemand anderer soll starten während Du versuchst das Geräusch zu lokalisieren.
     
  4. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    hast du mal geguckt, ob die Motorpappe richtig sitzt?
     
  5. Bytie

    Bytie Kilometerschrupper

    Dabei seit:
    08.09.2012
    Beiträge:
    591
    Zustimmungen:
    2
    Fahrzeug:
    Focus MK3
    Das ist der Lehrling der wieder raus will :)
    Sorry konnte es mir nicht verkneifen...
     
  6. #5 visionmaster, 26.02.2013
    visionmaster

    visionmaster Bavarian Power

    Dabei seit:
    15.10.2012
    Beiträge:
    447
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier Titanium 1,6 EB, BJ 2011
    da das Geräusch weg ist, wenn du den Motor aus - und wieder an machst kanns eigentlichkein Teil sein, welches irgendwo im Motorraum vergessen wurde.
     
  7. #6 Ford-Coyote, 26.02.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.635
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    da würde ich mal drauf tippen das etwas nicht wieder ordentlich befestigt wurde,und durch die wärme nach gewisser zeit eben nicht mehr scheppert...

    nur die frage is,was es sein könnte...

    dem händler aufm hof stellen,moins hinfahren und ihm eben zeigen,wenner kalt is der focus...
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. omcd85

    omcd85 Forum As

    Dabei seit:
    13.05.2012
    Beiträge:
    605
    Zustimmungen:
    0
    Fahrzeug:
    Focus DYB 2.0 TDCI 2012
    Das hätte ihm ja auch auffallen müssen - Der Wagen wird in der Werkstatt ja auch bewegt.
     
  10. #8 BlueSnake, 26.02.2013
    BlueSnake

    BlueSnake Benutzer

    Dabei seit:
    09.11.2010
    Beiträge:
    175
    Zustimmungen:
    0
    Fahrzeug:
    Focus (DAW, 2003, 1,6i)
    Ich würde auf die Hydrostößel tippen. Hat mein Bruder beim 1.6er 115 PS MK II vFl auch. Tritt nur auf, wenn der Motor kalt ist, und somit das Öl noch nicht überall ist. Laut Werkstatt unbedenklich. Bei meinem Focus CC Fl 2.0 habe ich das allerdings nicht...
     
Thema:

Nach Inspektion lautes Scheppern beim Erststart des Motors.

Die Seite wird geladen...

Nach Inspektion lautes Scheppern beim Erststart des Motors. - Ähnliche Themen

  1. Motor/Frage

    Motor/Frage: Hallo, kann mir einer sagen, wofür dieser Schlauch dient und ob es ein Problem ist, wenn es darum ein wenig feucht ist. Danke [ATTACH]
  2. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  3. Motor Probleme

    Motor Probleme: Hallo zusammen, ich bin neu hier und hoffe, dass mir der eine oder andere einen Rat geben kann, da ich nicht weiter komme. Liegt vielleicht auch...
  4. Galaxy 2 (Bj. 01-05) WGR Dringend Hilfe beim AUX Anschluss

    Dringend Hilfe beim AUX Anschluss: Hallo Leute Nachdem ich Internet etwas gegoogelt habe und nichts genaueres finden konnte dachte ich mir mal das ich hier im Forum nachfrage vllt...
  5. Escort 6 (Bj. 92-95) GAL/ALL/CLX Motor springt nicht mehr an

    Motor springt nicht mehr an: Moin zusammen, ich habe einen Ford Escort XR3i, 1,8 mit 105 PS also Zetec Motor. Dabei habe ich jetzt folgendes Phänomen und ich hoffe das...