Focus 2 (Bj. 04-08) DA3/DB3 Nach Inspektion: Öllampe geht im Leerlauf an?!

Diskutiere Nach Inspektion: Öllampe geht im Leerlauf an?! im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Moin Moin, war jetzt am vergangenden Samstag bei meinem Freundlichen zur 80.000er Inspektion. Soweit alles super gelaufen, überhaupt keine...

  1. #1 RonnyFoFoMK2, 11.05.2009
    RonnyFoFoMK2

    RonnyFoFoMK2 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    155
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus 2, 11/2006, 2.0TDCI
    Moin Moin,
    war jetzt am vergangenden Samstag bei meinem Freundlichen zur 80.000er Inspektion. Soweit alles super gelaufen, überhaupt keine Probleme vorher gehabt mit dem Wagen.
    Nun tritt aber nach dem Ölwechsel folgendes Problem auf: Sobald der Motor warm ist und im Leerlauf läuft, geht die rote Öllampe an und geht erst wieder aus, sobald ich die Drehzahl auf ca. 1200 U/min erhöhe.
    Ich dann auch gleich mal den Ölstand kontrolliert und musste feststellen, dass zwar genug Öl vorhanden ist, aber es ist ziemlich dünn und auch mächtig schwarz und ich würde sagen, es riecht leicht verbrannt (d.h. als wenn es mal zu warm geworden ist) das Öl. Das ganze ist mir ca. 30km nach dem Ölwechsel aufgefallen, und ich bin der Meinung, dass das Öl eigentlich nach der kurzen Zeit noch "neu" aussehen müsste, sprich, es sollte doch noch einen kleinen Braun-Stich aufweisen, oder??
    Hab dann auch geguckt, ob der Dichtring an der Ablaßschraube neu ist, aber der ist neu, also wurde irgendwas am Öl getan *grübel* :gruebel:
    Habt ihr vllt. ne Ahnung, wodran das liegen könnte, dass jetzt aufeinmal die Öllampe angeht??
    Es handelt sich übringens um den 2.0TDCI Motor.
    Vielen Dank schonmal.
    mfg
    Ronny ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 11.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.197
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Durch den Russ ist das Öl gleich nach dem einfüllen wieder schwarz, nach dem kann man beim Diesel nicht gehen.

    Was für ein Öl wurde eingefüllt?

    Am Besten mal den Ölfilter kontrollieren (lassen), das ist das einzigste Baiteil das man beim Kundendienst wechselt und dadurch für den schlechten Öldruck verantwortlich sein kann.
     
  4. #3 RonnyFoFoMK2, 11.05.2009
    RonnyFoFoMK2

    RonnyFoFoMK2 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    155
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus 2, 11/2006, 2.0TDCI
    5W40 oder 5W30 (weiß ich jetzt nich genau, müsste ich nochmal gucken) wurde aufgefüllt. Aber trotzdem irgendwie seltsam, dass es nach dem Ölwechsel passiert, vor dem Service hatte ich es nie.
    Kann da jetzt was passieren, weil ich unter anderem noch durchs Ruhrgebiet und durch Hamburg muss, und da ist nunmal viel stau.... und im Leerlauf geht ja wie gehabt die lampe an.... is irgendwie schon beängstigend. :gruebel:
     
  5. #4 FocusZetec, 11.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.197
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Um auf Nummer sicher zu gehen sollte man den Öldruck messen, wenn der einigermassen Ok ist kannst du schon fahren, wenn nicht solltest du den Wagen stehen lassen.

    Kannst du morgen früh gleich in eine Werkstatt?
     
  6. #5 mgrundmo, 12.05.2009
    mgrundmo

    mgrundmo Benutzer

    Dabei seit:
    01.01.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 1.6l Benzin
    Also das 5W 30 ist schon recht dünn, allerdings sollte es keinesfalls direkt nach dem Wechsel schwarz sein und verbrannt riechen sollte es auch nicht. Vielleicht hat der Azubi Hydrauliköl reingekippt ????
    Fahr auf jeden Fall zur Werkstatt und lass das Öl nochmal wechseln. Auch wenn der Öldruck OK sein sollte, die anderen Symptome sind mehr als bedenklich.
     
  7. #6 FocusZetec, 12.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.197
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Das Öl wird von Ford empfohlen ;-)

    Wie oben schon erwähnt liegt das am Russ, da kann das Öl noch so gut sein, sobald man den Motor einmal laufen läßt ist das Öl wieder komplett schwarz.
     
  8. #7 mgrundmo, 13.05.2009
    mgrundmo

    mgrundmo Benutzer

    Dabei seit:
    01.01.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 1.6l Benzin
    Stimmt, was ich damit sagen wollte war auch nur, dass es normal ist wenn das Öl einen dünnen Eindruck macht
    mir war nicht klar, dass das schon nach 30km der Fall ist

    Bleibt noch der verbrannte Geruch...??

    Wie dem auch sei, ab in die Werkstatt würde ich sagen.
     
  9. #8 RonnyFoFoMK2, 16.05.2009
    RonnyFoFoMK2

    RonnyFoFoMK2 Benutzer

    Dabei seit:
    19.09.2007
    Beiträge:
    155
    Zustimmungen:
    3
    Fahrzeug:
    Ford Focus 2, 11/2006, 2.0TDCI
    Moin,
    war gestern endlich mal in der Werkstatt, und dann wurde alles nochmal geprüft.
    Fazit: Es soll wohl der Öldruckschalter sein.... ich finds bloß komisch, dass es genau nach der Inspektion passiert is.... mal gucken, ob der Öldruckschalter auf Kulanz gemacht wird ;)
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 FocusZetec, 16.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    15.197
    Zustimmungen:
    209
    Fahrzeug:
    FoFo 2008 2,5T
    Kulanz bedeutet das Ford ein Teil davon bezahlt, im Besten falls 20-25%, du wirst den größten Teil selber bezahlen müssen, wenn nicht sogar alles.
     
  12. #10 mgrundmo, 17.05.2009
    mgrundmo

    mgrundmo Benutzer

    Dabei seit:
    01.01.2007
    Beiträge:
    71
    Zustimmungen:
    0
    Fahrzeug:
    C-Max 2005 1.6l Benzin
    Den Arbeitslohn zahlst du auf jeden Fall, auch bei Kulanz.
     
Thema:

Nach Inspektion: Öllampe geht im Leerlauf an?!

Die Seite wird geladen...

Nach Inspektion: Öllampe geht im Leerlauf an?! - Ähnliche Themen

  1. Unruhiger Leerlauf

    Unruhiger Leerlauf: Hallo, ich habe ein Mk2 2008 mit 2.0l 16V Motor. Bei dem ist der Leerlauf etwas unruhig und fällt wenn er kalt ist abunzu ( selten) fast komplett...
  2. Fiesta 7 Facelift (Bj. 12-**) Inspektion, Lenkrad, Radio

    Inspektion, Lenkrad, Radio: Hallo Zusammen, ich habe seit Samstag meinen Ford Fiesta und ein paar Fragen zu diesem. 1. Muss die Inspektion tatsächlich von einer...
  3. Fiesta 4 (Bj. 96-99) JAS/JBS Problem beim öffnen, geht nicht immer?

    Problem beim öffnen, geht nicht immer?: Hallo zusammen, ich habe das Problem das mein Fiesta sich oft nicht öffnen lässt oder das es mehrere anläufe brauch. Mein Fahrer türgriff liegt...
  4. Denso Radio geht nicht mehr

    Denso Radio geht nicht mehr: Guten Morgen Leute, hatte meinen in der Werkstatt. Die mussten kurzzeitig die Batterie abklemmen. Als ich die Kiste abgeholt habe, habe ich...
  5. Mondeo 4 Facelift (Bj. 10-**) BA7 Motorkontrollleuchte geht sporadisch an und wieder aus

    Motorkontrollleuchte geht sporadisch an und wieder aus: Hallo. Wie das Thema schon heißt, geht die Motorkontrollleuchte sporadisch an und wieder aus, dass komische an der Sache ist man merk davon rein...