Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Nach Motorstart läuft Öl (viel), 90PS TDDI

Diskutiere Nach Motorstart läuft Öl (viel), 90PS TDDI im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hi, habe eben mit "Ach und Krach" das Auto anbekommen. Anschl. läuft das Öl vorne rechts sehr stark. Mir ist es aufgefallen, weil ich drehen...

  1. #1 calvin1805, 19.12.2009
    calvin1805

    calvin1805 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    Hi,

    habe eben mit "Ach und Krach" das Auto anbekommen. Anschl. läuft das Öl vorne rechts sehr stark. Mir ist es aufgefallen, weil ich drehen musste und dann die Ölspur sah. Es ist definitiv erst nach dem anlassen des Motors passiert, habe dann direkt ausgemacht und einen Behälter untergestellt.

    Hat jemand ne Idee was das sein könnte? Vielleicht ein Schlauch, ne Dichtung die durch die Kälte (-15°C) kaputt gegangen ist!?

    Danke

    Calvin
     
  2. #2 autohaus bathauer, 19.12.2009
    autohaus bathauer

    autohaus bathauer Guest

    könnte ein loser ölfilter sein.
     
  3. #3 calvin1805, 19.12.2009
    calvin1805

    calvin1805 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier
    schon mal sowas erlebt, oder davon gehört?
     
  4. #4 FocusZetec, 19.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.612
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Sowas kann schon mal vorkommen ... der Filter kann auch durchgerostet sein.

    Möglich wäre auch eine kaputte Ölleitung vom Turbo, oder am Motor ist eine Dichtung oder Stopfen undicht.

    Zum Schluss hilft aber nur nachschauen ;-)
     
  5. #5 calvin1805, 19.12.2009
    calvin1805

    calvin1805 Neuling

    Dabei seit:
    04.12.2009
    Beiträge:
    9
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Turnier

    vielen Dank, werde nachsehen (müssen)!:)

    ...was mich nur stutzig macht ist das es vom "starten" gekommen ist und dann wie verrückt rausläuft ;)
     
  6. #6 FocusZetec, 19.12.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    16.612
    Zustimmungen:
    335
    Fahrzeug:
    FoFo 2008 2,5T
    Nur wenn der Motor läuft arbeitet auch die Ölpumpe (mit bis zu 5bar), Möglich das es schon seid einer Weile leicht undicht war und du es erst jetzt gesehen hast wo es stärker geworden ist.
     
Thema:

Nach Motorstart läuft Öl (viel), 90PS TDDI

Die Seite wird geladen...

Nach Motorstart läuft Öl (viel), 90PS TDDI - Ähnliche Themen

  1. welches öl für 1.3L 51 kw

    welches öl für 1.3L 51 kw: Hallo ihr... Habe mir heute nun einen 2007er mk6 mit 18.000 km gekauft... Nun wollte ich mal in die runde fragen welches öl ihr verwendet für...
  2. Kann ich dieses Öl nehmen ?

    Kann ich dieses Öl nehmen ?: Guten Tag. Da ich in der Datenbank nichts wirklich erhellendes für mich finde, frage ich hier lieber einmal, ehe ich einen Fehler mache. Der...
  3. Cougar (Bj. 98–01) BCV Welches öl?

    Welches öl?: Hallo Will mir von Meguin Motorenöl Kaufen. 5W 40 . Jetzt sehe ich, daß dort 4 verschiedene Im Handel sind: megol Motorenoel Low Emission...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Öl im Luftansaugschlauch. Turbolader?

    Öl im Luftansaugschlauch. Turbolader?: Guten Abend, beim heutigen Ölwechsel bei 90.000km mussten wir zum Tausch des Ölfilters den Luftansaugschlauch entfernen. Dabei entdeckten wir Öl...
  5. V6 läuft nur noch auf 3 Zylindern

    V6 läuft nur noch auf 3 Zylindern: Hallo liebe Mitglieder, mein Mav meinte gestern auf der Autobahn streiken zu müssen, und ging plötzlich aus. Ich konnte ihn nochmal starten und...