Escort 6 (Bj. 92-95) GAL/ALL/CLX Nach Motorumbau auf RS2000 Drehzahlanzeige Problem

Diskutiere Nach Motorumbau auf RS2000 Drehzahlanzeige Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi Leute! Also es geht nicht um meinen Wagen der ist schon ein RS2000 sondern um den eines Freundes der einen XR3i 130 PS Cabrio auf RS2000...

  1. #1 SaschaRS2000, 16.12.2008
    SaschaRS2000

    SaschaRS2000 Guest

    Hi Leute!

    Also es geht nicht um meinen Wagen der ist schon ein RS2000 sondern um den eines Freundes der einen XR3i 130 PS Cabrio auf RS2000 umgebaut hat.

    Zum Problem:

    Die Anzeige der Drehzahl geht maximal bis 2000 Umdrehungen und nicht höher.
    Desweiteren verschluckt sich der Wagen öfter und läuft anfangs nur auf 3 Zylindern. Vor dem Motorumbau lief der Motor im RS2000 ohne Probleme.

    Folgendes kann ausgeschlossen werden:

    - Defektes Tacho (Drehzahl stimmt erst seid dem Umbau nicht).
    - Zündkerzen, Zündkabel sowie Zündspule und Steuergerät (Wurden alle von meinem Wagen getestet und immernoch gleiches Problem).

    Falls jemand weiss woran das Problem liegt, wäre ich dankbar für jeden Tip...

    Gruss Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alkie@work, 16.12.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    vielleicht ist ja der tacho inkompatibel zu dem motor???

    also das mit dem schlechten motorlauf: habt ihr wirklich die komplette elektronik umgebaut?? irgendwas vergessen anzustecken?? map sensor, lambdasone(n) nicht angesteckt oder gar abgerissen, dk poti, unterdruckschläuche?? hat der rs ja nicht viele von aber trotzdem sind die alle da, wo sie hingehören und auch dicht??

    wenn das alles i.o. ist, dann sehe ich keinen grund, dass ein zylinder nicht läuft.

    seid ihr denn sicher, dass einer nicht mitläuft?? welcher ist es denn??

    mfg
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Gieb mal BJ von Spender und vom Empfänger fahrzeug.

    Was habt ihr an kabelbäumen Gewechselt?
     
  5. #4 SaschaRS2000, 17.12.2008
    Zuletzt von einem Moderator bearbeitet: 17.12.2008
    SaschaRS2000

    SaschaRS2000 Guest

    Empfänger also das Cabrio ist ein 93er und der RS2000 Motor stammt aus einem 92er Baujahr.

    Es wurde der komplette Kabelbaum gewechselt. Die Schläuche sind alle dran.
    Die Abgasrückführung wurde weggelassen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Motorumbau auf RS2000 Drehzahlanzeige Problem

Die Seite wird geladen...

Nach Motorumbau auf RS2000 Drehzahlanzeige Problem - Ähnliche Themen

  1. Vorstellung und Problem

    Vorstellung und Problem: Hallo, Schraubergemeinde ich bin Daniel, bin 43 Jahre, aus der nähe von Köln und Fahre einen Mondeo Mk2 Bnp, mit Prins VSI Gasanlage. Dieser hat...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Problem mit Licht in Zusammenhang mit Tempomat

    Problem mit Licht in Zusammenhang mit Tempomat: Guten Tag Ich habe folgendes Problem bzw Probleme mit meinem Focus 2 Turnier: 1. Immer wenn ich Bremse und keine Scheinwerfer an habe geht...
  3. Maverick (Bj. 00-07) Nebelscheinwerfer-TÜV-Problem

    Nebelscheinwerfer-TÜV-Problem: Hallo zusammen, ich habe aktuell ein Problem, morgen ist endlich TÜV dran (war überfällig wegen Lieferschwierigkeiten der neuen Reifen). Ich habe...
  4. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...
  5. Grand C-Max Sync2 Problem

    Grand C-Max Sync2 Problem: Hallo zusammen, ich fahre seid Ende letzen Jahres einen Grand C-Max mit Sync 2. Leider hab ich da ein Problem was noch kein Ford händler gesehen...