Escort 6 (Bj. 92-95) GAL/ALL/CLX Nach Motorumbau auf RS2000 Drehzahlanzeige Problem

Diskutiere Nach Motorumbau auf RS2000 Drehzahlanzeige Problem im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Hi Leute! Also es geht nicht um meinen Wagen der ist schon ein RS2000 sondern um den eines Freundes der einen XR3i 130 PS Cabrio auf RS2000...

  1. #1 SaschaRS2000, 16.12.2008
    SaschaRS2000

    SaschaRS2000 Guest

    Hi Leute!

    Also es geht nicht um meinen Wagen der ist schon ein RS2000 sondern um den eines Freundes der einen XR3i 130 PS Cabrio auf RS2000 umgebaut hat.

    Zum Problem:

    Die Anzeige der Drehzahl geht maximal bis 2000 Umdrehungen und nicht höher.
    Desweiteren verschluckt sich der Wagen öfter und läuft anfangs nur auf 3 Zylindern. Vor dem Motorumbau lief der Motor im RS2000 ohne Probleme.

    Folgendes kann ausgeschlossen werden:

    - Defektes Tacho (Drehzahl stimmt erst seid dem Umbau nicht).
    - Zündkerzen, Zündkabel sowie Zündspule und Steuergerät (Wurden alle von meinem Wagen getestet und immernoch gleiches Problem).

    Falls jemand weiss woran das Problem liegt, wäre ich dankbar für jeden Tip...

    Gruss Sascha
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 alkie@work, 16.12.2008
    alkie@work

    alkie@work Benutzer

    Dabei seit:
    20.02.2008
    Beiträge:
    115
    Zustimmungen:
    1
    Fahrzeug:
    kein escort mehr. audi a4 b6 1,8t
    vielleicht ist ja der tacho inkompatibel zu dem motor???

    also das mit dem schlechten motorlauf: habt ihr wirklich die komplette elektronik umgebaut?? irgendwas vergessen anzustecken?? map sensor, lambdasone(n) nicht angesteckt oder gar abgerissen, dk poti, unterdruckschläuche?? hat der rs ja nicht viele von aber trotzdem sind die alle da, wo sie hingehören und auch dicht??

    wenn das alles i.o. ist, dann sehe ich keinen grund, dass ein zylinder nicht läuft.

    seid ihr denn sicher, dass einer nicht mitläuft?? welcher ist es denn??

    mfg
     
  4. Koijro

    Koijro <img border="0" src="/images/misc/stern-smod.png"

    Dabei seit:
    30.09.2007
    Beiträge:
    9.103
    Zustimmungen:
    23
    Fahrzeug:
    VW T4 TDI/ Escort Cabrio 131ps auf suche
    Gieb mal BJ von Spender und vom Empfänger fahrzeug.

    Was habt ihr an kabelbäumen Gewechselt?
     
  5. #4 SaschaRS2000, 17.12.2008
    Zuletzt von einem Moderator bearbeitet: 17.12.2008
    SaschaRS2000

    SaschaRS2000 Guest

    Empfänger also das Cabrio ist ein 93er und der RS2000 Motor stammt aus einem 92er Baujahr.

    Es wurde der komplette Kabelbaum gewechselt. Die Schläuche sind alle dran.
    Die Abgasrückführung wurde weggelassen.
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Motorumbau auf RS2000 Drehzahlanzeige Problem

Die Seite wird geladen...

Nach Motorumbau auf RS2000 Drehzahlanzeige Problem - Ähnliche Themen

  1. Bekanntes Problem mit Gebläsemotor Widerstand

    Bekanntes Problem mit Gebläsemotor Widerstand: Hallo zusammen, ich habe mir ein Fiesta ST 150 gekauft der ein Problem mit dem Vorwiederstand des Gebläsemotors hat. Undzwar gibt er nur Wind auf...
  2. Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Problem mit ST200

    Problem mit ST200: Moin Gemeinde, ich probiere es mal bei euch. Das schon 3 Ford Werkstätten nicht helfen konnten (oder wollten). Also folgendes Problem mein St200...
  3. KA 1 (Bj. 96-08) RBT Tüv und Scheibenwischer problem

    Tüv und Scheibenwischer problem: Moin leute. Ich war letze Woche zum TÜV mit meiner kleinen knutschkugel. Tja halb so schlimm aber dennnovh. Mein problem nr1: Scheibenwischer...
  4. Problem mit Spritversorgung, Fehlercode P0231

    Problem mit Spritversorgung, Fehlercode P0231: Hallo zusammen, habe ein Problem mit einem Fiesta Bj:1998, 1.3l, 60PS, 105000km Der Wagen springt nicht mehr an, vorher gab es keine...
  5. Ford Fiesta Klima Problem

    Ford Fiesta Klima Problem: Hallo, War heute in der Werkstatt da meine manuelle Klimaanlage nicht mehr bzw. nur für kurze Zeit funktionierte /Motor warm nicht mehr kalt!...