Focus 2 (Bj. 04-08) DA3/DB3 Nach Standzeit: Licht geht kurz an beim Starten?

Diskutiere Nach Standzeit: Licht geht kurz an beim Starten? im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, mein Focus hat die letzten 10 Tage in der Garage verbracht. Heute beim Anlassen fiel mir auf, dass das Licht für eine Sekunde anging....

  1. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Hallo,

    mein Focus hat die letzten 10 Tage in der Garage verbracht.

    Heute beim Anlassen fiel mir auf, dass das Licht für eine Sekunde anging.
    Hab's dann direkt nochmal getestet und wieder das gleiche Spiel.

    Der Lichtschalter war auf "aus".

    Habe dann eine Runde gedreht, um die Batterie wieder auf Vordermann zubringen und es danach nochmal probiert.
    Und dann blieb das Licht beim Starten wie gewohnt aus.

    An was könnte dieses Phänomen liegen?
    Ladezustand der Batterie?
    Normal scheint mir so was nicht zu sein :rolleyes:


    LG
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Wenn die Bordspannung unter einen bestimmten Wert abfällt geht das Licht automatisch mit an. Ein Batteriewechsel steht also kurz bevor.
     
  4. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Bitte? Das Teil ist knapp drei Jahre alt.
    Wenn die wirklich demnächst die Hufe hochreißt, dann scheint Ford da aber den billigsten Mist zu verbauen, denn sie auftreiben können.

    Aber danke für die Erklärung.
    Wobei ich das Verhalten einmal mehr arg unsinnig finde.
    Was macht es für einen Sinn, bei einer schwächelnden Batterie noch zusätzliche Verbraucher zu aktivieren?
     
  5. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Es liegt eher daran, das im GEM Modul zu wenig Spannung ankommt und es dort zu einer Fehlfunktion führt.
     
  6. fofo73

    fofo73 Forum Profi

    Dabei seit:
    04.08.2009
    Beiträge:
    1.328
    Zustimmungen:
    2
    Sämtliche Module wie ABS, Kombiinstrument, GEM ... kurz gesagt alles, was bei Zündung ein mit Spannung versorgt sein muß,
    machen bei niedriger Batteriespannung den Klappermann.
    Hinzu kommen die niedrigen Temperaturen, die keine Batterie mag und die lange Standzeit des Wagens.

    Also, völlig normal diese Erscheinung.
     
  7. #6 jpbremen, 09.01.2010
    Zuletzt von einem Moderator bearbeitet: 09.01.2010
    jpbremen

    jpbremen Guest

    Hallo, ich bemerke bei meinem C-Max Bj. 12/04 nach längerer Standzeit von etwa 6-8 Stunden eine "Eingeschränkte Funktion EPB", EPB (Elektronische-Park-Bremse) funktioniert aber dennoch, löst und schliest die Feststellbremse wie gewohnt.
    Die Batterie ist seit meinem letzten Ausfall der Lichtmaschine ganz schön schwach geworden. Wird wohl bald Zeit für ´ne neue, das mit dem Licht habe ich noch nicht beobachtet, weil mein Lichtschalter immer auf Automatic steht und sich meist eh kurz einschaltet wenn ich in der Dämmerung das Auto starte.

    Gruß Jürgen
     
  8. #7 Focus06, 10.01.2010
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.046
    Zustimmungen:
    38
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS

    Kann man sehen wie man will...
    Ist das deine erste (originale) Batterie? Ich habe die Erfahrung gemacht, dass die Original Akkus locker 10, 11, 12 Jahre durchhalten und die Ersatzbatterien (selbst die Originalen vom Hersteller) nach spätestens 3 Jahren die Hufe hoch machen.
    Frag mich nicht warum, aber es ist eben so. Das Betrifft Ford genau so wie Opel, MB und Dacia...
     
  9. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Die wird wohl echt bald über den Jordan gehen.
    Wenn er bei den aktuellen Temperaturen 3-4 Tage ohne Bewegung steht, gehen beim nächsten Startvorgang die Anzeigen fast komplett aus.

    Noch was komisches: Heute hab ich ihn nach einer mittleren Strecke abgestellt und beim nächsten Start blieb die Nadel des Drehzahlmessers unten und zuckte nur einige mm hin und her. Nach einigen Sekunden nahm die Nadel dann ihre Arbeit auf.

    Deutet das auch auf Probleme mit der Batterie hin?
    Kann man KFZ-Batterien beim FFH testen lassen?


    Danke.


    LG
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.575
    Zustimmungen:
    35
    Fahrzeug:
    Focus 2000 1,6l
    Testgeräte hat inzwischen eigentlich jede gut sortierte Werkstatt, bei Ford auf jeden Fall.
     
  12. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    695
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Und heute ist sie nun über den Jordan gegangen.

    Hatte gestern schon Probleme beim Anlassen.
    Der Startet hat sich hörbar geplagt und es wurde "Fehler Servolenkung" angezeigt.

    Heute Vormittag ging dann überhaupt nichts mehr.
    Es klackerte nur noch.

    Fazit: Neue Batterie und 180 Euro weniger im Geldbeutel :nene2::weinen2:
     
Thema:

Nach Standzeit: Licht geht kurz an beim Starten?

Die Seite wird geladen...

Nach Standzeit: Licht geht kurz an beim Starten? - Ähnliche Themen

  1. 1.8 TDCI geht manchmal einfach aus ... manchmal nicht?

    1.8 TDCI geht manchmal einfach aus ... manchmal nicht?: Hallo, zunächst einmal freue ich mich, dass es ein solches Forum gibt. Schon früher habe ich hier manchen Tipp zu meinen Fords bekommen. Aktuell...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Radio vergisst Code nach sehr kurzer Zeit wieder

    Radio vergisst Code nach sehr kurzer Zeit wieder: Schönen guten Abend alle zusammen! Ich habe ein Problem mit unserem Radio und bin so ziemlich ratlos. In unserem Focus ist ein orginal Ford-Radio...
  3. Fiesta 7 Facelift (Bj. 12-**) Airtec LLk beim 1,0 Ecoboost

    Airtec LLk beim 1,0 Ecoboost: Hallo! Eine Frage,hat einer von euch schon Erfahrungen mit Ladeluftkühlern von Airtec beim 1,0 ecoboost gemacht?Also bezüglich Passform,Usw....
  4. Gebläse 1,2 Stufe geht nicht 3,4 geht

    Gebläse 1,2 Stufe geht nicht 3,4 geht: Hallo an alle, ich brauche eurer helfe mein Ford Galaxy 2003 Diesel. Habe Gebläse Probleme 1,2 Stufe geht nicht 3,4 geht ganz normal. Freund von...
  5. Motorkontrolllampe geht an dann wieder aus.

    Motorkontrolllampe geht an dann wieder aus.: Hallo, ich habe seit 2 Tagen ein Problem mit meinen Galaxy 2.0 tdi 163 ps BJ 2013. Seit einiger zeit kommt die Meldung Motorkontrolllampe diese...