Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer

Diskutiere Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo zusammen, alle Verbraucher wurden bereits auf Verbrauch getestet. Nach 4 Tagen Standzeit springt mein Escort nicht mehr an ! Batterie...

  1. #1 dannydevil, 10.10.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    Hallo zusammen,

    alle Verbraucher wurden bereits auf Verbrauch getestet.
    Nach 4 Tagen Standzeit springt mein Escort nicht mehr an !

    Batterie ist gerade mal 1 Jahr alt; Lichtmaschine leistet was sie soll.

    Habt ihr auch mal solche ein Fall gehabt ?!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Gast002, 10.10.2016
    Gast002

    Gast002 Guest

    hatte auch mal das problem , allerdings war bei mir die lima im sack
    die hat meine batterie überladen bis diese geplatzt ist .

    ist irgendwelcher zubehör verbaut ?
     
  4. #3 dannydevil, 10.10.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    nein. Nichts ! :-(

    Die ZEB hatte ich wohl mal vor 2 Jahren getauscht; aber seitdem lief eigentlich alles normal !
     
  5. #4 Gast002, 10.10.2016
    Gast002

    Gast002 Guest

    hast du denn mal eine ruhestrommessung gemacht ?
     
  6. #5 dannydevil, 10.10.2016
    dannydevil

    dannydevil Benutzer

    Dabei seit:
    11.11.2014
    Beiträge:
    32
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier GHIA 1,6 16 V
    schreib mir eben wie ich das machen muss !
     
  7. #6 Ghost-Driver, 10.10.2016
    Ghost-Driver

    Ghost-Driver Guest

    Ein ampermeter zwischen den pluspol der Batterie und dem pluskabel klemmen un messen wieviel Strom dann fliest.
    ( pluskabel muß aber vom pluspol abgeklemmt sein )
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer

Die Seite wird geladen...

Nach Standzeit von ein paar Tage kein Saft mehr ! Springt nicht an ! Batterie leer - Ähnliche Themen

  1. Heckklappe öffnet nicht mehr richtig

    Heckklappe öffnet nicht mehr richtig: Hallo, ich weiß nicht was da nun passiert ist, aber wenn ich auf der Fernbedienung die Taste für die Heckklappe drücke, öffnet sich diese in 8/10...
  2. 3 Fensterheber gehen nicht mehr nach Batteriewechsel

    3 Fensterheber gehen nicht mehr nach Batteriewechsel: Tach zusammen. Irgendwas ist ja immer. Nachdem ich nach 11 Monaten die Batterie tauschen musste (Eigentlich Garantie aber das war mir zu blöd)...
  3. Schaltung 2. Batterie

    Schaltung 2. Batterie: Hallo, Ich habe einen neuen Ford Transit Custom mit 96 kw. In diesem sind werksseitig 2 Batterien verbaut. Kann mir jemand sagen wie diese...
  4. Fiesta 7 (Bj. 08-12) JA8 Welche Batterie für den MK7?

    Welche Batterie für den MK7?: Hi, ich habe letzte Woche meinen MK7 gekauft und muss nun die noch originale Batterie wechseln. Ich bin Mitglied im ADAC und mir wurde ein Wechsel...
  5. Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr

    Ford fiesta motor ruckelt und kriegt keine Leistung mehr nach gelbe warnleuchte sieht er nicht mehr: Hallo Leute bin neu hier im Forum, habe mir vor 2 Monate einen ford fiesta bj 2007 TDCI 1.4l, 50kw / 68PS gekauft. Das Problem an dem wagen...