Nach Starthilfe geht Motor immer wieder aus

Diskutiere Nach Starthilfe geht Motor immer wieder aus im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Ich habe gestern morgen vergessen, bei meinem Ford Escort (Bj. 1991/ 105 PS) das Licht auszumachen. Logischerweise war abends dann die Batterie...

  1. #1 Bangsimon, 15.06.2006
    Bangsimon

    Bangsimon Guest

    Ich habe gestern morgen vergessen, bei meinem Ford Escort (Bj. 1991/ 105 PS) das Licht auszumachen. Logischerweise war abends dann die Batterie leer und nichts ging mehr, nicht mal die Uhr.

    Mit Starthilfekabel ist er sofort angesprungen und erst mal ca. 2 Minuten im Leerlauf normal gelaufen bis ich losgefahren bin.

    Und seitdem spinnt die Drehzahl, d.h. sobald ich den Gang rausnehme und vom Gas gehe, sinkt die Drehzahl stark ab und der Motor geht aus. Neustarten ist überhaupt kein Problem, er läuft sofort, aber sobald ich ein paar Meter gefahren bin, taucht das Problem wieder auf. Hat jemand eine Idee, was man dagegen machen kann bzw. woran es liegen könnte?
    Die Werkstatt hat mich gerade angerufen und vorgeschlagen, sie würden erst mal einen Ölwechsel machen, die Zündkerzen und den Luftfilter austauschen. Da ich einen Zusammenhang mit dem Problem aber nicht wirklich sehe, habe ich das abgelehnt und werde jetzt wohl selbst versuchen, das Problem zu beheben.

    Kann das an der leeren Batterie liegen? Wie sieht es allgemein nach einem Reset aus. Muss man da was besonderes machen oder kriegt der Computer die Einstellungen wie Leerlaufdrehzahl normalerweise allein wieder hin? Ich bin für jede Idee und jeden Hinweis dankbar.

    Verzweifelte Grüße,
    Julia
     
  2. #2 escortDeLuxe, 15.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Gut das du der Werkstatt abgesagt hast! Das was du da schreibst hört sich nämlich an, als ob die erstma richtig Geld an dir verdienen wollten...

    Wie alt ist denn deine Batterie?
    Du könntest ma probieren, die Batterie mit einem Ladegerät voll aufzuladen (ca. 24 Std.). Sollte das Problem dann immernoch da sein, lohnt sich die Investition in eine neue Batterie!
     
  3. #3 Bangsimon, 15.06.2006
    Bangsimon

    Bangsimon Guest

    Die Batterie ist ca. 1 Jahr alt und hat bis jetzt immer gute Dienste geleistet, auch bei -18°C. Ich glaube nicht, dass es die Batterie ist. Außerdem müßte der Motor doch auch bei schwacher Batterie laufen, sobald er mal an ist, oder?
     
  4. #4 petomka, 15.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Einfach mal im Stand warmlaufen lassen, damit sich dein Steuergerät neu anlernt. Durch die entladene Batterie hat das Steuergerät seinen Speicher verloren.
     
  5. #5 Bangsimon, 18.06.2006
    Bangsimon

    Bangsimon Guest

    Danke, das war's wohl. Jetzt läuft er wieder.
     
Thema: Nach Starthilfe geht Motor immer wieder aus
Besucher kamen mit folgenden Suchen
  1. nach starthilfe geht auto wieder aus

    ,
  2. auto geht nach überbrücken aus

    ,
  3. nach Starthilfe sofort wieder aus

Die Seite wird geladen...

Nach Starthilfe geht Motor immer wieder aus - Ähnliche Themen

  1. 1.25 44kw 17 Zoll Felgen geht das gut?

    1.25 44kw 17 Zoll Felgen geht das gut?: Hallo es ist mein erster Beitrag hier! ich habe für mein Fiesta ja8 1.25 44kw 17 Zoller geholt, reifen würde ich 195 er nehmen meine Frage ist,...
  2. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  3. Standheizung C-Max geht nicht mehr

    Standheizung C-Max geht nicht mehr: Hallo zusammen, ich habe einen C-Max 1,6 TDCI, Bj. 2004. Der Wagen hat eine Standheizung und den Zusatzheizer original von Ford. Die Standheizung...
  4. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Dringend! Bauteil zwischen Thermostat und Motor

    Dringend! Bauteil zwischen Thermostat und Motor: Hallo, ich habe folgendes Problem. Bei dem Scorpio 2.3 Automatik Baujahr 1997, Benziner, von meinem Vater wurde der Kühler, das Thermostat und...
  5. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Motor geht beim Bremsen/Kuppeln während der Fahrt aus

    Motor geht beim Bremsen/Kuppeln während der Fahrt aus: Guten Tag, ich wollte letzte Woche den Focus Mk1 1.8 Zetec meiner Lebensgefährtin durch den TÜV bringen. Der hat die leicht siffende...