Nach Starthilfe geht Motor immer wieder aus

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Bangsimon, 15.06.2006.

  1. #1 Bangsimon, 15.06.2006
    Bangsimon

    Bangsimon Guest

    Ich habe gestern morgen vergessen, bei meinem Ford Escort (Bj. 1991/ 105 PS) das Licht auszumachen. Logischerweise war abends dann die Batterie leer und nichts ging mehr, nicht mal die Uhr.

    Mit Starthilfekabel ist er sofort angesprungen und erst mal ca. 2 Minuten im Leerlauf normal gelaufen bis ich losgefahren bin.

    Und seitdem spinnt die Drehzahl, d.h. sobald ich den Gang rausnehme und vom Gas gehe, sinkt die Drehzahl stark ab und der Motor geht aus. Neustarten ist überhaupt kein Problem, er läuft sofort, aber sobald ich ein paar Meter gefahren bin, taucht das Problem wieder auf. Hat jemand eine Idee, was man dagegen machen kann bzw. woran es liegen könnte?
    Die Werkstatt hat mich gerade angerufen und vorgeschlagen, sie würden erst mal einen Ölwechsel machen, die Zündkerzen und den Luftfilter austauschen. Da ich einen Zusammenhang mit dem Problem aber nicht wirklich sehe, habe ich das abgelehnt und werde jetzt wohl selbst versuchen, das Problem zu beheben.

    Kann das an der leeren Batterie liegen? Wie sieht es allgemein nach einem Reset aus. Muss man da was besonderes machen oder kriegt der Computer die Einstellungen wie Leerlaufdrehzahl normalerweise allein wieder hin? Ich bin für jede Idee und jeden Hinweis dankbar.

    Verzweifelte Grüße,
    Julia
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escortDeLuxe, 15.06.2006
    escortDeLuxe

    escortDeLuxe Guest

    Gut das du der Werkstatt abgesagt hast! Das was du da schreibst hört sich nämlich an, als ob die erstma richtig Geld an dir verdienen wollten...

    Wie alt ist denn deine Batterie?
    Du könntest ma probieren, die Batterie mit einem Ladegerät voll aufzuladen (ca. 24 Std.). Sollte das Problem dann immernoch da sein, lohnt sich die Investition in eine neue Batterie!
     
  4. #3 Bangsimon, 15.06.2006
    Bangsimon

    Bangsimon Guest

    Die Batterie ist ca. 1 Jahr alt und hat bis jetzt immer gute Dienste geleistet, auch bei -18°C. Ich glaube nicht, dass es die Batterie ist. Außerdem müßte der Motor doch auch bei schwacher Batterie laufen, sobald er mal an ist, oder?
     
  5. #4 petomka, 15.06.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Fahrzeug:
    VW Touran & C-Max 1,8 FFV/LPG
    Einfach mal im Stand warmlaufen lassen, damit sich dein Steuergerät neu anlernt. Durch die entladene Batterie hat das Steuergerät seinen Speicher verloren.
     
  6. #5 Bangsimon, 18.06.2006
    Bangsimon

    Bangsimon Guest

    Danke, das war's wohl. Jetzt läuft er wieder.
     
Thema:

Nach Starthilfe geht Motor immer wieder aus

Die Seite wird geladen...

Nach Starthilfe geht Motor immer wieder aus - Ähnliche Themen

  1. motor Nimmt kein Gas an und macht komische geräusche

    motor Nimmt kein Gas an und macht komische geräusche: hallo zusammen. ich habe ein Mondeo MK3 2.0l TDCI bj2004 und seit kurzem macht der Motor ein Lautes tackern wie ein traktor und ruckelt auch...
  2. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Sitz umklappen geht nicht mehr

    Sitz umklappen geht nicht mehr: Hallo zusammen, vor einigen Monaten ist mir auf der Beifahrerseite diese schwarze Klappe abgebrochen um den Sitz umzuklappen ( 3-Türer). Ich weiß...
  3. Geräusch bei kaltem Motor

    Geräusch bei kaltem Motor: Bei meinem Mav 3.0 hört man bei kaltem Motor ein Ticken im Leerlauf. Bei warmem Motor ist das Geräusch verschwunden. Kann das von einem...
  4. Sierra '90 (Bj. 90-93) GB*/BN* Sierra geht aus beim einkuppel und Bremsen.

    Sierra geht aus beim einkuppel und Bremsen.: Habe bei meinem 91 er Sierra mit DOHC Motor und MT75 Getriebe ein Leerlaufproblem. Sobald der Motor etwas auf Temperatur kommt sägt er im Leerlauf...
  5. Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004

    Focus MK2 1.6 16V Servolenkung geht im Standgas nicht 2004: Hallo, nachdem die Servolenkung bei meiner Mutter ihrem Focus MK2 ausgefallen ist, habe ich die Servopumpe getauscht. Grund dafür war ein...