Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Nach Tachoscheiben wechsel funktioniert Tank- und Tepmeraturanzeige nicht

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von kissaH, 09.07.2012.

  1. #1 kissaH, 09.07.2012
    Zuletzt bearbeitet: 09.07.2012
    kissaH

    kissaH Neuling

    Dabei seit:
    09.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    GAL, 1996,
    Hallo,

    ich habe ein Problem mit meinen Ford Escort 1996 GAL.

    Ich habe vor kurzen meine Tachoscheiben gewechselt, leider funktioniert nun meine Tank- und Temperaturanzeige nicht mehr.

    Ich habe die Transparente Kunststoffabdeckung von meiner Tachoeinheit abgenommen, danach habe ich die Zeiger vorsichtig abgezogen, dann die neuen Tachoscheiben aufgeklebt und wieder zusammen montiert.

    Dann habe ich festgestellt, dass die Tankanzeige nach 150km immer noch da steht wie woher auch. Ich habe dann darauf hin wieder die Tachoeinheit auseinandergenommen und den Zeiger mal manuell bewegt und dann Zündung angemacht darauf hin ist er wieder hochgegangen blieb aber komischerweise an einer anderen stelle stehen, genau so bei der Temperatur anzeige.

    Die anderen anzeigen funktionieren ohne probleme.

    Woran kann das liegen?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 KalkiKoettel, 10.07.2012
    KalkiKoettel

    KalkiKoettel Forum Profi

    Dabei seit:
    13.01.2010
    Beiträge:
    4.883
    Zustimmungen:
    19
    Fahrzeug:
    Ford Focus MS Design 2.0L B. `06
    Haste die Nadel wieder so draufgesteckt wie sie vorher drauf war? :rotwerden:
    Die Nadeln darfte nicht einfach drehen/bewegen :lol:
     
  4. kissaH

    kissaH Neuling

    Dabei seit:
    09.07.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Fahrzeug:
    GAL, 1996,
    Was heißt, wie sie vorher war, da es nur ein kleiner Stift ohne kerbe oder Ähnliches war habe ich sie so rauf gesteckt bin Tanken gefahren habe sie auf "F" (voll) gesteckt. >.<

    Naja rein praktisch sollte man natürlich nicht einfach so manuell den Zeiger bewegen aber theoretisch darf da nichts passieren. :gruebel:

    Gruß phiL
     
Thema:

Nach Tachoscheiben wechsel funktioniert Tank- und Tepmeraturanzeige nicht

Die Seite wird geladen...

Nach Tachoscheiben wechsel funktioniert Tank- und Tepmeraturanzeige nicht - Ähnliche Themen

  1. Tacho wechsel

    Tacho wechsel: Wär kann mir genaue Informationen geben bei dem Der Tacho Kombiintrument wechsel von kleinen Display auf gross funktioniert hat. Mein Auto...
  2. Fernlicht funktioniert nicht

    Fernlicht funktioniert nicht: Ich hab das Problem, das an meinem Scorpio MK 1 BJ 92 2 Liter DOHC 115 PS, das Fernlicht nicht funktioniert die Birnen sind I.O. und das...
  3. Mondeo 4 (Bj. 07-10) BA7 Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten

    Frage zu Zahnriemen- und ZMS-Wechsel, Lenkradtasten: Hallo zusammen, da an meinem 2.0 TDCi das ZMS mittlerweile nervt, werd ich es in naher Zukunft dann mal tauschen. Der Zahnriemen ist zwar erst...
  4. Verschiedenes Zubehör funktioniert nicht mehr

    Verschiedenes Zubehör funktioniert nicht mehr: Hallo an alle Ford Freunde Ich fahre seit 1 Jahr einen Kuga 2008. Seit kurzem Funktioniert die Aussentemperaturanzeige, der Heizlüfter,...
  5. Galaxy 2 (Bj. 01-05) WGR Anlasser wechsel wie

    Anlasser wechsel wie: Hallo Gemeinde , ich habe mir gerade einen Galaxy 2.3 aus dem Jahre 12.2002 zugelegt . Gibt es eine Anleitung wie man den Anlasser wechselt ???...