Nach Tachoumbau temperaturanzeige defekt

Diskutiere Nach Tachoumbau temperaturanzeige defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo erstmal ich hab mir vor ein paar tagen in meinem 2004 Focus mein tacho auf blau umgebaut sieht zwar jetzt richtig geil aus nur leider...

  1. Pity

    Pity Guest

    Hallo erstmal
    ich hab mir vor ein paar tagen in meinem 2004 Focus mein tacho auf blau umgebaut sieht zwar jetzt richtig geil aus nur leider funktioniert die Temperaturanzeige jetzt nicht mehr:rasend:
    (bewegt sich quasi keinen Millimeter mehr). Hat ihrgendeiner ne Ahnung ob man das wieder richten kann oder darf ich mir jetzt ein neues tacho besorgen???

    Danke im voraus...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 25.08.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Wie weit hast du die Nadel aufgeschoben, bis zum Anschlag? Wenn du sie zu weit aufschiebst blockiert sie, bau den Tacho am Besten nochmals aus und lös die Nadel ein wenig.
    Schau auch mal ob ein Pin hinten aus dem Anschlussstecker gerutscht ist.
     
  4. Pity

    Pity Guest

    Danke Probier ich gleich mal aus.
    Steigt die temperaturanzeige auch wenn ich den Motor nur normal anmach und laufen las, oder muss ich ne runde fahren um zu sehen obs geklappt hat???
     
  5. Pity

    Pity Guest

    Danke für den Tip aber das wars nit stecker und nadel nachgeguckt war keins von beidem...
     
  6. #5 FocusZetec, 25.08.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.496
    Zustimmungen:
    139
    Fahrzeug:
    FoFo 2008 2,5T
    Damit sich die Nadel bewegt muss der Motor schon warm werden bzw. warm sein.

    Ich hab das damals so gemacht, den Motor warm gefahren und dann bei eingeschalteter Zündung die Nadel in der Mitte aufgesteckt.
     
  7. Pity

    Pity Guest

    habs raus gefunden, der stellmotor ist im arsch der bewegt sich keinen millimeter mehr muss wohl den alten rauslöten und nen neuen besorgen (der Dreck ist auch noch saumässig verklebt). Danke für die schnellen Tips
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Tachoumbau temperaturanzeige defekt

Die Seite wird geladen...

Nach Tachoumbau temperaturanzeige defekt - Ähnliche Themen

  1. focus 2012 bluetooth / spracherkennung defekt

    focus 2012 bluetooth / spracherkennung defekt: Hallo, hab mir vor kurzem einen gebrauchten Focus Turnier Titanium (BJ 8/2012) mit Sony Radio gekauft. Leider funktioniert bei dem Auto weder...
  2. Sierra '82 (Bj. 82-86) GB*/BN* 2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!

    2.3D (67 PS) - Kraftstoff-Dieselpumpe defekt.. Hilfe!: Hallo Community :), Ich bin verzweifelt, seit Monaten suche ich eine Kraftstoffpumpe für meinen Ford Sierra 2.3D (67PS) aus dem Jahre 1985. Die...
  3. Wie äußert sich eine defekte Zylinderkopfdichtung?

    Wie äußert sich eine defekte Zylinderkopfdichtung?: Hallo, als Neuer hier im Forum habe ich auch gleich ne Frage an die Fachleute hier. Der KA MK2 (RU8) 1.2 Titanium meiner Tochter verliert...
  4. VSS (Geschwindigkeitssensor) defekt ?

    VSS (Geschwindigkeitssensor) defekt ?: Hallo zusammen Habe mit meinem Scorpio (Bj. 1992; 2,9 12 V Turnier mit Automatikgetriebe, 265 000 km) seit einigen Wochen Probleme, die nach...
  5. Orion (Bj. 90-93) GAL Ford Orion Tacho defekt?!

    Ford Orion Tacho defekt?!: moin Leute, bin am verzweifeln... Mein Tacho zeigt nichts mehr an. Wenn ich die Zündung einschalte gehen keine Lichter an. Drehzahl und...