Nach Tachoumbau temperaturanzeige defekt

Diskutiere Nach Tachoumbau temperaturanzeige defekt im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo erstmal ich hab mir vor ein paar tagen in meinem 2004 Focus mein tacho auf blau umgebaut sieht zwar jetzt richtig geil aus nur leider...

  1. Pity

    Pity Guest

    Hallo erstmal
    ich hab mir vor ein paar tagen in meinem 2004 Focus mein tacho auf blau umgebaut sieht zwar jetzt richtig geil aus nur leider funktioniert die Temperaturanzeige jetzt nicht mehr:rasend:
    (bewegt sich quasi keinen Millimeter mehr). Hat ihrgendeiner ne Ahnung ob man das wieder richten kann oder darf ich mir jetzt ein neues tacho besorgen???

    Danke im voraus...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 25.08.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.315
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Wie weit hast du die Nadel aufgeschoben, bis zum Anschlag? Wenn du sie zu weit aufschiebst blockiert sie, bau den Tacho am Besten nochmals aus und lös die Nadel ein wenig.
    Schau auch mal ob ein Pin hinten aus dem Anschlussstecker gerutscht ist.
     
  4. Pity

    Pity Guest

    Danke Probier ich gleich mal aus.
    Steigt die temperaturanzeige auch wenn ich den Motor nur normal anmach und laufen las, oder muss ich ne runde fahren um zu sehen obs geklappt hat???
     
  5. Pity

    Pity Guest

    Danke für den Tip aber das wars nit stecker und nadel nachgeguckt war keins von beidem...
     
  6. #5 FocusZetec, 25.08.2007
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.315
    Zustimmungen:
    121
    Fahrzeug:
    FoFo 2008 2,5T
    Damit sich die Nadel bewegt muss der Motor schon warm werden bzw. warm sein.

    Ich hab das damals so gemacht, den Motor warm gefahren und dann bei eingeschalteter Zündung die Nadel in der Mitte aufgesteckt.
     
  7. Pity

    Pity Guest

    habs raus gefunden, der stellmotor ist im arsch der bewegt sich keinen millimeter mehr muss wohl den alten rauslöten und nen neuen besorgen (der Dreck ist auch noch saumässig verklebt). Danke für die schnellen Tips
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Tachoumbau temperaturanzeige defekt

Die Seite wird geladen...

Nach Tachoumbau temperaturanzeige defekt - Ähnliche Themen

  1. ST170 - Warnleuchte Scheibenwischwasser defekt?

    ST170 - Warnleuchte Scheibenwischwasser defekt?: Hallo Zusammen, bei meinem ST 170 Touring ging heute das Scheibenwischwasser leer ohne Warnmeldung. Normalerweise sollte doch die gelbe LAmpe im...
  2. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Scheibenwischer nach Kurzschluss am Sicherungskasten defekt

    Scheibenwischer nach Kurzschluss am Sicherungskasten defekt: Hallo, vor Kurzem hatte mir der ADAC eine Brücke im Sicherungskasten unterm Lenkrad eingebaut, weil mein Rücklicht nicht mehr ging. Deshalb habe...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Laderaumverkleidung defekt

    Laderaumverkleidung defekt: Hallo, die rechte Halterung der Laderaumabdeckung meines Ford Focus 1,6 MK 3 ist defekt. Muss ich dort die komplette Laderaumabdeckung erneuern...
  4. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?

    Aschegehalt Partikelfilter zu hoch, Einsp.Pumpe defekt?: hallo, bei meinem Monedo II, Bj 2007, 2,0 DTCI leuchten die Kontrolllampen und er fährt nur im Notlauf. DPF wurde gewechselt,ebenso der...
  5. Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI

    Kopfidchtung defekt oder doch Luftblase?!. 1.8 TDCI: Hallo Liebe Gemeinde, hab folgendes Problem: Hab einen Focus 1.8 TDCI mit 200tkm meiner Schwester zur Reparatur bekommen Seit einiger Zeit...