Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Nach Tausch Geschwindigkeitssensor Tachowelle defekt?

Diskutiere Nach Tausch Geschwindigkeitssensor Tachowelle defekt? im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Moin, hab wegen Drehzahlproblemem meinen Geschwindigkeitssensor getauscht. Aus- und Einbau ging auch problemlos. Aber, seit dem Einbau...

  1. #1 kimba123, 26.02.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Moin,

    hab wegen Drehzahlproblemem meinen Geschwindigkeitssensor getauscht. Aus- und Einbau ging auch problemlos.

    Aber, seit dem Einbau funktioniert mein Tacho nicht mehr. Steht auf Null.

    Ist die Tachowelle defekt? Muss ich beim Einbau irgendetwas beachten? Wie kann ich die Tachowelle prüfen?
     
  2. #2 Gruftie, 26.02.2012
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Ganz einnfach:
    Welle am Geschwindigkeitsgeber abschrauben, dran drehen und gucken ob sich
    im Tacho was tut. Tut sich nix -> Welle wechseln, tut sich was -> herzlichen
    Glückwunsch, du hast beim einbau den Geschwindigkeitssensor vermutlich kaputt
    gemacht. In dem Fall, geber ausbauen und gucken ob unten der Sechskant noch
    intakt ist. Ist er ganz ab zu Ford, da das Problem am Ritzel im Getriebe liegt.
    Das machst du besser nicht alleine, da es ne elende fummelei ist. Mein FH kannte
    da nen Trick ohne Getriebe ausbauen zu müssen...
     
  3. #3 kimba123, 26.02.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    63
    Zustimmungen:
    0
    Ach ja, hab ich vergessen zu erwähnen, hab den ursprünglichen Geschwindigkeitssensor wieder eingebaut, hat aber nix geändert.
     
Thema:

Nach Tausch Geschwindigkeitssensor Tachowelle defekt?

Die Seite wird geladen...

Nach Tausch Geschwindigkeitssensor Tachowelle defekt? - Ähnliche Themen

  1. SportKA (Bj. 03-08) RBT Alarmanlage/ Schließquettierung defekt??

    Alarmanlage/ Schließquettierung defekt??: Liebes Ford Ka Forum, ich bin neu hier und hoffe das ihr mir weiterhelfen könnt bzw ein paar Tipps auf Lager habt. Folgendes Problem habe ich mit...
  2. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Motorstörung wegen defekter Drosselklappe (1.6l Benziner)

    Motorstörung wegen defekter Drosselklappe (1.6l Benziner): Guten Abend, mein Focus (8566/ABN mit SHDA) hat nun nach 160.000 km und 9 Jahren das erste echte technische Problem: Das Auto zeigt in...
  3. Scheinwerferreinigungsanlage defekt

    Scheinwerferreinigungsanlage defekt: Hallo. Ich bin hier neu und ich hoffe, ihr könnt mir helfen. Ich habe natürlich schon ganz viel gesucht aber nichts gefunden. Bei meinem Mondeo...
  4. Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators

    Motorstörung Fehler P20CD; Tausch des Diesel-Vaporisators: Hallo Zusammen, da ich in diesem Forum neu bin, möchte ich mich kurz vorstellen, bevor ich mit meiner Frage an euch herantrete. Mein Name ist...
  5. Defekter Scheinwerfer

    Defekter Scheinwerfer: Hallo ich bin neu und habe leider kaum Ahnung von Autos. Ich habe einen Ford Mondeo FORD MONDEO I Kombi (BNP), 1796 cm3, 115 PS, 85 kW, BJ: 04/93...