Nach turbolader tausch springt focus nicht an,klackt nur!

Diskutiere Nach turbolader tausch springt focus nicht an,klackt nur! im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe hier schonmal fragen gestellt zwecks turbo reperatur! siehe beitrag. Turbolader Defekt? Wer Weiss Rat! So nun habe...

  1. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    Hallo zusammen,

    ich habe hier schonmal fragen gestellt zwecks turbo reperatur! siehe beitrag.

    Turbolader Defekt? Wer Weiss Rat!

    So nun habe ich nen neuen gebrauchten ergattert.Mein problem as sich stellt ist mein auto stand von april bis november. Batterie war ab und wurde geladen.
    Nun springt mein f
    ocus tunier, 90 ps tddi; motor: DNW nicht mehr an. Immer wenn ich ihn starten will per schlüssel also normal, klackerts im motorraum.Es kommt mir vor als ist es ein elektrisches teil was klackert!
    Überbrücken geht auch nicht ist dann das gleiche!

    Aber wenn ich ihn anziehe oder anschiebe und den 2 gang rein mache funktioniert es.
    Am anfang hat es noch bisl gerusst und funken aus dem Auspuff gegeben (bestimmt alte späne vom alten lader!?)
    aber nach der ersten warm lauf phase war alles ok.
    bis auf das er nicht normal über schlüssel angeht.sondern nur über schieben und anziehen.

    hat wer ne idee!?

    ach und wenn ich es länger klackern lasse beim zünden dann kommt ein warnton. keine ahnung was das ist!


    hoffe hier kann mir jemand helfen

    gruss und dank vor ab

    Sese

     
  2. #2 CCToaster, 07.11.2010
    Zuletzt bearbeitet: 07.11.2010
    CCToaster

    CCToaster kein Ford Focus CC mehr!!

    Dabei seit:
    05.11.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus CC, 2.0 TDCI, 08/2008 <--- verkauft
    Hmmm für mich hört es sich nach den Anlasser an!!
    Kann sein das der mal bei so langer Standzeit mal "klebt" , ist aber nur eine Vermutung!
    Versuch mal mit einem Hammer dem Anlasser einen leichern Schlag zu versetzen und dann nochmal versuchen zu starten!!

    Vielleicht hilft es!!

    Achso, testen kannste ob der Anlasser es ist indem du den 1. Gang einlegst und den Schlüssel drehst, Kupplung nicht treten!!
    Dabei aufpassen das vor dir platz ist weil der Wagen dann eigentlich einen Satz nach vorne machen sollte!! Wenn er das nicht macht ,
    ist es der Anlasser, der nicht ausrückt!
     
  3. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    also das habe ich am gleichen abend schon probiert auto steht beim kumpel und werde den anlasser wohl mal ausbauen. da er so janicht angeht!!!! kann es was mit der wegfahrsperre zutun haben!!!!?????
     
  4. #4 autohaus bathauer, 07.11.2010
    autohaus bathauer

    autohaus bathauer Guest

    vermutlich haste nur ein massekabel vergessen anzuschließen kontrolier das nochmal.
     
  5. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    also ich habe da kein masse kabel abmachen müssen denn habe ja nur teile des laders abgebaut und der funzt mit luft! die baterie kann ich grade noch so selbst richtig anschliessen lach!
     
  6. #6 CCToaster, 07.11.2010
    CCToaster

    CCToaster kein Ford Focus CC mehr!!

    Dabei seit:
    05.11.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus CC, 2.0 TDCI, 08/2008 <--- verkauft
    Mit der Wegfahrsperre hat das eigentlich nichts zutun, dann würde der Wagen auch nicht beim Anschieben anspringen!!
    Ich denke das es am Anlasser liegt!! Nach dem du das getestet hast denke ich das der nicht ausrückt, das würde dafür sprechen das das Magnetventil am Anlasser defekt ist! Wie gesagt ist ne Vermutung!
     
  7. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    ja ich werde morgen mal den anlasser ausbauen und ihn überprüfen so wie es im dem ford focus buch behandelt wird. wenn sich dann was ergibt werde ich mich hier noch mal melden!
    danke erst mal für eure hife!
    gruss sese
     
  8. Capt84

    Capt84 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hi,
    ich hatte auch ewig Probleme mit dem Anlasser. Hab ihn ettliche male ausgebaut, zerlegt, gereinigt und wieder eingebaut. Er funktioniert dann immer wieder eine Zeit, allerdings nicht auf Dauer. Wenn Du Dir die Arbeit ersparen willst, kauf Dir einen neuen bzw. gerneralüberholten. Ebay ist dafür eine super Adresse. Meiner hat knapp 80 € gekostet und springt seitdem an, als ob das Auto neu wäre. Durch den neuen Anlasser verschwanden auch die Probleme, dass er z.B. bei kalten Wetter schlecht anspringt.

    Beste Grüße
     
  9. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    mot dem anlasser hatte ich eigentlich noch nie probleme. mein focus ist bjh. 2000 und hatte 2006 nen neuen anlasser bekommen weil sich der magnet verkleinern wollte und in 1000 teile zerbrach. mit dem neuen hatte ich nie probleme und vor turbo wechsel funktionierte er einwandfrei!
    gruss sese
     
  10. #10 focuswrc, 08.11.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    je nachdem mit der witterung ist er evtl innerlich zusammengerostet. is ja auch nur metall. und dieses jahr hats viel geregnet
     
  11. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    stimmt das kanns sein. morgen nach der arbeit bin ich schlauer. was den anlasser angeht. werde es dann gleichhier posten. nimm leppi mit westick mit!!!!! gruss sese
     
  12. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.415
    Zustimmungen:
    39
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Der Anlasser wirds wohl sein, das "klacken" is schon so ein
    Anzeichen und wenn der Focus durch Anziehen anspringt,
    wird es nix mit der WFS zu schaffen haben.

    Tausch das ding und gut :)
    Masse sollte der Anlasser über den Block bekommen wo er
    eingesetzt ist.
     
  13. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    naja das hoffe ich doch und dann mal sehen wie gesagt morgen ist der tag da sucht rossi sein glück!!!!
     
  14. #14 focuswrc, 09.11.2010
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    [OT] motorradsaison is vorbei [OT/]

    viel glück
     
  15. #15 CCToaster, 09.11.2010
    CCToaster

    CCToaster kein Ford Focus CC mehr!!

    Dabei seit:
    05.11.2009
    Beiträge:
    125
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus CC, 2.0 TDCI, 08/2008 <--- verkauft
    Bin da eigentlich guter Dinge das der das sein wird!!
    Drück dir auch die Daumen das dein Prob. dann der Geschichte angehört!
     
  16. sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    der anlasser ist abgebaut und das ritzzel springt nach vorn aber dreht sich nicht. muss sich es denn drehen? gruss sese
     
  17. Capt84

    Capt84 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Hey,
    natürlich muss sich das Ritzel drehen. Und das sogar mit einer bestimmten Anzahl an Umdrehungen pro Minute. Ist diese Anzahl niedriger, oder wie bei dir gleich Null, kann das Auto nicht anspringen bzw. springt sehr schlecht an.
    Hast du denn beim Testen des Anlasser alle Kabel richtig angeschlossen? Wenn das Ritzel rausspringt funktioniert auf jeden Fall der Magnetschalter noch.
    Ich würde den Anlasser tauschen. Er ist halt'n Verschleißteil!

    Viel Glück weiterhin
     
  18. #18 Ford-Neuling, 10.11.2010
    Ford-Neuling

    Ford-Neuling Benutzer

    Dabei seit:
    02.08.2010
    Beiträge:
    101
    Zustimmungen:
    1
    Fahrzeug:
    Focus CC Bifuel
    Der Anlasser benötigt 2x Plus und 1x Masse. Was ne Masse ist dürfte klar sein.

    Auf dem kleinen Steckschuh bekommt er ein "Steuerplus" zum Ausscheren des Ritzels. Wenn das "Hauptplus", direkt von der Batterie, fehlt, schert natürlich nur das Ritzel aus, sonst passiert nix !

    Erst wenn er das Batterie Plus hat kann er auch drehen .

    Im übrigend hätte das Vorhandensein des Batterieplus auch per MM im eingebauten Zustand geprüft werden können.
     
  19. #19 sese77, 10.11.2010
    Zuletzt bearbeitet: 10.11.2010
    sese77

    sese77 Neuling

    Dabei seit:
    13.04.2010
    Beiträge:
    16
    Zustimmungen:
    0
    Fahrzeug:
    Scorpio II 2,3L
    Also als mechaniker für etwas grössere motoren weis ich das er 2 plus und 1 masse hat, stht im buch,kann ja lesen!!!. nur mal so angemerkt.
    der anlasser kann laut ford buch in mehreren zuständen überürüft werden. habe alles gemacht und nur das ritzel springt nach vorn.

    hat hier jemand so ein teil schon mal auf gemacht?ich noch nicht!!
    kann man den vielleicht warten oder reinigen???
    gruss sesd
     
  20. Capt84

    Capt84 Neuling

    Dabei seit:
    02.11.2010
    Beiträge:
    5
    Zustimmungen:
    0
    Es besteht die Möglichtkeit ihn zu warten und zu reinigen. Es gibt ja auch generalüberholte Anlasser. Ich hab das anfangs auch gemacht. Allerdings ist der Neupreis für einen Anlasser so gering, dass sich das in meinen Augen nicht lohnt.
     
Thema: Nach turbolader tausch springt focus nicht an,klackt nur!
Besucher kamen mit folgenden Suchen
  1. turboschaden springt nicht an

Die Seite wird geladen...

Nach turbolader tausch springt focus nicht an,klackt nur! - Ähnliche Themen

  1. Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003

    Kurzstabantenne für Ford Focus Mk1 Ghia Exklusive Bj 2003: Hallo, Meine Originalantenne vom Ford Focus Mk1 Ghia Exklusive Bj 2003 ist in der Mitte des Antennenstabes gebrochen. Diesen möchte ich durch...
  2. Blinkerhebel springt zu früh zurück

    Blinkerhebel springt zu früh zurück: N‘abend allerseits Mal ne Frage an die Experten hier. Mein Blinkerhebel springt ziemlich früh wieder zurück. Bin dann noch nichtmal um die Kurve...
  3. Biete SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung

    SONY NAVI-Blende Focus mk3 dyb mit Lüftungsdüsen und Verkleidung: Hallo - biete hier eine Sony Navi-blende für den focus mk3 2011-2015 an - perfekt zum nachrüsten falls kein Navi vorhanden ist( display wird noch...
  4. Hallo mein focus mk1 startet nicht.

    Hallo mein focus mk1 startet nicht.: Guten tag, Ich habe ein problem mit meinem focus, der startet nämlich nicht mehr. Die zündung ist das und wenn ich den Schlüssel auf Stellung lll...
  5. Unruhiger Leerlauf Focus MK1 Turnier 2.0

    Unruhiger Leerlauf Focus MK1 Turnier 2.0: Hallo, habe mir kürzlich einen Turnier 2.0 mit 96 kw angeschaut, EZ 2002 Automatik, den ich kaufen wollte. Das Fahrzeug hat ca. 100 000 km runter...