Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Nach WaPu & Rahnriemen Wechsel: ruckeln und weißer Rauch...

Diskutiere Nach WaPu & Rahnriemen Wechsel: ruckeln und weißer Rauch... im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; *soll natürlich Zahnriemen bedeuten* Hallo liebe Leute, kurz zu meinen Rahmenbedingungen: ich "sitze" im Urlaub (Dänemark) fest, bin selber...

  1. #1 fcWunderkind, 24.08.2013
    fcWunderkind

    fcWunderkind Neuling

    Dabei seit:
    24.08.2013
    Beiträge:
    1
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Turnier 1.6 16V Benzin
    Bj. 1997
    *soll natürlich Zahnriemen bedeuten*

    Hallo liebe Leute,

    kurz zu meinen Rahmenbedingungen: ich "sitze" im Urlaub (Dänemark) fest, bin selber kein Schrauber und fahre einen Escort Turnier MK7 Bj. 1997, 16V, 1.6 Benziner, 106 tsd km original.

    Vorgeschichte:
    Auf der Hinfahrt ist die Wasserpumpe ausgefallen und ein Schlauch gerissen, so dass es zu einer Rauchentwicklung kam und die gesamte Kühlflüssigkeit auslief. Sofort gestoppt und mich zur nächste Werkstatt abschleppen lassen. Motor lies sich problemlos starten und klang normal.

    Der (freundliche) Mechaniker hat den Fehler gefunden, eine neue Wasserpumpe samt Schlauch und Dichtungen verbaut, Kühlmittel aufgefüllt und da der Zahnriemen schon anfällig aussah, hab ich den gleich mit wechseln lassen.

    Alles lief super, Temperaturanzeige mittig, hatte nur den Eindruck, dass die Temperatur etwas zu schnell zu hoch bei einer geringen Standzeit anstieg (ca 3/4 der Normalanzeige, jedoch nicht im roten Bereich). War aber froh, alles war (scheinbar) gut.

    Dann sind wir ca 60 km gefahren, alles lief problemlos. Als wir den Wagen nach einem Freizeitparkbesuch starteten, ruckelte er beim Anmachen etwas, fuhr dann aber normal. Nach ca. weiteren 20 km, ich musste eine Steigung hinauf und gab Gas, fing der Wagen im fünften Gang an zu ruckeln. Dieses Ruckeln setzt sich nun während des gesamten Fahrens fort, immer beim beschleunigen. Evtl ist auch ein Leistungsabfall damit verbunden. Beim stehen lief die Maschine etwas "unrund".

    Heute morgen war die Kühlflüssigkeit unter min., ich habe etwas dazugefüllt. Dreht man die Öffnung des Behälters auf, so läuft steigt die Flüssigkeit bis max. Da ich vor der Fahrt nachgeschaut hatte und da bereits max. erreicht war, hat er ca. 400 ml / 100 km verbraucht. Unter dem Auto und im Motorraum scheint alles trocken.
    Wieso behält der Motor über Nacht soviel Flüssigkeit ein?

    Ebenfalls habe ich bemerkt, dass nun weißer Rauch / Qualm aus dem Auspuff kommt. Nach dem starten läuft der Motor relativ ruhig. Ölverlust scheint keiner vorhanden, das Öl sieht auch normal aus.

    Wie ich mich hier bereits informiert habe, kann das Ruckeln / der Rauch viele Ursachen haben,
    aber die Vorgeschichte mit der WaPu und dem Zahnriemen macht mich stutzig. Wurde vlt. etwas falsch eingestellt? Kühlsystem? Zieht der Motor Luft? Irgendwas am Ablauf / Mischung bei der Verbrennung? Irgendetwas nass geworden? Zündkerzen?

    So, musste etwas weiter ausholen, sorry. Ich bin für Tipps und Ratschläge sehr dankbar...
    Werde am Montag auf alle Fälle nocheinmal die Werkstatt aufsuchen (18 km entfernt). Was anderes bleibt mir erstmal nicht übrig.

    Viele Grüße

    Oliver
     
  2. #2 Blade181168, 24.08.2013
    Blade181168

    Blade181168 Benutzer
    Moderator

    Dabei seit:
    16.07.2012
    Beiträge:
    246
    Zustimmungen:
    0
    ich denke das bei dir die zylinderkopfdichtung defekt ist
     
  3. #3 Meikel_K, 24.08.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    14.066
    Zustimmungen:
    1.063
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja, höchstwahrscheinlich, und zwar als - zunächst für die Werkstatt nicht sichtbarer - Folgeschaden des Wasserpumpenausfalls.
     
Thema:

Nach WaPu & Rahnriemen Wechsel: ruckeln und weißer Rauch...

Die Seite wird geladen...

Nach WaPu & Rahnriemen Wechsel: ruckeln und weißer Rauch... - Ähnliche Themen

  1. Starkes Ruckeln beim Beschleunigen / Injektoren defekt

    Starkes Ruckeln beim Beschleunigen / Injektoren defekt: Guten Abend zusammen, ich habe mich jetzt extra mal hier angemeldet. Ich fahre einen Ford Focus mit 2.0 Liter Diesel Handschaltung 150 PS....
  2. Focus 2 (Bj. 04-08) DA3/DB3 Rückeln & schlechtes Starten

    Rückeln & schlechtes Starten: Guten Morgen alle zusammen. Ich habe momentan ein paar Probleme mit meinem Focus Kombi 2.0 Diesel. Er spring mal perfekt ohne Probleme an und...
  3. Ruckeln im dritten Gang

    Ruckeln im dritten Gang: Hi. Ich habe einen 1.3i mit 60ps Endura E Motor. Seit der letzten Zeit ruckelt er egal ob Kalt oder Warm, wenn ich den dritten Gang einlege und...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Masseband Wechsel, BMI Reset notwendig?

    Masseband Wechsel, BMI Reset notwendig?: Hallo wenn ich das Masseband komplett ersetze (wegen hohem Widerstand) Muss ich dann den BMI reseten? Und falls ja, könnt ihr mir nochmals den...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Start Stopp Anlasser, & weisses Kabel von Batterie

    Start Stopp Anlasser, & weisses Kabel von Batterie: Hallo wollte Mal fragen wo der Anlasser der Start Stopp Automatik sitzt? Und wofür das dünne weisse Kabel ist was vom Batterie plus abgeht und wo...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden