Nach Zahnriemenwechsel Ärger !!!

Dieses Thema im Forum "Focus Mk1 Forum" wurde erstellt von merhoots, 22.05.2009.

  1. #1 merhoots, 22.05.2009
    merhoots

    merhoots Benutzer

    Dabei seit:
    21.09.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 00 101 PS
    Hallo,

    Focus DNW 1,6L Zetec 100 PS 125000 Km

    Gemacht wurde Zahnriemenwechsel mit Spannrolle und Wapu. Zusätzlich wurden die Zündkerzen gewechselt.

    Vorher lief der Wagen einwandfrei, habe mir aber da der Wagen gebraucht gekauft wurde gedacht lieber Zahnriemenwechsel falls an den KM was geändert wurde.

    Also Wagen abgeholt und was mir auffiel war das etwas unrunder Leerlauf. Der Wagen lief ansonsten gut auf der Landstraße. Nach 30 KM ging die Motorleuchte an (durchgehend ) Lauf war weiterhin normal außer Leerlauf.
    Beim Monteur angerufen: Am Zahnriemen liegt es nicht, kann aber daran liegen das er irgendwo in der Nähe der Lambdasonde Luft pustet (seine Aussage)
    Habe an den Zündkerzen geschaut und was mir auffiel war das die 1 irgendwie nicht ganz drin war.
    Bin Heute zur Werkstatt um die Ecke und habe nachziehen lassen, aber keine änderung.
    Auf dem Nachhauseweg beim beschleunigen ruckliges Fahren, war aber zum Glück nur 1 KM.
    Jetzt stehe ich hier mit meinem Auto das nicht läuft und weiß nicht weiter.

    Kann es mit dem Zahnriemenwechsel zusammenhängen oder hat sich was an der Zündanlage verabschiedet ???
    Ich habe von Autotechnik und Motoren leider überhaupt keine Ahnung und weiß auch nicht wie ich mich verhalten soll.
    Die Werkstatt liegt 40 KM entfernt.

    Hat evt. jemand einen Tip für mich was sein könnte und was ich selber überprüfen kann ???

    Danke für Antworten
    Gruß
    Andre
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 FocusZetec, 22.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    Du hast bestimmt alle Zündkerzenstecker einmal abgezogen und wieder neu draufgesteckt? Das da einer falsch draufsteckt (was ziemlich oft vorkommt) kann man also ausschließen?

    Es kann auch ein kaputtes Zündkabel sein (was beim abziehen beschädigt wurde), die sitzen ziemlich fest wenn sie eine Weile nicht bewegt wurden, und wenn man dann an der falschen Stelle zieht gehen sie kaputt.

    Du kannst mal einen Zündkerzenstecker nach dem anderen abziehen und schauen ob sich der Motorlauf dabei verändert. Bleibt er bei allen gleich liegt es eher nicht am Zündsystem, verhält er sich bei einem Zylinder anders muss man an dem Zylinder den Fehler suchen.

    Wenn die Motorleuchte an ist kann man den Fehlerspeicher auslesen und nachschauen was drin steht, dadurch kann man die Fehlersuche einkreisen.

    Neben der Zündanlage können es auch die Steuerzeiten sein, oder ein Unterdruckschlauch wurde abgezogen ...
     
  4. Neho

    Neho sport SAU

    Dabei seit:
    18.05.2008
    Beiträge:
    283
    Zustimmungen:
    0
    Fahrzeug:
    Focus Sport 149PS
    du sagst es wurde nur zahnriemenwechsel und ZK getauscht



    am zahnriehmen kann es liegen muss aber nich

    das was ich in verdacht sind die ZK das dies die falschen sind schon mal daran gedacht

    voralem im leerlauf macht mich stuzig


    einfach mal schauen was in deinen für ZK müssen und vergleichen

    und halt wie mein vorredner fehler auslesen lassen
     
  5. #4 merhoots, 22.05.2009
    merhoots

    merhoots Benutzer

    Dabei seit:
    21.09.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 00 101 PS
    Danke erstmal für eure Antworten !!!:top1:

    Stecker hatte ich alle runter und habe sie gerade und fest wieder raufgesetzt(mehrfach)

    Also Motor laufen lassen und Stecker 1-4 nacheinander abziehen und schauen wann/ob sich der Motorlauf ändert.

    Am besten mit ner Zange und Gummi-Handschuhen (könnte weh tun???)

    Danke
    Gruß
    Andre
     
  6. #5 focuswrc, 22.05.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    die sind isoliert. zudem kann man von ner zündspannung nix davontragen. zu hoher widerstand des körpers.

    ich bin am zweifeln ob die nockenwellen richtig festgezogen sind. wenn es zunehmend schlechter geworden ist, könnten sie sich verstellt haben oder was derartiges..
     
  7. Neho

    Neho sport SAU

    Dabei seit:
    18.05.2008
    Beiträge:
    283
    Zustimmungen:
    0
    Fahrzeug:
    Focus Sport 149PS
    jo der menschliche körper hat ca einen R von 1 K ohm = 1000 ohm

    das einzigste was passieren könnte ist ein kleiner schlag aber nich gefärlich ;)

    und schau ma nach ob die ZK die richtigen sind
     
  8. #7 FocusZetec, 22.05.2009
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.111
    Zustimmungen:
    104
    Fahrzeug:
    FoFo 2008 2,5T
    alleine der Schmerz ist ausreichend ;-), ich hab schon mehrere abbekommen, sogar mal einen am Kopf, ist nicht sehr Lustig, egal an der Hand oder an einem anderen Körperteil ... deshalb sollte man sich schon schützen, am besten eine Zange nehmen. Wenn ein Kabel beschädigt ist kann da durchaus ein Funke überspringen ...

    Wenn die Schrauben locker wären hätte es bestimmt schon einen größeren Motorschaden gegeben (krumme Ventile) ...
     
  9. #8 focuswrc, 22.05.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    ich würde dennoch die steuerzeiten in betracht ziehen.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 merhoots, 22.05.2009
    merhoots

    merhoots Benutzer

    Dabei seit:
    21.09.2008
    Beiträge:
    30
    Zustimmungen:
    0
    Fahrzeug:
    Focus Kombi 00 101 PS
    Hallo,
    der Adac war jetzt gerade da und hat folgendes im Bericht stehen: Kompression 3 Zylinder prüfen
    Fehlercode gelöscht
    Zündaussetzer 3 Zylinder

    Evt. Motorschaden !

    kann also nur Zündspule oder Kabel sein und mit ganz viel Glück Motor im A.... !!!!!

    Gruß
    Andre
     
  12. #10 focuswrc, 22.05.2009
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.209
    Zustimmungen:
    51
    Fahrzeug:
    focus mk1, focus mk2 fl turnier
    hm. also bei mir hats erst vorgestern die zündspule verblasen. klingt original wie n käfer der karren..
     
Thema:

Nach Zahnriemenwechsel Ärger !!!

Die Seite wird geladen...

Nach Zahnriemenwechsel Ärger !!! - Ähnliche Themen

  1. Zahnriemenwechsel

    Zahnriemenwechsel: Hallo Leute, hab da mal ne Frage, bin grad dran den Zahnriemen bei einem Motor 1,4 16V FXJA zu wechseln. Kann es sein, dass die Zahnriemenscheibe...
  2. Immer Ärger mit dem Rückwärtsgang

    Immer Ärger mit dem Rückwärtsgang: Wer hat noch Probleme beim Einlegen des Rückwärtsgangs beim Ford Focus Baujahr 2016 5-Gang Manuell (S) 1,0 EcoBoost 74 Kw ?
  3. Zahnriemenwechsel und Wasserpumpe

    Zahnriemenwechsel und Wasserpumpe: Hallo Liebe Experten, ich habe eine Frage zu einem Zahnriemenwechsel. Leider habe ich nun mein Zahnriemen-Wechselintervall (alle 8 Jahre) bei...
  4. Taunus (Bj. 80-82) GBS, GBNS, GBNS Ärger mit 2,0 V6

    Ärger mit 2,0 V6: Liebe Leidensgenossen der V6 Fraktion. Seit Ihr das nicht, so beglückwünsche ich Euch! Worum geht es? nun der Reihe nach. - ich habe 2013...
  5. Focus 3 (Bj. Jan.11-Sep.14) DYB Zahnriemenwechsel

    Zahnriemenwechsel: Kann mir evtl einer sagen wann der Zahnriemenwechsel bei meinen Focus fällig ist? Es ist ein 2011er 1,6 TDCI mit 130000km