nach Zahnriemwechsel läuft unser Auto nicht mehr richtig.

Diskutiere nach Zahnriemwechsel läuft unser Auto nicht mehr richtig. im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Hallo ihr wer kann uns helfen!!! Wir haben bei unserem Mondeo BJ: 94 den Zahnriem gewechselt und jetzt läuft er total mies. Er ruckelt beim...

  1. duddi

    duddi Guest

    Hallo ihr wer kann uns helfen!!!

    Wir haben bei unserem Mondeo BJ: 94 den Zahnriem gewechselt und jetzt läuft er total mies. Er ruckelt beim gasgeben läuft oft nur auf 3 Zylinder bis der 4 mal mit anspringt man hat das gefühl als würde man kängeruhbenzien getangt haben voll das geruckel. Vorher lief alles super erst nachdem der Zahnriem neu gekommen ist ging es los.

    Vieleicht hat ja jemand Ahnung davon und kann uns helfen.

    Gruß duddi
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    klarer fall: zähne verschoben. sofort zur werkstatt korrigieren lassen, sonst neuen motor kaufen.
     
  4. duddi

    duddi Guest

    Aber er dreht doch frei und fahren kann man damit auch er ruckelt nur beim gansgeben und läuft im stand unrund die drehzahl ist auch sehr niedrig.
     
  5. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    was soll es denn bitteschön sonst sein nach nem zahnriemen wechsel? oder hast du beim wechsel so sachen wie LMM oder drosselklappenpoti abgeklemmt?
     
  6. duddi

    duddi Guest

    hallo ein bischen netter geht es auch oder? Ich bin nur ein leihe und sollte mal nachfragen bei euch. Die Makierungen stimmten alle überein nur mal so neben bei gans blöd bin ich auch nicht.

    Uns wurde noch gesagt das es auch die Zündspule sein könnte
     
  7. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    es war keineswegs unfreundlich gemeint, das war eine fehl interpretation... ich hab mich wirklich nur gefragt was es nach nem zahnriemen wechsel denn noch sein könnte, und deswegen auch die frage ob du andere teile abgeklemmt hast... so kann man schritt für schritt fehlerquellen ausschliessen...
     
  8. duddi

    duddi Guest

    OK, vieleicht habe ich auch etwas überreagiert mein Mann sitzt draußen und schraubt an unserem Auto rum und ich soll als leihe mir hier aus dem Internet irgentwelche infos holen. Wir werden den Zahnriem nochmal abnehmen und die Zähne auf Makierung stellen dann werden wir es sehen.

    Trotzdem Vielen Dank
     
  9. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.974
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    ok, das mit den makieren hilft leider nicht immer, hatte sowas auch schonmal live erlebt, danach lief der wagen (es war ein golf2) mit den gleichen symptomen, zündspule kann man ja grösstenteils ausschliessen, da ja bestimmt nichts dran gemacht wurde?
     
  10. duddi

    duddi Guest

    Ups, wenn nicht auf Makierung auf was muss man denn Achten??? ich weiß das der Ventieldeckel ab war und das auf der Gegenüberliegenden seite ein Dorn oder so ähnlich reingesteckt war so stand es auch im Buch ( kleine Hilfe) so das die Zahnräder sich nicht verstellen.

    Wenn du mir noch sagen könntest worauf wir achten sollten wäre ich dir echt dankbar
     
  11. #10 petomka, 19.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    evtl. sind die Zündkabel beschädigtt worden beim aus und einbau, bei dem Baujahr sind die Kabel eh ein bisschen anfällig.
     
  12. duddi

    duddi Guest

    danke für die info, aber die sind i.o. Zündfunke ist da und die kabel sind auch ok. haben wir alles schon nachgesehen.
     
  13. duddi

    duddi Guest

    Also wir sind immer noch am zahnriem bei wir haben jetzt den Zahnriem um einen Zahn verstellt er läuft schon besser aber immer noch nicht richtig. Wie oft können wir den Zahnriem eigentlich wieder ab und wieder rauf setzen? Mir wurde mal gesagt das man jedes mal einen neuen nehmen muss.
     
  14. #13 petomka, 20.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Eins muß man euch lassen, ihr seid ganz schön mutig :wink:

    Dabei geht es wirklich einfach, bei eueren Motor den Zahnriemen zu wechseln. Vetilhaube abmontieren, hinten an den beiden Nockenwellen in die Nut ein langes ca. 5 mm dickes Metallteil und dann unten die Kurbelwelle auf OT stellen (alternativ dazu könnt ihr eine Zündkerze rausmachen um den obersten Punkt des Kolbens am ersten Zylinder zu ermitteln).

    Wenn der Zahnriemen nicht zu lange gelaufen ist, solltes am Zetec Motor damit keine Probleme geben.
     
  15. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. duddi

    duddi Guest

    Hallo noch mal,

    wenn wir das so machen wie du geschrieben hast , kann man den Motor nicht durchdrehen ( alle Kolben auf gleichstand).

    Da ist die variante aus dem Buch besser gewesen.

    Sorry, aber ich gebe den Komentar von meinem Mann so gut es geht wieder.

    Gibt es noch eine andere möglichkeit?
     
  17. #15 petomka, 20.08.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    irgendwie hast du mich mißverstanden, ich meinte nicht alle Kolben auf Gleichstand, sondern den ersten Zylinder auf OT (höchster Punkt des Kolbens), mit dem Eisen hinten in der Nockenwelle stimmt dann die Zahnriemeneinstellung ganz genau.
     
Thema:

nach Zahnriemwechsel läuft unser Auto nicht mehr richtig.

Die Seite wird geladen...

nach Zahnriemwechsel läuft unser Auto nicht mehr richtig. - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Funkschlüssel geht nicht richtig

    Funkschlüssel geht nicht richtig: Hallo Leute ich hätte eine Frage. Seit ca 5 Tagen geht mein Funkschlüssel nicht mehr richtig. Mal geht er zu Auf und Zu Schließen mal reagiert...
  2. Ford Focus 2, Motor geht nicht mehr richtig aus

    Ford Focus 2, Motor geht nicht mehr richtig aus: Hallo liebe Mitglieder, habe seit 2 Jahren meinen Focus und bin sehr zufrieden, Doch jetzt geht er mir langsam auf den Keks. Denn ich will ihn...
  3. Heckwischer läuft immer

    Heckwischer läuft immer: Hallo Zusammen, Ich brauche einen Rat und habe mich daher eben hier angemeldet: Der Heckwischer von Hasi´s Kuga läuft seit gestern durchgängig!...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Hilfe! Servolenkung funktioniert nicht mehr!

    Hilfe! Servolenkung funktioniert nicht mehr!: Hallo, beim Rückwärts einparken ist mir der Motor abgesoffen und als ich ihn wieder angemacht habe, funktionierte die Servolenkung nicht mehr....
  5. Dashcam für Auto nötig?

    Dashcam für Auto nötig?: Hallo zusammen, ich bin in letzter Zeit öfter Mal auf das Thema Dashcam gestoßen. Sei es durch irgendwelche Videos von Autounfällen in Russland,...