Escort 5 (Bj. 90-92) GAL/ALL/AVL Nach ZKD-wechsel kein Standgas mehr?

Diskutiere Nach ZKD-wechsel kein Standgas mehr? im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Servus Leute, heut hab ich mein Cabrio, 1,8 16V 105PS, nach der ZKD-Rep. fertig zusammen gebastelt. Nun springt er aber nur an wenn ich nen hauch...

  1. #1 escort-driver, 18.04.2011
    escort-driver

    escort-driver Guest

    Servus Leute,
    heut hab ich mein Cabrio, 1,8 16V 105PS, nach der ZKD-Rep. fertig zusammen gebastelt.
    Nun springt er aber nur an wenn ich nen hauch Gas gebe. Er läuft dann Tadellos.
    Nur auf Standgas mus ich ihn mit dem Gaspedal halten. Wenn ich dann den einen mm vom Gas weggehe geht er aus.
    Gibt sich das wenn ich das STG wieder angelernt habe, oder hab ich nen Stecker vergessen, obwohl ich glaube alle wieder drann gemacht zu haben ? Was könnte da nicht in Ordnung sein?
    Schon mal Danke!
     
  2. #2 turboessi, 18.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hi,
    wenn du den millimeter gas hälst, läuft er dann wie immer?
    vieleicht hast ja bei ausbau die plastikschraube die den gaszug an der brücke hält nen weng verdreht.
    das die dk zu weit schliesst?
     
    1 Person gefällt das.
  3. #3 escort-driver, 18.04.2011
    escort-driver

    escort-driver Guest

    Wie, muss man da was einstellen am Gaszug?:verdutzt:
     
  4. #4 turboessi, 18.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    bin mir da nicht hundert pro sicher, aber da ist ja dieses teil wo der gaszug drin hängt. und der wird ja durch das teil auch gespannt.
    wenn der zu locker sitzt könnte ja die dk zu weit schließen.
    und deshalb könnt er ausgehen.
     
  5. #5 escort-driver, 18.04.2011
    escort-driver

    escort-driver Guest

    Wäre möglich. Denn wenn ich ohne Gas orkel, dann Springt er nächstes mal nur mit Vollgas an. So als wär er Abgesoffen. Aber ich dachte beim Gaszug muss man nur die Vollgasstellung einstellen.
    Ich sag´s ja, Sche.ß Zetec.:rasend:
     
  6. #6 turboessi, 18.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    versuchs mal, so.
    bin mal gespannt obs klappt.
    kann mich dunkel erinnern das wir damals auch so das standgas nen weng nachgestellt haben.
     
  7. #7 Onkel Henry, 18.04.2011
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    8
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Bist du sicher, dass deine Steuerzeiten stimmen?
    Gruß

    Onkel Henry
     
  8. #8 escort-driver, 18.04.2011
    escort-driver

    escort-driver Guest

    @onkel
    Ich denke schon. Sonst würde er ja nicht laufen wie ne eins. Ohne Ruckeln oder Aussetzer.

    @turboessi
    So. Ich habs mal so gemacht. Was soll ich sagen, er Springt ohne Gas an und läuft ruhig wie ein Kätchen schnurrt.:freuen2: Danke!:)
     
  9. #9 turboessi, 18.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    kein thema,
    hauptsache er läuft wieder gut.
     
  10. #10 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    So, ich hab mir das mal mit dem Standgas per Gaszug durch den Kopf gehen lassen.
    Das Standgas kann doch nicht abhängig von der Zugeinstellung sein.
    Für was ist dann die Anschlagschraube an der Ansaugbrücke wo der DK-hebel anschlägt? Ich mein, der Gaszug ist doch kein fester punkt der sich nie verändert.
    So wie es jetzt ist, hab ich 1-2 mm abstand zur Anschlagschraube.
    Wie jetzt???
     
  11. #11 turboessi, 19.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    hm, das ist schon richtig.
    wäre sicher sehr unwarscheinlich das die schraube sich leicht verdreht hat, bzw das du sie aus versehen verstellt hast. denn die sitzt ja nen weng fester, wenn ich mich da recht erinnern kann.
    steuergerät hast sicher angelernt!?
    ist da jetzt das standgas vieleicht nen weng höher als vorher? und wenns nur nen kleines müh ist?
     
  12. #12 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Ne die Schraube ist ja versiegelt.
    Das STG konnte ich noch nicht anlernen, Auto noch nicht zugelassen.
    Heute Nachmittag hab ich den Motor wieder gestartet, da war das Standgas wieder zu niedrig. Er ist zwar nicht ausgegangen, aber brauchte erst einen kleinen Gasstoß um sich auf normal einzubendeln. Die Zugeinstellung hab ich seit gestern nicht verändert.
     
  13. #13 turboessi, 19.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    das ist seltsam.
    gestern nach dem gaszug hats funktioniert und heut net mehr so ganz.
    vieleicht hat das wirklich was mit dem steuergerät zutun!?
    anders kann ichs mir net erklären.
    mal schauen, vieleicht meldet sich mtc mal zu wort.
    er hat ja mit dem zetec gut ahnung.
     
  14. #14 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    :gruebel:Steuerzeiten können es nicht sein. Sonst würde er nicht sofort anspringen und ohne mucken ruhig laufen in jedem Drehzahlbereich.
     
  15. #15 turboessi, 19.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    eben, steuerzeiten würde ich da auch ausschließen.
    hmmm.....
    sonst ist alles richtig dran?
     
  16. #16 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Ich denke schon. Sind ja nur der Kombistecker an der Ansaugbrücke, Zündspule, 2mal am Thermostatgehäuse und Lambdasonde. Unterdruckschläuche 2 mal hinten an der Ansaugbrücke und der unten an der AGR. KGEV und Schlauch sind auch drann.
     
  17. #17 turboessi, 19.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    ja eben, da ist ja net viel was man vergessen kann.
    da kanns ja im prinzip nur noch vom steuergerät kommen.
     
  18. #18 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Ich hab schon viele Escort gehabt. Vom MK3 1,1 - XR3. MK4 XR3i mit K-Jetronic und EFI. MK5 mit CVH EFI und RS 2000. MK7 1,6 16V, wurde bevor er probleme machte zu schrott gefahren. Aber der Zetec ist wohl der größte Sche.ß was man von Ford erwerben kann. Mit keinem anderen hatte ich solchen ärger.
     
  19. #19 turboessi, 19.04.2011
    turboessi

    turboessi Forum Profi

    Dabei seit:
    28.11.2009
    Beiträge:
    1.038
    Zustimmungen:
    7
    Fahrzeug:
    escort 94, escort rs turbo
    :lol:
    ich sehe, bin nicht der einzige der verzweifelt. obwohl es bei mir kein zetec ist.
     
  20. #20 escort-driver, 19.04.2011
    escort-driver

    escort-driver Guest

    Ja!
    Die S.. läuft wenn er mal angesprungen ist wie ein kleiner Gott.
    Am nächsten Tag darf ich wieder Gas geben beim anlassen.
    Das hat er ja vorher auch nicht gemacht. Ich glaub nicht das ich da nen fehler beim zusammen basteln gemacht habe.:rasend:
     
Thema:

Nach ZKD-wechsel kein Standgas mehr?

Die Seite wird geladen...

Nach ZKD-wechsel kein Standgas mehr? - Ähnliche Themen

  1. Defekte ZKD?

    Defekte ZKD?: Und hier gleich mein nächstes Problem: Habe einen CO2 Lecktest durchgeführt und die Flüssigkeit wurde,nachdem ich das Auto 10 minuten...
  2. 93´ Sierra ZKD Schaden

    93´ Sierra ZKD Schaden: Hallo liebes Ford Forum Ich heiße Milan und bin 19 Jahre Alt. Ich möchte mir gerne einen 93´ Sierra 2.0 DOHC aufbereiten und bin im Moment auf...
  3. Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 Verdacht auf ZKD

    Verdacht auf ZKD: Guten Tag zeit ca zwei Wochen sind Ölflecken unter Auto es sind ca 170000 Km schon runter und zeit ca ein woche sind nach zwei tag immer ca 150 ml...
  4. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Escort läuft nicht nach ZKD wechsel

    Escort läuft nicht nach ZKD wechsel: Hallo Schraubergemeinde, Habe an meinem Escort die Kopfdichtung gewechselt. Jetzt habe ich ihn soweit wieder zusammen aber er läuft nicht. Er...
  5. Transit Connect I (Bj. 02-13) EBS/EBL Startprobleme seit ZKD-Wechsel

    Startprobleme seit ZKD-Wechsel: Hi ich habe folgendes Problem: Wir haben am Mittwoch bei meinem Connect die ZKD gewechselt und auch alles wieder so zusammen gebaut wie es...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden