Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Nach Zündkerzenwechsel und 200km Aussetzer beim Beschleunigen

Diskutiere Nach Zündkerzenwechsel und 200km Aussetzer beim Beschleunigen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Hallo ich bin neu hier :), ich habe beim Escort meiner Freundin (MK7, 1,4l 75PS) am Anfang der Woche die Zündkerzen gewechselt. Natürlich...

  1. #1 SupaJan, 23.11.2012
    SupaJan

    SupaJan Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1998, 1,4l 75PS
    Hallo ich bin neu hier :),

    ich habe beim Escort meiner Freundin (MK7, 1,4l 75PS) am Anfang der Woche die Zündkerzen gewechselt. Natürlich original Motocraft (neuere Teilenummer aber die ersetzen sich ja).
    Der Motor lief 3 Tage bzw. ca. 200km völlig problemlos. An kalten Morgen, auf der Autobahn, auf der Landstrasse, im Stadtverkehr - alles super. Hab mich schon gefreut, weil er subjektiv etwas geschmeidiger mit den neuen Kerzen lief.

    Jetzt fing er heute morgen auf einmal an beim Beschleunigen Aussetzer zu haben, erst zur 2-3, dann wurde es im Laufe der Fahrt schlimmer. Nur wenn ich ganz sanft beschleunige klappt es halbwegs.

    Die Zündkerzen habe ich mit lauwarmem Motor erst locker reingedreht und nach kurzer Zeit mit der Ratsche festgezogen. Nicht allzufest, aber so dass sie sich unter normalen Kraftaufwand mit der Ratsche nicht mehr drehen lassen.

    Im Moment sitze ich auf der Arbeit und bin froh dass der Esci in der Tiefgarage steht, vor der Heimfahrt wollte ich die Kerzenstecker mal prüfen und ggf. die Kerzen nachziehen (Werkzeug wohlweislich im Kofferraum liegen lassen :D).
    Habt ihr trotzdem noch Ideen/Vorschläge für mich damit ich mich etwas besser auf die Heimfahrt und das Wochenende freuen kann? :freuen1:


    lg
    jan
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Meikel_K, 23.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.756
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Vielleicht war nur ein Kerzenstecker nicht 100% aufgesteckt und hat sich gelockert.

    Es kann auch eine der neuen Kerzen einen Frühausfall zeigen oder bei der Montage einen Anriss im Keramik-Isolator abbekommen haben oder eines der (uralten?) Zündkabel die Strapazen des Kerzenwechsels nicht überlebt haben.

    Prinzipiell auch möglich wäre ein beginnender Ausfall der Zündspule, das zeitliche Zusammentreffen wäre aber arger Zufall.
     
  4. #3 SupaJan, 23.11.2012
    SupaJan

    SupaJan Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1998, 1,4l 75PS
    Huhu,
    danke schonmal für die schnelle Antwort :)

    Also die Zündkerzenstecker habe ich überprüft, die saßen alle richtig. Hab sie auch nochmal ab und wieder aufgesteckt.
    Dann auf der Rückfahrt fing er erst wieder an als der Motor halbwegs warm war. Direkt nach dem losfahren konnte man problemlos beschleunigen. Aber auch Langstrecken waren ja die letzten 200km kein Problem.
    Das Problem wird jedenfalls jetzt rapide schlimmer. Sind jetzt quasi 25km von Köln nach Lohmar auf wahrscheinlich 3 Zylindern gefahren :-s

    Scheint also wohl eher an den Kerzen zu liegen, oder? Ob sich da eine in ihre Einzelteile auflöst?
    Werde die - wenn er abgekühlt ist - mal rausschrauben und hoffen dass ich an einer einen Unterschied entdecke....
     
  5. #4 Meikel_K, 23.11.2012
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.756
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    So würde ich es auch machen. Schon möglich, dass eine Kerze einen feinen Riss im Isolator abbekommen hat.
     
  6. #5 Timmy86, 23.11.2012
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.395
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    ich würde die kerzen einzeln nachschauen. jede raus, stecker wieder drauf und das gewinde an masse halten. motor starten und schauen ob ein sauberer und gleichmäßiger funke kommt....

    wie sehen die zündkabel/zündverteiler aus? wie alt sind die?!
     
  7. #6 SupaJan, 24.11.2012
    SupaJan

    SupaJan Neuling

    Dabei seit:
    23.11.2012
    Beiträge:
    3
    Zustimmungen:
    0
    Fahrzeug:
    Escort MK7 1998, 1,4l 75PS
    Huhu :)

    so die Sichtkontrolle hat in diesem Fall ausgereicht.
    Vermutlich hatte die dann wirklich einen Haarriss im Keramik Körper, und hat dann mit der Zeit Wasser gezogen oder so.

    Habe die am besten aussehende alte Kerze eingebaut, und jetzt läuft der Escort wieder 1a :-) :fahren:

    Danke für eure Hilfe, und ein schönes Restwochenende :)


    lg
    Jan
     

    Anhänge:

  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nach Zündkerzenwechsel und 200km Aussetzer beim Beschleunigen

Die Seite wird geladen...

Nach Zündkerzenwechsel und 200km Aussetzer beim Beschleunigen - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen

    Focus CC Mk2 2.0 TDCI: Ruckeln beim Gas geben nach eisigen Temperaturen: Hey Leute, ich hab ein kleines Problem mit meinem FoFo (CC 2.0 TDCI, ca 140tkm). Normalerweise lief er bisher immer sauber und es gab keine...
  2. Zentralverriegelung klackt beim fahren ab und zu

    Zentralverriegelung klackt beim fahren ab und zu: Habe jetzt öfter gehört, dass meine Zentralverriegelung beim fahren ab und zu klackt. Ich kenne so etwas von BMW, wo man dann beim fahren die...
  3. Ranger '12 (Bj. 12-**) Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht

    Ölmenge passt nicht beim 2.2er / Ford interessiert es nicht: Ölmenge passt nicht! Es wurden 2 Ölwechsel gemacht, doch bereits nach 7,25 Litern ist Maximum am Messstab erreicht. Drauf sollen aber 8,6 Liter....
  4. Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner

    Unrunder Leerlauf beim Fiesta MK7 1,6l Benziner: Moin Jungs, Ich habe ein Problem mit dem Leerlauf meines Ford Fiesta Mk7, der früher traumhaft ruhig war Zu den Technischen Daten: Baujahr:...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Rasseln beim rollen

    Rasseln beim rollen: Hallo, ich fahre begeistert ein MK3 1.8_110 PS mit 157000 km gekauft, bei 170000 LPG eingebaut (fahre bis 3500U/min ,mit Motorkontrollampe an,...