Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY Nachgerüstete Einparkhilfe defekt??

Diskutiere Nachgerüstete Einparkhilfe defekt?? im Mondeo Mk3 Forum Forum im Bereich Ford Mondeo Forum; hallo leute!! habe ein (hoffe ich) kleines problem! ich habe mir vor ca. 5 monaten privat einen mondeo Turnier Bj 03 gekauft,und der wagen hat von...

  1. Nebiru

    Nebiru Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ghia,Bj 2003
    hallo leute!!
    habe ein (hoffe ich) kleines problem!
    ich habe mir vor ca. 5 monaten privat einen mondeo Turnier Bj 03 gekauft,und der wagen hat von seinem vorbesitzer eine Einparkhilfe(4 sensoren,akustisch) ,nicht original, verbaut bekommen.
    soweit so gut!!
    die EPH sagte er mir hätte aber nicht funktioniert und es wäre ja auch egal weil er das auto eh verkauft......auch gut,preis gedrückt;)!!
    jetzt möchte ich,wenn möglich diese wieder ans laufen bringen,habe aber keine anleitung O.Ä. und auch nicht sooo den plan es einfach zu probieren.....
    habe bis jetzt nur gesehen,dass die verkabelung für die steuerung direkt an die kabel zur birne geklemmt wurden.muss dazu sagen das alle 3 kabel getrennt wurden und wieder zusammengeklemmt :mies:!!
    die steuerung hängt mit der masse am massekabel der birne und strom klemmt an einem kabel das von einer birne zur anderen weiter führt....
    ist das alles richtig so,oder sollte das alles anderes angeklemmt sein????
    welches strom (+)kabel ist das richtige,das was nur in die birne rein geht(und nicht wieder raus )oder das weiterführende :gruebel:????
    muss sagen das es alles relativ gepfuscht aussieht und ich denke das das steuergerät ganz woanders angeschlossen werden müsste.....
    habe im WWW bis jetzt aber auch nichts hilfreiches für Mondeos gefunden,und wie gesagt will ich nicht einfach drauf los machen!

    danke schonmal im voraus für eure hilfe!!!!:top1:

    P.S. die gesammte beleuchtung hinten wie vorne funktioniert,also sollte es an der EPH liegen,oder???


    hier noch ein paar bilder......
     

    Anhänge:

  2. #2 blue-shadow, 29.09.2009
    blue-shadow

    blue-shadow Guest

    so wie ich das sehe bekommt deine Einparkhilfe nur Strom wenn das Licht eingeschaltet ist
     
  3. Nebiru

    Nebiru Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ghia,Bj 2003
    hallo!
    auch dann funktioniert nichts....mir macht ja diese verkabelung sorgen!
     
  4. timodk

    timodk Benutzer

    Dabei seit:
    23.09.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 97, 85 kw
    So wie ich das schätze, oder ich es gemacht hätte wenn ich mir so eine einparkhilfe nachgerüstet hätte, hat er das Stromkabel des steuergerätes an der Rückfahrbirne angeschlossen, sodass die einparkhilfe strombekommt wenn der rückwärtsgang eingelegt wird. Einfach mal auto starten bzw. zündung an und rückwärtsgang einlegen, anschließend messen auf welchen der kabel strom läuft und ob der strom ans steuergerät weitergeht.

    Das das Steuergerät dort verbaut wurde ist aber richtig und gut so.
     
  5. Nebiru

    Nebiru Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ghia,Bj 2003
    sollte doch auch funktionieren wenn ich nur die zündung an habe und dann den rückwärtsgang einlege und dann der strom messe,oder?
    zumindest leuchtet das rückfahrlicht dann !!

    reicht da ein stromprüfer(schraubenzieher),oder besser ein multimeter??
     
  6. #6 Marschall-Berlin, 29.09.2009
    Marschall-Berlin

    Marschall-Berlin Guest

    Entweder eine Prüflampe 12V oder besser ein Multimeter.
     
  7. timodk

    timodk Benutzer

    Dabei seit:
    23.09.2009
    Beiträge:
    78
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo, 97, 85 kw
    Ja, wie gesagt zündung anmachen, laufen lassen im rückwärtsgang geht ja schlecht ;)
    ja es reicht wenn du das mit ner prüflampe macht, brauchst kein Multimeter. Solange strom drauf ist und auch ans steuergerät ankommt, und dies den Strom an die 4 Sensoren weiterleitet, sollte das Steuergerät schonmal nicht defekt sein, sonder eben die Sensoren, vllt ist bei dir auch einfach nur der beeper kaputt und es piept eben nicht mehr.
     
  8. Nebiru

    Nebiru Neuling

    Dabei seit:
    29.09.2009
    Beiträge:
    4
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Turnier 2.0 Ghia,Bj 2003
    hallo!!!
    problem gelöst!!!!!!!:rolleyes:
    ich habe mal durchgemessen ,und ich musste feststellen,dass der vorbesitzer nicht + von - unterscheiden konnte!!!!!:mies:
    kein witz,er hat einfach mal die kabel vertauscht....habe ich auch nicht drauf geachtet weil ichdavon ausgehe,dass man(n) sowas unterscheiden kann wenn er sowas einbaut.......
    na egal problem gelöst!!
    danke für euer aller antwort!!!!
     
  9. #9 blue-shadow, 29.09.2009
    blue-shadow

    blue-shadow Guest

    hab mir schon fast sowas gedacht, wollte das hier nur nicht schreiben da ich 1. dachte das wer sowas anschließt auch weiß was er tut und 2. wollte ich mir hier im Forum keinen Rüffel von unseren Spezial Spezialisten abholen:):)
     
Thema: Nachgerüstete Einparkhilfe defekt??
Besucher kamen mit folgenden Suchen
  1. ford mondeo mk3 pdc defekt

Die Seite wird geladen...

Nachgerüstete Einparkhilfe defekt?? - Ähnliche Themen

  1. Dab nachgerüstet

    Dab nachgerüstet: Hallo erstmal, ich bin mittlerweile am verzweifeln. Wir haben uns vor ca einer Woche einen Ford Focus Gebrauchtwagen gekauft wo dab nachgerüstet...
  2. Linsen-Scheinwerfer nachgerüstet

    Linsen-Scheinwerfer nachgerüstet: Hi.. ich habe die Prohektions-Scheinwerfer gegen die Halogen-Scheinwerfer getauscht.Sie funktionieren auch,nur wenn ich abends fahre und die...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Was kann beim Sync1 nachgerüstet werden?

    Was kann beim Sync1 nachgerüstet werden?: Was kann beim Sync1 nachgerüstet werden?
  4. Ahk nachgerüstet 2 oder 3 Kabel die ich grad nicht zuordnen kann

    Ahk nachgerüstet 2 oder 3 Kabel die ich grad nicht zuordnen kann: Hallo Foren Gemeinde. Ich hab mir beim verwerter eine ahk gekauft für meinen Focus. Ich hab die ahk leider nicht selber ausbauen dürfen,...
  5. Welche Einparkhilfe verwendet Ihr? (nachgerüstet)

    Welche Einparkhilfe verwendet Ihr? (nachgerüstet): Hallo liebe Gemeinde. Würde mir gerne eine Einparkhilfe nachrüsten (Focus Mk1). Und würde gerne von euch wissen ob das schon jemand gemacht hat,...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden