Nachlaufen der Kühlung normal?

Dieses Thema im Forum "Ford ST, RS & Cosworth Forum" wurde erstellt von Gerri, 23.07.2008.

  1. Gerri

    Gerri Benutzer

    Dabei seit:
    12.11.2007
    Beiträge:
    203
    Zustimmungen:
    0
    HI,

    mein ST ist mittlerweile 4 Monate in Betrieb und heute (recht warm) bin ich einkaufen gefahren, als ich ihn gerade in der Garage abgestellt habe und den Motor ausgemacht hab ist die Kühlung noch nachgelaufen (recht laut).
    Ich habe ihn eigentlich nciht so gefahren das er warm sein müsste ;)

    Ist bei mir das 1.Mal daher bin ich nun ein wenig verwundert/verunsichert.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 biggieessitrophy, 23.07.2008
    biggieessitrophy

    biggieessitrophy BegeisterterEinzelkämpfe r

    Dabei seit:
    08.06.2008
    Beiträge:
    726
    Zustimmungen:
    1
    Fahrzeug:
    essi trophy 94`1.8l&econoline 5,8lV8
    hi erstma....


    also ich würd jetzt mal behaupten das es normal ist,soll ja auch immerhin deinen motor schonen...

    und wenn er das das erste mal gemacht hat und du dir sicher bist das er nicht so warm war dann würd ich mir mal sorgen um die kühlung machen...

    würd mal als erstes kühlwasserstand und so sachen checken oder mal nach wasserflecken ausschau halten...

    have fun!!!
     
  4. #3 Offoli85, 23.07.2008
    Offoli85

    Offoli85 Benutzer

    Dabei seit:
    06.09.2007
    Beiträge:
    77
    Zustimmungen:
    0
    Ist ganz normal. Macht die karre total sporradisch
     
  5. #4 herbie801, 23.07.2008
    herbie801

    herbie801 Benutzer

    Dabei seit:
    18.03.2008
    Beiträge:
    407
    Zustimmungen:
    1
    Fahrzeug:
    FORD´08 2,5l
    ... zudem wird der Motor ja auch vom "normalen" Fahren warm!
     
  6. #5 georg.hofer85, 23.07.2008
    georg.hofer85

    georg.hofer85 Neuling

    Dabei seit:
    20.01.2008
    Beiträge:
    24
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Fifty 1,6l / 100 PS
    hi

    Ich habe zwar keinen ST sondern 1,6l Diesel aber ist bei mir auch manchmal der Fall, dass der Kühler nachläuft.
    Anfangs hatte ich auch mal Bedenken, dass etwas nicht in Ordung ist aber mittlerweile kümmerts mich garnicht mehr - kontrollierte aber trotzdem regelmäßig Öl, Kühlwasser etc. :top1:

    mfg
    georg
     
  7. #6 u995viic, 23.07.2008
    u995viic

    u995viic Benutzer

    Dabei seit:
    21.08.2006
    Beiträge:
    127
    Zustimmungen:
    0
    ..ist völlig normal. Passiert auch mal, wenn es nicht so warm ist.
    Lüfter kühlt in 2 Stufen runter. Erst schnell dann langsam.
    Gedanken würde ich mir machen, wenn der ned mehr angeht.......:)
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Nachlaufen der Kühlung normal?

Die Seite wird geladen...

Nachlaufen der Kühlung normal? - Ähnliche Themen

  1. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio vs. Normales Radio

    Sony Radio vs. Normales Radio: Moin moin was macht genau den Unterschied aus? ist das so viel besser und kann man das normale Radio gegen das Sony tauschen? lohnt das?...
  2. Probleme beim zurückschalten von Kamera auf Normal-Modus

    Probleme beim zurückschalten von Kamera auf Normal-Modus: Hallo Gemeinde, ich habe seit Anfang der Woche einen Focus Tunier (Bj.15) mit Sync 2 und Rückfahrkamera. Jetzt habe ich folgendes Problem, wenn...
  3. Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW RS Radläufe(und Stoßstange) hinten an normalem Foci

    RS Radläufe(und Stoßstange) hinten an normalem Foci: hallo Wissende, ich hab bei meinem MK1 Diesel 3 Türer Probleme meine 8j18 mit Spurplatten unterzubringen, es schleift wenn ich jemanden mitnehme...
  4. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Kühlung und AC

    Kühlung und AC: Hallo, Ich habe vor einigen Tagen einen Focus Kombi 1,8/16V für meine Tochter als Fahranfänger Auto gekauft. Für die meisten Probleme habe ich...
  5. Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell

    Keine Leuchten im Armaturenbrett leuchten aber Anlasser dreht normal schnell: Heute ist mein Escort 1.8 Diesel BJ, 1996 plötzlich nicht mehr angesprungen. Es hat keine der Leuchten im Armaturenbrett geleuchtet, die normal...