Nachrüstradio geht nur mit Zündung an

Diskutiere Nachrüstradio geht nur mit Zündung an im Car Hifi & Navigation Forum im Bereich Ford Forum; Guten Morgen ihr Nachteulen. Ich bin stolzer Besitzer eines Focus ST FL BJ 2009. Hatte bisher das Sony und das Blaupunkt NX eingebaut. Beide...

  1. #1 blackfox, 07.11.2010
    blackfox

    blackfox Benutzer

    Dabei seit:
    23.06.2010
    Beiträge:
    45
    Zustimmungen:
    1
    Guten Morgen ihr Nachteulen.

    Ich bin stolzer Besitzer eines Focus ST FL BJ 2009. Hatte bisher das Sony und das Blaupunkt NX eingebaut. Beide haben auch ohne Zündung ihre Tönchen von sich gegeben. Mein nachgerüstetes Pioneer Avic allerdings will sich dazu nur überreden lassen, wenn ich die Zündung an mache. Blöd, weil dadurch auch andere Verbraucher an sind. Meine Frage ist nun, bekomme ich das als Leihe hin oder muss da ein Fachmann ran? Falls ja, kann man dafür ACR zu Rate ziehen oder taugen die nichts?

    Gruß.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 vstromtreiber, 07.11.2010
    vstromtreiber

    vstromtreiber Benutzer

    Dabei seit:
    01.08.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    `93 Ford Escort XR3i Cabrio RQB
    Grundsätzlich sollte das jeder ACR-Händler hinbekommen.
    Dauerplus iss aber dran oder?
     
  4. #3 NuMmEr 6, 07.11.2010
    NuMmEr 6

    NuMmEr 6

    Dabei seit:
    14.08.2010
    Beiträge:
    5.373
    Zustimmungen:
    19
    Fahrzeug:
    Focus MK2 FL
    statt dauerplus wird eben nur das zündungsplus angeschlossen sein ;)
    sollte dein problem eigentlich schnell und unkompliziert lösen.
    für sowas musst du nichtmal zu nen hifi spezi gehen, das sollte selbst ne hinterhofwerkstatt in 5 minuten abgeändert haben.
     
  5. #4 blackfox, 07.11.2010
    blackfox

    blackfox Benutzer

    Dabei seit:
    23.06.2010
    Beiträge:
    45
    Zustimmungen:
    1
  6. #5 vstromtreiber, 07.11.2010
    vstromtreiber

    vstromtreiber Benutzer

    Dabei seit:
    01.08.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    `93 Ford Escort XR3i Cabrio RQB
    Super Bild, die Frage iss nur ob da auch Dauerplus dran iss.
     
  7. Ralle

    Ralle Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    72
    Zustimmungen:
    2
    HI !

    Beide Kabel, also Dauerstrom und Zündstrom des Radios auf Dauerstrom und schon geht das. Bekommt sicher jeder Händler hin.
    Anmerkung, nur weil die 3 großen roten Buchstaben an der Tür hängen muss der Laden und die Jungs dort nicht schlecht sein.

    Gruß
    Ralf
     
  8. #7 blackfox, 07.11.2010
    blackfox

    blackfox Benutzer

    Dabei seit:
    23.06.2010
    Beiträge:
    45
    Zustimmungen:
    1
    Von schlecht war ja nie die Rede :)

    Ich versuche sowas gerne immer mit Hilfe eines Forums zu machen weil ich dort mehr vertrauen zu habe und unter anderem auch Geld sparen kann. Wenn irh aber sagt das kann ich als Leihe nicht so einfach machen, dann fahre ich natürlich zum Fachmann. Dieser ist halt relativ weit entfernt.
     
  9. #8 vstromtreiber, 07.11.2010
    vstromtreiber

    vstromtreiber Benutzer

    Dabei seit:
    01.08.2010
    Beiträge:
    69
    Zustimmungen:
    0
    Fahrzeug:
    `93 Ford Escort XR3i Cabrio RQB
    Wie gesagt ich kenn die Kabelfarben beim Focus nicht beim Essi ist Dauerplus gelb
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 blackfox, 07.11.2010
    blackfox

    blackfox Benutzer

    Dabei seit:
    23.06.2010
    Beiträge:
    45
    Zustimmungen:
    1
    Bringen euch diese leider schlechten Aufnahmen etwas?
    [​IMG]

    [​IMG]

    [​IMG]
     
  12. Ralle

    Ralle Benutzer

    Dabei seit:
    16.02.2010
    Beiträge:
    72
    Zustimmungen:
    2
    Hi !

    Am Kabelsatz des Pioneers sollte doch nen Gelbes und Rotes Kabel dran sein, oder ? Mach da mal nen Bild.

    Gruß
    Ralf
     
Thema:

Nachrüstradio geht nur mit Zündung an

Die Seite wird geladen...

Nachrüstradio geht nur mit Zündung an - Ähnliche Themen

  1. C-MAX (Bj. 07-10) DM2 Servolenkung geht nicht

    Servolenkung geht nicht: Hallo ich habe folgendes Problem mit mein c max die Servolenkung geht nicht ,das heißt sie knüppel hart . Ich habe schon die Batterie und den...
  2. escort 1997 geht an der ampel immer aus

    escort 1997 geht an der ampel immer aus: mein esscort geht beim einparken oder Ampel wenn ich kuppeln tue aus, habe ihn wegen Fehlersuche in einer freien Werkstatt gehabt, die wollten...
  3. Ford Fiesta Motor geht aus beim Bremsen

    Ford Fiesta Motor geht aus beim Bremsen: Hallo, ich besitze einen Ford Fiesta aus dem Jahr 2002. Ich hatte mein Auto die ganze letzte Woche in der Werkstatt in der , der...
  4. IMRC ok, trotzdem geht´s nicht.

    IMRC ok, trotzdem geht´s nicht.: Hi, hab grad nen Mondi B5Y gekauft, macht nach ner knappen Stunde mucken...ab und an ruckeln, keine Leistung, max Drehzahl ca 4100 U/min. Ich...
  5. Focus geht nach Start wieder aus

    Focus geht nach Start wieder aus: Hallo , ich habe folgendes Problem bei meinem Focus Mk1 , 74 kw , 1,6 l Zetec. Wir standen im Stau als der Wagen das erstemal ausging. Direkt...