Nachträglich eingebaute Parksensoren / Rückfahrleuchte

Diskutiere Nachträglich eingebaute Parksensoren / Rückfahrleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Ford Focus Bj. 2006 gekauft, wurde vom Vorbesitzer mit Bosch-Parksensoren ausgestattet. Die Sensoren funktioneren leider...

  1. #1 Piquard, 25.03.2008
    Piquard

    Piquard Guest

    Hallo,

    ich habe einen Ford Focus Bj. 2006 gekauft, wurde vom Vorbesitzer mit Bosch-Parksensoren ausgestattet. Die Sensoren funktioneren leider beim kalten Wetter (???) nicht. Dachte zuerst, irgendwie die Masseleitung hat einen Wackler, hab mal den Spannungsprüfer/Durchgangsprüfer zur Hand genommen und alles gecheckt...

    Masse i.O.
    Die rote Leitung der Sensoreneinheit an der Rückfahrleitung (grün/weiss oder grün/gelb) angeschlossen (so genau konnte ich die Farben nicht erkennen, es war dunkel :) ) ... Mit der Masse durchgemessen (bei eingelegtem Gang, die hintere Leuchte geht an): ca. 4 Volt??

    Kann mir jemand behilflich sein? Ich denke es sollte 12 V sein??

    Vielen Dank...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 focuswrc, 26.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    also wenn du den rückwärtsgang drin hast und die lampe leuchtet müsstest du 0volt rausbekommen, oder 12v, kommt darauf an wo du messen tust. 12 vor der lampe und 0 nach der lampe. bei 4 volt ist was faul.
     
  4. #3 Piquard, 26.03.2008
    Piquard

    Piquard Guest

    Wenn die Lampe leuchtet 0 Volt?? verstehe ich nicht... Die Spannung misst man doch "parallel" zum Verbraucher... Nach der Lampe kann ich doch eh nicht messen (denke ich mal), weil die Masse direkt vor Ort benutzt wird??
    Und bisher hat's ja durch diesen Abzapfpunkt funktioniert, warum auf einmal nicht, und weshalb diese Spannungsschwankung.. Ist mir ein Rätsel :(

    Also, messen tue ich so :)

    [​IMG]
     
  5. #4 focuswrc, 27.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    dann muss 12 volt rauskommen. wie stark leuchtet die lampe?
     
  6. #5 Piquard, 27.03.2008
    Piquard

    Piquard Guest

    so genau kann ich nicht sagen, wie stark... habe kein vergleichsbasis.. aber sie leuchtet schon auffällig...

    deshalb mein verdacht, es wurde an falscher stelle abgezapft? Weiss niemand, welche farbe das richtige kabel für die hintere leuchte hat??
     
  7. #6 Piquard, 28.03.2008
    Piquard

    Piquard Guest

    ich kann's nicht fassen... den Fehler vorhin gefunden, juhhuuuuu :D
    Also, die Leitung nochmal bei dem schönen Wetter messen wollen... Messgerät an grün/brauner Leitung und an der Schraube rechts am Kofferraum: 4V...
    Aus Verzweifelung die Masse an der gegenüberliegenden Schraube (links vom Kofferraum) benutzt: Tataaaa, 12 V...
    Der Kollege, der mir beim Messen assistieren wollte, auch fassungslos :)
    Der Vorbesitzer hat die Schraube nicht richtig fest gedreht... Pappnase :)
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. #7 focuswrc, 28.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.191
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    manchmal sinds echt die einfachsten scheißfehler...:mies:
     
  10. #8 Piquard, 28.03.2008
    Piquard

    Piquard Guest

    Tja... :)

    Ich hätte es mir denken müssen. Von anfang an hatte ich auch die Masseleitung im Verdacht, aber beim Messen einen Denkfehler gemacht (Messfehler ;)): Mit dem Durchgangsprüfer von DIESER Schraube aus am Modul den Masseanschluss gemessen... War OK, jedoch mit dem Rest der Karosserie nicht durchgecheckt :mies:
     
Thema:

Nachträglich eingebaute Parksensoren / Rückfahrleuchte

Die Seite wird geladen...

Nachträglich eingebaute Parksensoren / Rückfahrleuchte - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Marderschutz eingebaut. So in ordnung ?

    Marderschutz eingebaut. So in ordnung ?: Hey Leute, hab mir heute einen Batterie betriebenen marderschutz in meinen neu gekauften FF eingebaut. Wollte mal wissen ob das so i.o. Nicht das...
  2. Nach Ausschalten nachträgliche Motorgeräusche

    Nach Ausschalten nachträgliche Motorgeräusche: Guten Abend, Ich habe folgendes: Mein Fiesta (ecoboost) macht noch ca. für zwei Sekunden ein Geräusch nach dem ausschalten des Motors (Kupplung...
  3. Parksensoren reagieren nicht

    Parksensoren reagieren nicht: Hallo Forum, Ich habe mir gestern zum ersten Mal einen Focus Kombi 12/2015 gekauft und direkt ein Problem :/ Plötzlich klappt die parkhilfe nicht...
  4. Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?

    Merkwürdiges Gerät im Ford C-Max Kofferraum eingebaut?: In meinem C-Max hab ich heut ein komisches Kästchen entdeckt. Im Kofferraum die Abdeckung über dem Ersatzrad hochklappen und die beiden schwarzen...
  5. Dachreling nachträglich

    Dachreling nachträglich: Habe bei der Bestellung meines Kugas die Dachreling vergessen. Kann die nachträglich ohne großen Aufwand montiert werden?