Nachträglich eingebaute Parksensoren / Rückfahrleuchte

Diskutiere Nachträglich eingebaute Parksensoren / Rückfahrleuchte im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe einen Ford Focus Bj. 2006 gekauft, wurde vom Vorbesitzer mit Bosch-Parksensoren ausgestattet. Die Sensoren funktioneren leider...

  1. #1 Piquard, 25.03.2008
    Piquard

    Piquard Guest

    Hallo,

    ich habe einen Ford Focus Bj. 2006 gekauft, wurde vom Vorbesitzer mit Bosch-Parksensoren ausgestattet. Die Sensoren funktioneren leider beim kalten Wetter (???) nicht. Dachte zuerst, irgendwie die Masseleitung hat einen Wackler, hab mal den Spannungsprüfer/Durchgangsprüfer zur Hand genommen und alles gecheckt...

    Masse i.O.
    Die rote Leitung der Sensoreneinheit an der Rückfahrleitung (grün/weiss oder grün/gelb) angeschlossen (so genau konnte ich die Farben nicht erkennen, es war dunkel :) ) ... Mit der Masse durchgemessen (bei eingelegtem Gang, die hintere Leuchte geht an): ca. 4 Volt??

    Kann mir jemand behilflich sein? Ich denke es sollte 12 V sein??

    Vielen Dank...
     
  2. #2 focuswrc, 26.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    also wenn du den rückwärtsgang drin hast und die lampe leuchtet müsstest du 0volt rausbekommen, oder 12v, kommt darauf an wo du messen tust. 12 vor der lampe und 0 nach der lampe. bei 4 volt ist was faul.
     
  3. #3 Piquard, 26.03.2008
    Piquard

    Piquard Guest

    Wenn die Lampe leuchtet 0 Volt?? verstehe ich nicht... Die Spannung misst man doch "parallel" zum Verbraucher... Nach der Lampe kann ich doch eh nicht messen (denke ich mal), weil die Masse direkt vor Ort benutzt wird??
    Und bisher hat's ja durch diesen Abzapfpunkt funktioniert, warum auf einmal nicht, und weshalb diese Spannungsschwankung.. Ist mir ein Rätsel :(

    Also, messen tue ich so :)

    [​IMG]
     
  4. #4 focuswrc, 27.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    dann muss 12 volt rauskommen. wie stark leuchtet die lampe?
     
  5. #5 Piquard, 27.03.2008
    Piquard

    Piquard Guest

    so genau kann ich nicht sagen, wie stark... habe kein vergleichsbasis.. aber sie leuchtet schon auffällig...

    deshalb mein verdacht, es wurde an falscher stelle abgezapft? Weiss niemand, welche farbe das richtige kabel für die hintere leuchte hat??
     
  6. #6 Piquard, 28.03.2008
    Piquard

    Piquard Guest

    ich kann's nicht fassen... den Fehler vorhin gefunden, juhhuuuuu :D
    Also, die Leitung nochmal bei dem schönen Wetter messen wollen... Messgerät an grün/brauner Leitung und an der Schraube rechts am Kofferraum: 4V...
    Aus Verzweifelung die Masse an der gegenüberliegenden Schraube (links vom Kofferraum) benutzt: Tataaaa, 12 V...
    Der Kollege, der mir beim Messen assistieren wollte, auch fassungslos :)
    Der Vorbesitzer hat die Schraube nicht richtig fest gedreht... Pappnase :)
     
  7. #7 focuswrc, 28.03.2008
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.449
    Zustimmungen:
    92
    Fahrzeug:
    Smax mk2 2.0tdci awd, Smax mk1 2.0tdci
    manchmal sinds echt die einfachsten scheißfehler...:mies:
     
  8. #8 Piquard, 28.03.2008
    Piquard

    Piquard Guest

    Tja... :)

    Ich hätte es mir denken müssen. Von anfang an hatte ich auch die Masseleitung im Verdacht, aber beim Messen einen Denkfehler gemacht (Messfehler ;)): Mit dem Durchgangsprüfer von DIESER Schraube aus am Modul den Masseanschluss gemessen... War OK, jedoch mit dem Rest der Karosserie nicht durchgecheckt :mies:
     
Thema:

Nachträglich eingebaute Parksensoren / Rückfahrleuchte

Die Seite wird geladen...

Nachträglich eingebaute Parksensoren / Rückfahrleuchte - Ähnliche Themen

  1. Fiesta 7 (Bj. 08-12) JA8 Funktion Parksensorik vorne

    Funktion Parksensorik vorne: Hallo zusammen, ich habe eine vielleicht etwas detsche Frage. Wir haben meiner Frau einen Ford Fiesta gekauft. Laut dem Verkäufer hat das...
  2. Radio zeigt Sender an, Parksensoren Hinten ohne Funktion

    Radio zeigt Sender an, Parksensoren Hinten ohne Funktion: Hallo Meine Frau und ich haben uns einen gebrauchten (Super zustand) Ford Mondeo Turnier, 2012 BJ. gegönnt. allerdings hat der Vorbesitzer...
  3. Neues radio eingebaut

    Neues radio eingebaut: Hallo zusammen ich fahre s max 2008 Habe radio getauscht neueres Modell Jetzt habe ich das Problem das Heizung separat war und jetzt zusammen in...
  4. AHK Programmierung Parksensoren

    AHK Programmierung Parksensoren: Moin Zusammen, ein Bekannter hat sich eine AHK an seinem Ford Grand C-Max nachrüsten lassen. Der Anhänger wird nun vom System erkannt, alle...
  5. Kuga II (Bj. 13-**) DM2 Navi nachträglich, Anpassung Bordcomputer

    Navi nachträglich, Anpassung Bordcomputer: Hallo in die Runde, fahre jetzt seit knapp 2 Monaten einen Kuga Mk2....alles tipptop. Hatte das Navi nachträglich aufgespielt und aktiviert, mit...
  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden