Nageln in meinem Motor

Diskutiere Nageln in meinem Motor im Ford Scorpio Forum Forum im Bereich EU Modelle; hi leute habe ein prob mit meinen ScorpioII bj.96 130000 km runter. das auto iss nur noch am öl saufen,wen ich gas gebe rußt der hinten raus als...

  1. #1 spagetti, 18.10.2006
    spagetti

    spagetti Guest

    hi leute
    habe ein prob mit meinen ScorpioII bj.96 130000 km runter.
    das auto iss nur noch am öl saufen,wen ich gas gebe rußt der hinten raus als wen ich nen alten vw bus fahren wurde.desweiteren läuft der unrund.klingt fast so als wen mal der oder der zylinder ausfällt.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 petomka, 18.10.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Was hast du für einen Motor?
     
  4. #3 spagetti, 18.10.2006
    spagetti

    spagetti Guest

    2,0 100 kw
     
  5. #4 Dr. Scorpio, 19.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Hallo Spagetti,

    Haste deine Zylinderkopfdichtung mal überprüft bzw. überprüfen lassen:confused: Soweit ich weiß, (kann mich aber auch Täuschen) hatte auch mal ein bekannter von mir an einem anderen Auto, das gleiche problem wie du und bei ihm war es die Zylinderkopfdichtung.
     
  6. #5 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    :( Hi Leute
    Habe heute wieder den halben Tag unter dem Auto gelegen.
    MHHH
    Wen ich den Ölauffüllstutzen öffne kommt mir Rauch entgegen???
    Stinkt sehr nach verbrannten Öl!!!
    Was nun??
    Und desweiteren bekomme ich den runden lauf nicht hin,das ist als wen alle Zylinder so der Reihe nach aussteigen.Es ist ein Bocken der Maschine!!!
    Kommt sofort nach dem drehn des Z.s.,dann dreht er hoch auf ca 1500-1800 und nach 2sek geht er wieder runter.Aber ebend unrund.Es fehlt mir jedesmal ein Topf!!Desweiteren sin alle Kerzen total verußt.Kann die Dinger ausbauen und polieren dann wieder rein und fahre 2km,voll ruß.
    Ich weiß net mehr weiter,und das bei 130000 laufleistung.Normal iss das doch nicht,oder??:(
     
  7. #6 Speedy586, 20.10.2006
    Speedy586

    Speedy586 Guest

    Das ist auf jedenfall die Kopfdichtung so wie du es beschreibst ! Habe zwar keinen scorpio sondern mondeo Auch 2,0 100Kw und das gleiche hatte ich auch ich zur werkstatt ja is die Kopfdichtung ich mir denn beim Lieferanten kopfdichtung geholt denn gleich noch neues Öl+filter und kerzen und denn 2Tage inner garage verbracht Kopfdichtung gewechselt die war voll im eimer ! und seid dem ich die neue hab gehts einwandfrei ! Und deine Zündaussetzer die du ab und zu hast die das unrunde verursachen die kommen durch das Kühlwasser was mit in die pötte gelangt genau wie das Öl !

    Ich habe für dichtung +öl und Filter knapp 100€ bezahlt mit selbsteinbau !
    Und seit dem gehts wunderbar !
     
  8. #7 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    Hi aber meiner verbraucht kein wasser habe es jedenfalls nicht bemerkt
     
  9. #8 Dr. Scorpio, 20.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Er muss ja auch nicht unbedingt Wasser verlieren, bei meinem bekannten hat sich durch die weiterfahrt und unachtsamkeit auch Öl im Kühlwasser bzw. umgekehrt gesammelt, bis das Auto platt war! die Abläufe die du schilderst hören sich nur nach der Kopfdichtung an... Wie sieht denn die Farbe deines Öl's aus, wenn du dir den Messstab anschaust?? Sollte das Öl leicht Milchig aussehen, hat sich das Öl bereits mit Wasser vermischt, dann würde ich von einer Weiterfahrt abraten.
     
  10. #9 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    :confused: kein öl im wasser und kein wasser im öl??:confused:
     
  11. #10 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    Was hast du für einen Motor?
    __________________
    Gruß Tom
    Wen du Kfz Meister bist was sagst Du nun zu meinen Prob??
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. #11 petomka, 21.10.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.332
    Zustimmungen:
    48
    Wurde die Kompression schon mal geprüft? Klingt irgendwie nach Kolbenfresser/gebrochene Kolbenringe.
    Aber auch die Ventilschaftdichtungen könnten es sein.
     
  14. #12 Dr. Scorpio, 24.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Wie schauts denn nun aus??? Haste irgendetwas herausgefunden? bzw. eine Werkstatt aufgesucht?
     
Thema:

Nageln in meinem Motor

Die Seite wird geladen...

Nageln in meinem Motor - Ähnliche Themen

  1. Motor

    Motor: [ATTACH] Hallo zusammen Habe mir im Dezember letzten Jahres einen Mav zugelegt. Seit dem war er schon 1,5 Wochen in der Werkstatt des Händlers zum...
  2. Motor

    Motor: Moin Eine Frage ich hab ein mk2 1.6 zetec Bj. 2005 Und suche einen bezahlbaren Motor Eig brauch ich nur einen block mit Kolben Wisst ihr...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB Motor vibriert im Leerlauf

    Motor vibriert im Leerlauf: Hallo Ford-Freunde! Ich hoffe mir kann hier jemand weiterhelfen. Habe schon 4 Werkstätten "besucht". Ergebnis: 1. Freie Werkstatt: Es sind die...
  4. Dämmmatte Motor

    Dämmmatte Motor: Moin, ,mir hat der marder die dämmmatte angefressen also nicht die an der motorhaube sondern die hinterm motor. Hängt nun auch komplett da und...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Motor Fehler

    Motor Fehler: Hallo Gemeinde. Fahrzeug Focus 2.0 TDCI.Heute kam die Meldung,Motor Systemfehler.Ausgelesen,Kraftstoffdruck.Er lief nicht im Notlauf.Kann das...