Nageln in meinem Motor

Diskutiere Nageln in meinem Motor im Ford Scorpio Forum Forum im Bereich EU Modelle; hi leute habe ein prob mit meinen ScorpioII bj.96 130000 km runter. das auto iss nur noch am öl saufen,wen ich gas gebe rußt der hinten raus als...

  1. #1 spagetti, 18.10.2006
    spagetti

    spagetti Guest

    hi leute
    habe ein prob mit meinen ScorpioII bj.96 130000 km runter.
    das auto iss nur noch am öl saufen,wen ich gas gebe rußt der hinten raus als wen ich nen alten vw bus fahren wurde.desweiteren läuft der unrund.klingt fast so als wen mal der oder der zylinder ausfällt.
     
  2. #2 petomka, 18.10.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Was hast du für einen Motor?
     
  3. #3 spagetti, 18.10.2006
    spagetti

    spagetti Guest

    2,0 100 kw
     
  4. #4 Dr. Scorpio, 19.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Hallo Spagetti,

    Haste deine Zylinderkopfdichtung mal überprüft bzw. überprüfen lassen:confused: Soweit ich weiß, (kann mich aber auch Täuschen) hatte auch mal ein bekannter von mir an einem anderen Auto, das gleiche problem wie du und bei ihm war es die Zylinderkopfdichtung.
     
  5. #5 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    :( Hi Leute
    Habe heute wieder den halben Tag unter dem Auto gelegen.
    MHHH
    Wen ich den Ölauffüllstutzen öffne kommt mir Rauch entgegen???
    Stinkt sehr nach verbrannten Öl!!!
    Was nun??
    Und desweiteren bekomme ich den runden lauf nicht hin,das ist als wen alle Zylinder so der Reihe nach aussteigen.Es ist ein Bocken der Maschine!!!
    Kommt sofort nach dem drehn des Z.s.,dann dreht er hoch auf ca 1500-1800 und nach 2sek geht er wieder runter.Aber ebend unrund.Es fehlt mir jedesmal ein Topf!!Desweiteren sin alle Kerzen total verußt.Kann die Dinger ausbauen und polieren dann wieder rein und fahre 2km,voll ruß.
    Ich weiß net mehr weiter,und das bei 130000 laufleistung.Normal iss das doch nicht,oder??:(
     
  6. #6 Speedy586, 20.10.2006
    Speedy586

    Speedy586 Guest

    Das ist auf jedenfall die Kopfdichtung so wie du es beschreibst ! Habe zwar keinen scorpio sondern mondeo Auch 2,0 100Kw und das gleiche hatte ich auch ich zur werkstatt ja is die Kopfdichtung ich mir denn beim Lieferanten kopfdichtung geholt denn gleich noch neues Öl+filter und kerzen und denn 2Tage inner garage verbracht Kopfdichtung gewechselt die war voll im eimer ! und seid dem ich die neue hab gehts einwandfrei ! Und deine Zündaussetzer die du ab und zu hast die das unrunde verursachen die kommen durch das Kühlwasser was mit in die pötte gelangt genau wie das Öl !

    Ich habe für dichtung +öl und Filter knapp 100€ bezahlt mit selbsteinbau !
    Und seit dem gehts wunderbar !
     
  7. #7 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    Hi aber meiner verbraucht kein wasser habe es jedenfalls nicht bemerkt
     
  8. #8 Dr. Scorpio, 20.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Er muss ja auch nicht unbedingt Wasser verlieren, bei meinem bekannten hat sich durch die weiterfahrt und unachtsamkeit auch Öl im Kühlwasser bzw. umgekehrt gesammelt, bis das Auto platt war! die Abläufe die du schilderst hören sich nur nach der Kopfdichtung an... Wie sieht denn die Farbe deines Öl's aus, wenn du dir den Messstab anschaust?? Sollte das Öl leicht Milchig aussehen, hat sich das Öl bereits mit Wasser vermischt, dann würde ich von einer Weiterfahrt abraten.
     
  9. #9 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    :confused: kein öl im wasser und kein wasser im öl??:confused:
     
  10. #10 spagetti, 20.10.2006
    spagetti

    spagetti Guest

    Was hast du für einen Motor?
    __________________
    Gruß Tom
    Wen du Kfz Meister bist was sagst Du nun zu meinen Prob??
     
  11. #11 petomka, 21.10.2006
    petomka

    petomka Forum Profi

    Dabei seit:
    29.01.2006
    Beiträge:
    11.325
    Zustimmungen:
    48
    Wurde die Kompression schon mal geprüft? Klingt irgendwie nach Kolbenfresser/gebrochene Kolbenringe.
    Aber auch die Ventilschaftdichtungen könnten es sein.
     
  12. #12 Dr. Scorpio, 24.10.2006
    Dr. Scorpio

    Dr. Scorpio Guest

    Wie schauts denn nun aus??? Haste irgendetwas herausgefunden? bzw. eine Werkstatt aufgesucht?
     
Thema:

Nageln in meinem Motor

Die Seite wird geladen...

Nageln in meinem Motor - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Ford Galaxy 1,9 TDI bockt bei warmen Motor

    Ford Galaxy 1,9 TDI bockt bei warmen Motor: Wer kann mir sagen was defekt ist. Folgende situation: bei kalten motor läuft er ganz normal, aber sobald die temperatur über 50 C fängt der...
  2. C-MAX 2 (Bj. 10-**) DXA Wie viel säuft eure C-MAX (125 PS Motor)?

    Wie viel säuft eure C-MAX (125 PS Motor)?: Ich weiß das es wahrscheinlich an meinem Strecken Profil liegt, aber trotzdem erscheint Verbrauch ziemlich hoch. Ich kann mit drei anderen...
  3. Bitte Motor service

    Bitte Motor service: Hallo seit gestern kommt in mein display bitte motor service habe heute bei werkstat gefragt meinte öl wechsel muss ich machen problem ist so wie...
  4. Kein Schalten bei laufendem Motor möglich

    Kein Schalten bei laufendem Motor möglich: So, nachdem die Kiste endlich läuft bekomme ich absolut keinen Gang rein bei laufendem Motor. Entlüftet habe ich. Kupplungspedal geht jetzt leicht...
  5. Motor springt nicht an nach Motorwechsel

    Motor springt nicht an nach Motorwechsel: So, da bin ich wieder nach einem Motorschaden. Da doch einige kleine Späne bei der Ölablasskontrollschraube zu finden waren bin nicht motiviert...