Navi Probleme

Diskutiere Navi Probleme im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo mein grösses Navi (ich glaub Denso heisst es) spinnt voll er weiss nicht mehr wo er hin will alle 2min ändert er die fahrtroute z.b er...

  1. Vitoik

    Vitoik Benutzer

    Dabei seit:
    19.05.2008
    Beiträge:
    276
    Zustimmungen:
    0
    Fahrzeug:
    Focus St 03/2006
    Hallo

    mein grösses Navi (ich glaub Denso heisst es) spinnt voll er weiss nicht mehr wo er hin will alle 2min ändert er die fahrtroute

    z.b

    er sagt mir ich soll nach links aber ich kann nicht nach links

    ich fahr auf dem Bildschirm auf dem Acker und nicht auf der Strasse

    er kann mich noch nicht mal zu mir nach hause bringen obwohl das nur 2km sind

    hat einer von euch auch das Problem oder kann mir einer Helfen

    p.s ich hätte das ding gestern fast aus meinem Auto geschmissen so sauer war ich 4800€ und es kann nichts Ford die tun was
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Mr. Binford, 28.12.2008
    Mr. Binford

    Mr. Binford Guest

    Und weil das soviel mit dem ST zu tun hat, verschiebe ich das ganze mal.

    Hats du schonmal eine Kalibrierung vorgenommen? Das kann man übers Menü einstellen (frag mich nich wie genau).
     
  4. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.523
    Zustimmungen:
    29
    Fahrzeug:
    Focus 2000 1,6l
    Meist ist der Antennenfuss def vom Navi.
     
  5. Vitoik

    Vitoik Benutzer

    Dabei seit:
    19.05.2008
    Beiträge:
    276
    Zustimmungen:
    0
    Fahrzeug:
    Focus St 03/2006
    Ja danke euch ich schau mal nach
     
  6. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Navi Probleme

Die Seite wird geladen...

Navi Probleme - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Probleme mit Elektronik

    Probleme mit Elektronik: Hallo meine Lieben! Ich bin neu hier (lese allerdings schon seit Jahren in diesem Forum), hab allerdings nichts passendes gefunden. Meine...
  2. Elektronik Probleme beim C-Max

    Elektronik Probleme beim C-Max: Hallo liebe Mitglieder des Forums, habe einen C-Max 2,0L TDCi 136 PS Bj.2004 mit 263 Tkm. Batterie und Lichtmaschine sind Neu ca. 1 jahr alt Seit...
  3. Mein dicker macht kleine Probleme

    Mein dicker macht kleine Probleme: Hallo Ich bin will mich kurz vorstellen , ich heiße Aaron und bin neu hier im Forum . Bin 23 Jahre alt und komme aus Hessen.Ich habe mir am 3...
  4. Focus mk3 A-Säule Navi-Halterung für Garmin

    Focus mk3 A-Säule Navi-Halterung für Garmin: Moin. Ich hab bis ebend zwei stunden nach ein passenden Navi für mein Ford Focus mk3 gesucht, weil mein wagen ab werk die A-Säulen halterung hat...
  5. Probleme mit Sitzheizung

    Probleme mit Sitzheizung: Hallo, ich habe mir heute diese sitzheizung nachgerüstet ich hab beide sitze gemacht,die kabel lagen schon im stecker unter dem sitz.hat auch...