Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Nebelscheinwerfer ohne Funktion

Diskutiere Nebelscheinwerfer ohne Funktion im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo Leute ich breuchte mal eine kleine arbeitsanleitung wo ich denn fehler suchen kann. Das Habe ich schon gemacht. Kotrolleuchte im...

  1. #1 jogie79, 27.05.2013
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    849
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK2 05.2005 1,6 101 PS
    Hallo Leute ich breuchte mal eine kleine arbeitsanleitung wo ich denn fehler suchen kann.
    Das Habe ich schon gemacht.
    Kotrolleuchte im Kobiinstrument geht bei betätigung des schalters
    Sicherung 26 geprüft ist in ordnung
    Spannung an denn steckern gemessen sowohl gegen masse als auch gegen einander keine spannung.
    Gleich vorab es wäre nett wenn ihr mir eine kleine aufgabenliste zusammen stellen könntet da ich denn wagen zu zeit am aufbauen binn er ist nicht zugelassen,und ich an meiner garage kein internett habe.

    Gleich vorab die nebler haben noch nicht funtioniert laut vorbesitzer gehen sie schon eine geraume zeit nicht nach demm der wagen einen auffahrunfall hatte waren sie ohne funktion.

    Da mitlerweile Tüv relevant mussen sie jetzt gehen
    Gibt es für die nebler ein Relais?
     
  2. #2 MucCowboy, 27.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.121
    Zustimmungen:
    1.763
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Nein, kein Relais.

    Die Kontrollanzeige besagt, dass der NSW-Strom den Schalter verlässt. Bis dahin ist alles ok. Zu den NSW kommt der Strom aber nicht, also ist da ein Kabel beschädigt. Wenn der Wagen einen Vorschaden hatte und dort gearbeitet wurde, solltest Du die Leitungen genauestens in Augenschein nehmen bzw. durchmessen, die im Bereich der Reparaturstelle verlaufen. Die NSW-Leitungen laufen vom Schalter direkt aus in den Motorraum, am linken Kotflügel entlang nach vorn, dort bei der Batterie nach unten, und am Kühlerträger entlang zu den Leuchten.

    Grüße
    Uli
     
  3. #3 jogie79, 27.05.2013
    jogie79

    jogie79 Forum As

    Dabei seit:
    28.02.2007
    Beiträge:
    849
    Zustimmungen:
    10
    Fahrzeug:
    Focus MK2 05.2005 1,6 101 PS
    Dankeschön
    Dann Werde ich mich die nächsten tage mal auf die suche begeben.
    Ich nehme mal an das das kabel vom Rechten NSW vom Linken abgehen.?
     
  4. #4 MucCowboy, 27.05.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    20.121
    Zustimmungen:
    1.763
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Fiesta MK7 1,4
    Ja, mit einem Lötpunkt. Aber wo der genau liegt, kann ich nicht sagen.

    Grüße
    Uli
     
Thema:

Nebelscheinwerfer ohne Funktion

  1. Diese Seite verwendet Cookies um Inhalte zu personalisieren. Außerdem werden auch Cookies von Diensten Dritter gesetzt. Mit dem weiteren Aufenthalt akzeptierst du diesen Einsatz von Cookies.
    Information ausblenden