Mondeo 1 (Bj. 93-96) GBP/BNP neu gekauft und schon stress :-)

Diskutiere neu gekauft und schon stress :-) im Mondeo Mk1 Forum Forum im Bereich Ford Mondeo Forum; Guten Abend alle zusammen. :) Bin gerade neu hier eingetroffen, da ich bzw. wir heute unseren Mondeo bekommen haben. Vorab: Ich habe zwar ein...

  1. #1 sebastian79hl, 23.12.2010
    Zuletzt bearbeitet: 23.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    Guten Abend alle zusammen. :)

    Bin gerade neu hier eingetroffen, da ich bzw. wir heute unseren Mondeo bekommen haben.

    Vorab: Ich habe zwar ein bisschen Plan von Autos, auch schon mal eine ZK-Dichtung getauscht, Zahnriemen (mit Hilfe) gewechselt etc. würde mich aber dennoch als totalen Auto Laien bezeichnen.

    Also es handelt sich um einen Mondeo Turnier Ghia , BJ 1995, 1.8 Liter (eco?), 16V, 136 PS. Heute für 1300 Euro erworben. Zustand der Karosse und der Ausstattung meines ermessens nach TOP. Ich konnte keine Probefahrt machen, weil Sommerreifen drauf waren. Der Wagen lief als ich zur beischtigung da war ganz ruhig und normal. Wie lange schon weiß ich nicht. . .

    Heute also hin, dann zum W-Reifen aufziehen geschlichen (echt mit 30 oder so weil geht gar nicht mit Sommerreifen hier zur Zeit bei uns :)) und nach dem Wechsel freute ich mich auf die neue Ultra Karre. (Hatte noch nie so ein schickes Auto;))

    Da aber kam das erwachen....

    Will Gas geben, da fängt die Karre derbe an zu ruckeln und hängt so gut wie gar nicht am Gas. Also mit gar nicht mein ich auch so. Vollgas und der rödelt ganz langsam mit Bocken auf 30km/h. Zweiter Gang hatte ich schon Angst das der mir mitten auf der Strasse aus geht. Ich war schon total angwiedert....

    So kam es das er dann auch an der Ampel von knapp unter Drehzahl 1000 auf unter 500 absackte und dann auch ausging. Sprang aber gleich wieder an. Inzwischen war ich dann auch zu Hause.

    Meine Frau freite sich schon richtig auf Ihr neues Baby war aber ob meiner Schilderung gleich wieder derbe geknickt. Egal Kinder rein Familien-Probe Fahrt mit Ihr am Steuer. (Sie faährt einige Jahre länger als ich) Auch Ihr viel das sofort auf.

    Wie gesagt ich hab keinen Plan ich hatte immer das Gefühl das da vielleicht ganze Brennkammern nicht richtig "unter Feuer" stehen....

    Ich war inzwischen so angesäuert das ich mich entschied gleich wieder zum Händler zu fahren um in ein zu norden. Doch was war nun?

    Der Wagen lief nun ca. eine 3/4 Stunde und das hat sich alles merklich verbessert... Viel ruhiger, Standdrehzahl konstant nur mit ganz seltenen minimalen absackern, hing wieder am Gas (nicht so wirklich rund wie ich fand aber doch fast normal) naja alles in allem ganz gut.

    Trotzdem gleich zum Händler um das gleich mal Kund zu tun und dem zu zeigen das ich nicht einfach drüber hinweg sehen werde, der meinte dann kann nicht sein lief alles normal. . . Er tippt auf Kaltlaufregler? Ich glaube diesen Händlern genau so viel wie einem Privat Auto verkäufer nämlich gar nicht nachdem was ich mit den letzten 2 Autos erlebt habe. (Bitte nicht angegriffen fühlen aber bis jetzt wurde ich nur über den Tisch gezogen weil ich wie ich sagte keenen Plan habe :rolleyes:)

    Egal auf jeden Fall sind wir dann Einkaufen, Wagen im offenen Parkhaus (kalt) 2 Stunden weg, wieder rein ins Auto und der gleiche Spass nochmal. Der Hengst Bockte wie wild bis die Motor Temperatur in der Mitte von normal stand dann ging es wieder. Ich finde eigentlich immer noch nicht wirklich 100 % aber vielleicht 90. Hatte vorher einen Wagen mit 101 PS nun 136 da muss man doch den gewissen unterschied merken oder nicht? Richtig aus dem Knick kommt der Wagen nicht so find ich.

    Was ist da los?

    Ach ja, Paralell dazu leuchtet die Warnleuchte für den Kühler nahezu permanent, obwohl Wasser im Behälter ist und auch, insoweit ich das nach einem Tag beurteilen kann, kein Wasserverlust zu bemerken ist. Habe natürlich geguckt.

    Desweiteren leuchtet die Service Lampe, und komischerweise auch diese kleinen roten Lampen die Laut Handbuch dafür da sind anzuzeigen das eine Lampe /Sicherung defekt ist. Gehen aber alle Lampen tadellos. . .

    Zu guter letzt ist es natürlich auch hier Saukalt also Heizung an.

    Die funktioniert auch zweifellos, stinkt aber irgendwie komisch nach... hmm ich weiß nicht, mien Fruh sagt als wenn die Heizung zu heiss ist und dann halt irgendwas stinkt. Da hab ich schon an irgendeinen Filter oder so gedacht. . ?

    Ach ja und beschlagen ist das Teil auch immer. Das wird wohl der Innenraumluft filter sein mit Glück oder?

    Ja ihr seht ich bin begeistert von dem Wagen und will ihn eigentlich nicht mehr her geben. So sachen wie Heizung stinkt oder beschlagen das ist wohl auch ein bisschen normal ist ja kein neu Wagen und war auch nicht teuer.

    Aber der Motor muss schon laufen sonst kann ich mit dem Wagen ja nix anfangen wenn du Angst haben musst den Hof zu verlassen und nicht au dem EI kommst und wohlmöglich beim Einfädeln die Karre einfach Bockt und dir fährt einer rein etc....

    So der Händler tippte wie gesagt auf Kaltlaufregler und verwiss mich an seine Werkstatt wo ich einfach mal vorbei fahren soll um das zu prüfen. Aber da das ja "seine" Werkstatt ist weiß der Mechaniker bestimmt schon das ich komme und erzählt mir wieder irgendwas und im endeffekt ist es alles blödsinn. Wie so oft.

    Deswegen würde ich gern Eure erfahrene Ford Meinung hören und bin gespannt was Ihr mir für Tips geben könne.

    Wäre auch kein Problem ein Video vom morgendlichen "Anfahren" rein zu stellen. Wenn Ihr es sehen wollt das trauer Spiel.

    Auf jeden Fall tun mir jetzt die Finger weh und ich freue mich auf all Eure Antworten. Hoffentlich kommt nix schlimmes :)

    Gruß Basti

    EDIT: meine Frau sagt gerade ist ein 2 Liter Motor wenn es eine Rolle spielt.... oh mann. Sie lacht.
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 sawende, 23.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
    Schau mal nach den Zündkerzen und der Zündkerzenkabel.

    Kühlwassersensoren wären auch ein Kandidat

    Ansonsten wäre da noch das Leerlaufregelventil, Luftmassenmesser.

    Vielleicht ist auch der Kat zu oder defekt. Lamdasonde spinnt rum.

    Ansonsten bleibt dir nur der Weg zur Ford Werkstatt um die Fehler am PC mal auslesen zu lassen, vielleicht ist da was zu erkennen.
     
  4. #3 Fordschrauber77, 23.12.2010
    Fordschrauber77

    Fordschrauber77 Benutzer

    Dabei seit:
    01.02.2009
    Beiträge:
    159
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Titanium X MK3 2,2 Tdci
    Wenn das Teil wirklich einen Kaltlaufregler hat, kann das schon sein ! Die Teile sind nämlich MÜLL.......werden undicht und ziehen Falschluft. Das gibts eine Maßnahme, die ich aber öffentlich nicht poste :)

    Zum Heizungsproblem:

    Neues Thermostat rein und am besten auch den Temp. Sensor. Neuer Innenraumfilter auch.
     
  5. #4 sawende, 23.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
  6. #5 sebastian79hl, 23.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    schon mal vielen Dank an Euch beide.

    Ja ich schick mal meine Frau zum auslesen :)

    Dann nehmen die da nicht so viel. LOL

    Ansonsten sind das alles so sachen die ich auch schon aus Eurem informativen Forum hier erlesen konnte. Das heißt ja also erstmal eigentlich nicht so schlimm... ... ICh dachte ja gleich an Kopfdichtung und da geh ich nicht bei bei so nem Motor. Kreig ich nie wieder zusammen das Teil und bezahlbar in einer Werkstatt wird das kaum sein für mich :rolleyes:

    Naja mal gucken. Ich werde mir das morgen gleich nochmal zu gemühte führen.

    Danke nochmal für die Antworten
     
  7. #6 sebastian79hl, 23.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    ja danke auch für den Link mit den Teilen. Aber eigentlich hab ich ja eh Garantie oder was. Wenn der mir nen Wagen verkauft und das Teil hat Macken.... Oder binich da im Irrtum?

    Denke nicht das ist ein richtiger Händler und nen Vertrag hab ich auch bekommen.

    Die Rechnung kann dann wohl er tragen. Hoffe ich zumindest. Wenn nicht ist so schlimm auch nicht, ist ja alles noch im Rahmen... So dieses Klein Zeugs.
     
  8. Shark

    Shark King Korrosion

    Dabei seit:
    19.12.2009
    Beiträge:
    11.413
    Zustimmungen:
    38
    Fahrzeug:
    Mondeo MK2 05/97 V6
    Moin Nordlicht :cooool:
    Zum einen, Du hast eine "Gewährleistung" keine Garantie
    also doch irgendwo :zunge1:
    In den ersten 6 Monaten muss der Händler (wenns denn ein wirklicher war)
    Nachweisen, dass dies nicht erst nach dem Kauf passiert ist...
    Danach musst Du beweisen, dass dieses Problem schon vorher auftrat.
    (Oder so ähnlich)
    Das schließt natürlich sämtliche Verschleißteile aus...
    und der Kaltlaufregler is sowieso müll :mellow:
    Dazu später mehr :rolleyes:

    Warum kauft man sich für 1300€ier nen MK1 mit 15Jahren?
    Ich hab für nen MK2 v6 ganze 1000 ausgegeben + 200€ Ersatzteile und Tüv
    (6monate nach Kauf)
    Wenn Ihr wirklich nen 1.8er habt, dann dürft der so 115PS haben.
    Der 2.0 Zetec hat 136Ps

    Wenn der Kaltlaufregler das Problem ist, dann überprüf sämtliche Leitungen
    und vorallem Unterdruckleitungen die zu diesem führen.
    Da Dein Problem nur im kalten Zustand auftaucht liegt der Verdacht doch schon nahe...

    Heizung stinkt...
    Klima hat der gute Wagen?
    Innenraumfilter währe da nen stichpunkt...
    aber Vorsicht, der Kasten wird auch gern undicht.
    Vieleicht hilft auch einfach ne desinfektion der lüftung.
    Wonach stinkts denn? Solange es nicht nach "Maggi" oder gar
    nach heißem Kühlwasser richt, is alles Ok.
     
  9. #8 sebastian79hl, 23.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    Der 2.0 Zetec hat 136Ps.

    Das ist er! 136PS hat er.

    Tja wie ich schon sagte hab keinen Plan von Autos. Können aber tauschen meiner war wenigstens teurer :-)

    Oh man jetzt wo Du es sagst werd ich morgen mal am Kühlwasser behälter schnüffeln. Das könnte nämlich doch ganz gut hinkommen.. Verdammt. Warum ist es nicht gut wenn die HZ nach Kühlwasser riecht? Ich hab das so im Kopf den Kühlwassergeruch das könnte gut sein. aber wie soll das denn zur Heizung gelangen?

    wie geschrieben die KWS-anzeige leuchtet auch nahezu immer......

    ääähhh nööö. morgen gleich als erstes schnüffeln....

    Jo Klima hat das Teil.

    Ich denke das der Preis daraus resultierte, das der noch bis 5/12 TÜV hat und diese Ghia ausstattung hat mit (ich brauchs nicht wirklich ist aber nett) Tempomat, alles elektrisch, Klima, Board Computer etc. Ausserdem sieht er innen aus wie neu bis auf Kleinigkeiten, Lack ist noch richtig fett, fast neue fette Sommerreifen (jetzt natürlich egal :)). Naja und wie das immer so ist musste es natürlich auch schnell gehen... das ist wohl immer unser größter fehler.

    Anyway danke für die Tips
     
  10. #9 Mondeofahrer, 24.12.2010
    Mondeofahrer

    Mondeofahrer GEGEN E10!!!

    Dabei seit:
    01.11.2008
    Beiträge:
    242
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK2 Turnier fl 2.0TDCI
    ganz einfach: durch einen undichten wärmetauscher ...das würde nämlich auch die angelaufenen scheiben erklären. schau am besten erstmal nach, ob der beifahrerfußraum trocken ist ;) ...falls es gammlig riecht könnte es aber auch sein, dass die klima einfach mal desinfiziert werden muss ;)
     
  11. #10 wicki68, 24.12.2010
    wicki68

    wicki68 Neuling

    Dabei seit:
    09.10.2010
    Beiträge:
    19
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1999,1.8
    Hallo,

    wollte nur mitteilen, dass ich bis vir 3 Monaten noch einen Escort Kombi Bj. 96 hatte(nun Mondeo Kombi MK2 1.8l /115PS) und da hatte ich auch diese Probleme grade in den Kalten Tagen da musste ich den Wagen nach dem 1. Starten immer über 2000 Umdrehung halten ca. 2-3min. und wenn er dan etwas Wärme hatte hielt er wenigsten Standgas, aber beim Fahren hat er auch nur gebockt,bis er dan richtig Warm war, dann lief er wieder rund!
    Der fehler war der Leerlaufregler und die Drosselklappe waren verharzt habe ich dann machen lassen und es lief wieder besser nicht perfeckt nur besser !
    Das reinigen hat mir 30 euro gekosten, dass sollteste ruhig machen lassen...

    gruss
    Michael
     
  12. #11 sebastian79hl, 24.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    so habe mal "geschnüffelt" und Maggi trifft es ganz gut....

    Dann hab ich geguckt wie der Wasserstand s aussieht der war in der Tat unter _min.

    Aufgefüllt. Nun heute mal fahren und dann heute abend nochmal den Stand kontrollieren.

    Das heißt dann also Wärmetauscher.... ?

    Bevor ich heute morgen los bin hab ich ihn mal 20 Minuten warm laufen lassen und der surrte wie ein Kätzchen das ist ja schon mal was.

    Ach ja...

    Merry X-Mas an alle!

    Der Basti
     
  13. #12 fuxyman, 24.12.2010
    fuxyman

    fuxyman Forum As

    Dabei seit:
    23.03.2010
    Beiträge:
    523
    Zustimmungen:
    2
    Fahrzeug:
    ford mondeo mk1 stufe 2,0l ghia mir rs2 bausat
    naja was dein problem angelaufene scheiben und eine extreme gestank nach...., da meine ich auch es sei der wärmetauscher.
    ich hoffe nun das du ganz gut schrauben kannst und vor allem das du einen warmen platz zum schrauben hast. der wärmetauscher ist quasi wie ein kleiner wasserkühler, durch den das heisse kühlwasser fliesst. die durchströmende luft wird so erhitzt und du bekommst es mollig warm. eigendlich eine gute erfindung. der nachteil ist nur, die wärmetauscher sitzen meisst im gebläsekasten/heitzungskasten und zum austausch muss das a-brett rauss.
    das war zumondesz so bei meinen alten audi, passat 35i und bei meinem letzten galy so. ich kann ganz gut mit werkzeug umgehen und hatte beim galaxy vr6 ganze zweitage gebraucht.
    ich schaue später mal in meinen schlauen büchern nach mal sehen was da beim austausch einen wärmetauschers steht.

    gruss heiko
     
  14. #13 sebastian79hl, 24.12.2010
    sebastian79hl

    sebastian79hl Neuling

    Dabei seit:
    23.12.2010
    Beiträge:
    7
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, BJ95, 1,8L
    das ist nett von dir.

    Naja der Händler soll sich da mal drum kümmern..... Hab den Wagen ja gestern erst gekauft.

    Das fällt wohl unter Gewährleistung oder was?

    Ansonsten hab ich da nen Kumpel der hat ne Selbsthilfe Werkstatt, da kann ich rein und der steht auch mit Rat und Tat zur Seite.

    Aber erstmal sehen was der Händler dazu sagt.

    Danke auf jeden Fall.
     
  15. #14 sawende, 24.12.2010
    sawende

    sawende Ford Freak

    Dabei seit:
    30.06.2008
    Beiträge:
    511
    Zustimmungen:
    5
  16. #15 MucCowboy, 24.12.2010
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    13.081
    Zustimmungen:
    298
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Rechne damit, dass der Händler alles abstreitet. Das ist üblich. Der hat wenig Lust, sich jetzt mit Regress an einem 15 Jahre alten Auto zu beschäftigen, an dem zahlreiche Fehleranzeigen aufleuchten und der Motor schlecht läuft. Dein allergrößter Fehler war, auf die Probefahrt zu verzichten.

    Wie schaut der Kaufvertrag aus? Ich hoffe schwer für Dich, dass da nicht irgendwo eine Gewährleistungs-Verzichtklausel draufsteht oder so ein Satz wie "gekauft wie gesehen". Dann brauchst Du garnicht mehr zu ihm hinzufahren.

    Auch mein Rat: Bring den Wagen erstmal zu einer Ford(!)-Werkstatt und lasse in durchchecken - Motor, Heizung/Klima und Elektro. Die sollen sagen was gemacht werden muss, und Du kannst dann entscheiden, wie wo wer und wann. Nachdem Du - wie Du oft und gerne sagst - keine Ahnung von Autos hast, übersiehst Du vielleicht noch ganz andere Dinge - möglicherweise.

    Grüße
    Uli
     
  17. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  18. #16 Al3xander, 24.12.2010
    Al3xander

    Al3xander Forum As

    Dabei seit:
    24.02.2009
    Beiträge:
    782
    Zustimmungen:
    7
    Fahrzeug:
    Mondeo, 2006, 2.2 TDCi Titanium-X
    Solche Klauseln sind beim Kauf durch Privat vom Händler gegenstandslos, selbst wenn sie im Vertrag stehen sollten. Ich würde auf keinen Fall zu einer anderen Werkstatt gehen und die Sachen dort machen lassen / checken lassen, dann hat dein Händler nämlich gute Chancen aus der Sache rauszukommen. Stell ihm das Ding auf den Hof, er soll sich darum kümmern. Wenn er es partout nicht hinbekommt (er hat drei Versuche dafür), biete ihm an, dass er den Wagen freiwillig zurücknimmt. Ansonsten ein entsprechendes Schreiben vom Anwalt machen lassen, wenn er dann nicht einknickt, gibt dir jedes Gericht recht.
     
  19. #17 xfred_starx, 24.12.2010
    xfred_starx

    xfred_starx PapaonTour

    Dabei seit:
    26.09.2010
    Beiträge:
    179
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MKIII 2,5 V6 24v
    sehe es genau so wie Al3xander. Mache es so er ist händler und muss dir die gewährleistung geben, es sei den im kaufvertrag steht das er ihn nur vermittelt das bedeutet das er ihm im auftrag eines freundes verkauft damit wäre er raus aus der gew..

    dann wird es selbst mit anwalt schwierig.

    rede einfach mit ihm und versuch eine friedliche lösung wenn alles nix hilft ab zum anwalt kaufvertrag checken lassen und weitere schritte einleiten.


    lg und frohes fest ICH
     
Thema:

neu gekauft und schon stress :-)

Die Seite wird geladen...

neu gekauft und schon stress :-) - Ähnliche Themen

  1. Neu hier und Fragen zur hinteren Stoßstange

    Neu hier und Fragen zur hinteren Stoßstange: Servus zusammen, ich bin 49 Jahre alt, komme aus der Nähe von Landshut und habe mir als Winterauto einen Maverick 2.3 Highclass Ez. 06/2004...
  2. Neu hier

    Neu hier: sergus ich heiße Manuel und komme aus dem Schwarzwald und überlege mir gerade einen Dord OSI Restoprojekt zuzulegen. Vielleicht hat ja jemand hier...
  3. Focus 2 (Bj. 04-08) DA3/DB3 DPF muss neu: Welche Erfahrungen mit alternativen Herstellern?

    DPF muss neu: Welche Erfahrungen mit alternativen Herstellern?: Hallo zusammen, ich habe schon mehrfach gesucht, aber bin mir recht unsicher mit den Ergebnissen. Zunächst zu meinem Problem: Ich benötige einen...
  4. Neuer aus der Schweiz

    Neuer aus der Schweiz: Hallo Leute hab gestern gerade unser neues cabi gekauft. Ein Focus CC MIT 98000KM Aus erster Hand. habe dan auch schon ein paar fragen. Aber...
  5. Schon selten?

    Schon selten?: Hallo Habe folgendes Fz. gefunden: Scorpio GL , 2,0i, 115Ps, Bj.1985, 2.Hand, 96000km, Scheckheft bis 94000km, rostfrei!,keine Beulen oder...