Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neu hier... und ein eher schwer zu beschreibendes Problem mit dem Wagen ...

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von Junkyarder, 17.11.2015.

  1. #1 Junkyarder, 17.11.2015
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Hey Leute,

    Wie oben schon steht bin ich noch neu hier :hallo: ... Also seit Oktober bin ich 18 und mein erstes Auto wurde nachdem der Escort von meinem Pa nich mehr zuretten war ein 98' Mondeo MK2 Tunier mit 1.8l Motor.Hat schon stolze 241000 gelaufen.Soweit auch alles gut.TÜV hat er und Thermostat hab ich schon gewechselt.

    Jetzt zum "großen?" Problem... Also mir ist aufgefallen das wenn ich ,meist im dritten Gang, fahre und dann mehr aufs Gaspedal trete zum beschleunigen das der Wagen .... wie kann mans ausdrücken irgendwie überlegt und erst dann was passiert sprich bis er beschleunigt.Also bis dann die Beschleunigung eintritt das er ein zwei sekunden brauch.Ist das normal ? Könnte das am Gaszug liegen ? Habe den nämlich schon nachgestellt da der ausgelatscht ist.... Das tritt aber auch nich immer auf...

    Ein zweites kleineres Problem wäre das der Dritte Gang gerne rausspringt bzw nich richtig rein geht (Abundzu mal)... Hab schon bisschen drüber gelesen das es eines bzw beide Klemmnippel am Getriebe sein könnten.Kann man noch anders erkennen das die hinüber sind ?

    Hoffe mal das ihr durch die Beschreibung durchsteigt ... ich kanns nich so wirklich erklären.
    Danke schonmal im Vorraus :)
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 GeloeschterBenutzer, 17.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    wenn es nur den 3 gang betrifft , dann liegt es wohl an einem inneren bauteil des getriebes
    wenn es an den schaltseilen liegen würde hätte man das warscheinlich in allen gängen und zudem hätte man am schalthebel auch jede menge leerweg/spiel.

    das mit der beschleunigungsgedenkminute kann am MAF liegen
    bzw kann das PCM den verschleiß vom motor und dessen anbauteile nicht mehr zu 100% ausgleichen
    ausserdem ist der 1,8l mondi kein rennwagen .
     
  4. #3 Junkyarder, 17.11.2015
    Zuletzt bearbeitet: 17.11.2015
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Klingt nich all zu gut ... und im Getriebe selbst ? Ich meine ich hab mal gelesen das es dort noch Haltefedern gibt oder ? Bitte berichtigt mich wenn ich mich irre.wenn die irgendwie ausgeleihert ist ? Leerweg und Spiel habe ich am Schaltknauf keinen.

    zu den anderen Gängen...
    der 1. geht manchmal leicht manchmal bissl schwerer.
    der 2. wenn Motor noch kalt sehr schwer rein.
    3. schon erwähnt.
    4. würde ich behaupten normal
    5. wie beim 4.

    Tschuldigung das ich frage MAF und PCM bedeuten was ?

    Das es kein Rennwagen ist, ist mir außerdem bewusst aber ich hab mich halt gewundert das er beim normal hochbeschleunigen zum hochschalten halt diese Minute hat.Ich fahre relativ Defensiv...
     
  5. #4 GeloeschterBenutzer, 17.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

  6. #5 Junkyarder, 17.11.2015
    Zuletzt bearbeitet: 17.11.2015
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Ahhh jetzt seh ichs xD Danke.

    Dann ist es beruhigend zuwissen das es bei der Laufleistung normal ist. Meine Kollegen in meinem Betrieb brauch ich meist nich fragen weil die Antwort nur ist : "das is ja auch ein Ford" womit sich das Thema dann auch schon hat. Hab halt irgendwie gedacht das es der Gaszug sein könnte der sich langsam auflöst und bei betätigung im Gummi festbeißt.

    Aber irgendwas schlimmeres kann dadurch nich passieren oder? Sprich das es dem Motor noch mehr schadet ? Könnte man das vielleicht auch irgendwie reparieren ? aber wenns den Motorverschleiß angeht klingt es ansich schon nich so super... aber dieser Sensor muss der den Verschleiß den ausgleichen können? auch bei 240000 noch ?
     
  7. #6 GeloeschterBenutzer, 17.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der Maf liefert nur werte ans PCM und ist nur einer von mehreren sensoren welche das pcm für die motorregelung benötigt
    zwecks motorverschleis ist nur der normale verschleis gemein der bei dieser laufleistung einfach anfällt .

    auch der MAF sensor selbst hat einen alters bedingen verschleis der dein problem verursachen könnte .
    daher könnte man diesen evt erneuern , wenn es dir das ganze wert ist , ist aber nicht sicher das es auch die ursache ist .
    um das festzustellen müste man alle sensoren und stellglieder überprüfen um zu sehen ob noch alle in ihrem sollbereich arbeiten .
    aber ob das am ende noch rentabel ist bei dieser laufleistung ist fraglich , daher würde ich das auch so hinnehmen solange es sich in einem erträglichen rahmen befindet.
     
  8. #7 MucCowboy, 17.11.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)

    Dabei seit:
    15.11.2006
    Beiträge:
    12.061
    Zustimmungen:
    149
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Sensor misst einen Eingangswert für die Steuerung. Der gleicht garnichts aus. Wenn sein Messergebnis fehlerhaft ist, weil er nicht mehr in Ordnung ist, dann kann er ausgetauscht werden. Danach wird er wieder richtig messen. Das war's. Wenn die falschen Messwerte tatsächlich die Ursache für das Verhalten waren, ist das danach weg. Aber da wir nicht hellsehen können, ist das nur eine Vermutung.

    Das Getriebe im Mondeo (Modellbezeichnung MTX-75) ist aber eigentlich "unkaputtbar", das heißt, es schaltet und läuft normalerweise auch mit 300.000 km und mehr noch butterweich. Das kann ich aus eigener Erfahrung bestätigen.

    Was Du für die einzelnen Gänge beschreibst, deutet aber auf größeren Verschleiß im Getriebe hin, auf ein schlecht gewordenes Getriebeöl oder Metallabrieb im Öl. Das klingt garnicht gut.

    Reparieren kann man im Getriebe garnichts. Keine normale Werkstatt öffnet Getriebe und plagt sich mit den 1000 Kleinteilen darin rum. Das machen Spezialbetriebe, und was die dafür nehmen, willst Du garnicht wissen. Eventuell kannst Du mal in einer Werkstatt einen Getriebeölwechsel machen lassen. Die sehen dann am alten Öl, wie es um die Büchse bestellt ist.

    EDIT: ooops, zum MAF doppelter Post, naja, macht nix, doppelt hält besser ;)
     
  9. #8 Junkyarder, 17.11.2015
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Ok.Ist verständlich 200000 gehen an einem Motor ja nich so vorrüber.

    Ne da stimm ich dir voll zu das ist nich wirklich rentabel.Ich lass des so. Dann sag ich nochmal Vielen dank :) Jetzt kann ich beruhigter fahren

    - - - Aktualisiert - - -

    Ok.Wie eben schon erwähnt ich lass es dann mal so xD.

    Ok schonmal etwas gutes ... und hoffentlich liegts am Getriebeöl wenn ich mal Zeit hab werde ich mal schauen ob überhaupt genug drinn ist.
    Das dachte ich mir schon... und ich frag bei uns mal nach bei gelegenheit...

    Und Macht nix. Doppelt danke :)
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 GeloeschterBenutzer, 17.11.2015
    Zuletzt von einem Moderator bearbeitet: 18.11.2015
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    der läuft bei guter pflege auch noch mal 100.000 km ;)
    mein essi hat mit dem zetec auch schon über 300.000 km gelaufen
     
  12. #10 Junkyarder, 18.11.2015
    Junkyarder

    Junkyarder Benutzer

    Dabei seit:
    17.11.2015
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Ford Scorpio Mk1 2.0i DOHC 1993 103000km
    Na hoffentlich :D Mondeo ist eins meiner Lieblingswagen auch wenns vielleicht komisch klingt.

    Oha dem alten von meinem Pa hat der Rost ein jehes Ende gesetzt... der hatte grade mal 183000 runter meine ich.Optisch noch eins A nur unterm Blechkleid hat er gerostet... eigentlich wollten wir die zwei Roststellen die wir gesehen hatten beseitigen das ich den noch 1 -2 Jahre noch fahren könnte... Nur wurde es immer mehr Rost. Hinter der Heckstoßstange waren beide Träger hin sowie unterboden und Schweller vorallem Endspitzen.Das der noch Anhänger ziehen konnte war fast ein Wunder. Leider lohnte das Schweißen nich mehr weil selbst dafür kaum gutes Blech außenrum war...

    der Mondeo ist Optisch bissl mitgenommen.2 leichte Unfälle scheint er gehabt zu haben(vorne hinten) und an der rechten seite ist der Vorbesitzer an nem Poller hängen geblieben...Aber kaum Rost und sehr Leise im gegensatz zu anderen Wagen die ich mir angesehen hatte.das einzige was noch ansteht ist ein Ölwechsel.Und am Radlauf fängt der Rost einwenig an da werd ich mich nächstes Jahr drum kümmern.Ansonsten noch das Mondeo typische Lüftungsproblem.

    Edit: Apropos zu dem mit den Gängen... zu der Schilderung gibts dann auch Tage wie heute wo der Wagen sich butterweich schalten lässt. Oder kanns an meiner Fahrweise liegen ? o.O
     
Thema:

Neu hier... und ein eher schwer zu beschreibendes Problem mit dem Wagen ...

Die Seite wird geladen...

Neu hier... und ein eher schwer zu beschreibendes Problem mit dem Wagen ... - Ähnliche Themen

  1. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  2. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...
  3. Neue TÜV Plakette vs. Einparkschäden an Stoßstangen

    Neue TÜV Plakette vs. Einparkschäden an Stoßstangen: Leider habe ich es geschafft innerhalb von ein Paar Monaten die Front- und Heckstoßstange zu beschädigen. Ich habe die Schäden mit...
  4. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...
  5. Türfangband , neu Focus, C Max

    Türfangband , neu Focus, C Max: Biete neues Türfangband orig. Ford passend für z.b Focus MK2, C Max an VB 18€