Focus 2 Facelift (Bj. 08-10) DA3/DB3 Neu hier und gleich ein Problem: Unerklärlicher Ölverlust

Diskutiere Neu hier und gleich ein Problem: Unerklärlicher Ölverlust im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Hallo, ich habe mich gerade neu angemeldet weil ich ein Problem habe, und ich hoffe, daß mir hier jemand weiterhelfen kann, wenn schon meine...

  1. #1 robanybody, 27.10.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Hallo,
    ich habe mich gerade neu angemeldet weil ich ein Problem habe, und ich hoffe, daß mir hier jemand weiterhelfen kann, wenn schon meine Werkstatt nicht mehr weiter weiß.

    Ich fahre einen Focus Turnier Bj. 2010 mit 1,6l TDCi motor (109PS), den ich im Dez. 2010 als Jahreswagen gekauft habe. Das Auto hat aktuell ca. 44.000km runter.

    Im Frühjahr hatte ich einen Marderschaden, in dessen Folge die Zylinderkopfdichtung gewechselt werden musste.

    Im September hat sich dann das Ladedruckregelventli verabschiedet. Wurde im Rahmen der Garantie gemacht.

    Seit der 40.000km Inspektion verbraucht das Auto Öl und zwar ordentlich, derzeit ca. 0,6l/1000km. Ich hatte das Auto schon 2 Tage in der Werkstatt aber die konnten nichts finden. Der Motor sei von außen trocken und verbrenne sauber, hieß es. Ich kann auch sonst nichts bemerken, der Motor nimmt sauber Gas an, hat Leistung und springt sofort an.

    Derzeit darf ich jede Woche zum Händler, wo wir den Ölstand messen und den Verbrauch protokollieren. Das kann aber nicht die Dauerlösung sein. Außerdem habe ich Angst, daß ich demnächst mal irgendwo in der Pampa stehe, weil mein Motor die Grätsche gemacht hat.

    Ich hätte das Problem gerne beseitigt, bevor im März die Werksgarantie abläuft und wollte fragen, ob jemand hier im Forum das Problem schon mal hatte und wie es gelöst werden kann.

    Ich wäre für Eure Hilfe sehr dankbar.
     
  2. #2 focuswrc, 27.10.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.200
    Zustimmungen:
    57
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    welches öl ist denn da drin? das 5W30 von ford?

    evtl mal ein gutes 5W40 testen..
     
  3. #3 teddy.774, 27.10.2011
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Du solltest auf jeden Fall schonmal schriftlich den Mangel festhalten und von deinem Händler bestätigen lassen.
    Um dann das Problem zu lösen muss man erst mal Wissen wo er das Öl verliert.
    Das kann mehrere Ursachen haben. Z.B. Kolbenringe, Ventilschaftdichtungen, Turbolader.
    Und da sind wir dann schon bei dem Problemkind des 1,6ers. Hat die Werkstatt sich den Turbo mal angeschaut ob die Laderwelle vielleicht Spiel hat?

    Bei dem Alter und der Laufleistung darf der Motor auch das Ford-Öl noch nicht in der Menge saufen!
    Und bevor ich nen sich ankündigenden Schaden nun durch nen gescheites Öl verschleiere würde ich lieber auf ne Reparatur beharren.
     
  4. #4 robanybody, 27.10.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Erstmal Danke.
    Ist der Check der Laderwelle ohne großen Aufwand möglich?
    Ich werde das auf jeden Fall mal erwähnen, wenn ich zur Ölstandsmessung wieder dort bin.
     
  5. #5 teddy.774, 27.10.2011
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Man macht kurz den Luftschlauch an der Ansaugseite ab und wackelt am Verdichterrad. Sollte also recht einfach sein.
    Problem ist wohl nur wenn der Turbo kurz vorher auf der Bahn richtig schön heiß gefahren wurde! >.<
     
  6. #6 Focus06, 27.10.2011
    Focus06

    Focus06 Forum Profi

    Dabei seit:
    25.10.2008
    Beiträge:
    3.140
    Zustimmungen:
    50
    Fahrzeug:
    Focus, 2006, 1,6 TDCi, 90PS
    Ich hatte bei meinem das selbe Problem.
    Fehlerursache: Bei einer Inspektion hat erst der Meister ca. 3,5 Liter Öl eingefüllt und später der Azubi auch noch mal, weil sich die Zwei nicht abgesprochen hatten...
    Folge: Im Motor war so viel Öl, dass es das Überdruckventil am Zylinderkopfdeckel raus geblasen hat (das sitzt auf der anderen Seite vom Ölstutzen - dort wo der kleine Schlauch abzweigt, der dann in die Luftansaugung mündet). Da dieses Ventil nicht mehr so dicht war wie eigentlich vor gesehen, ist dort eine ganze Menge Motoröl in den Ansaugtrakt gefördert worden, welches sich dann im Ladeluftkühler gesammelt hat. Lass den mal ausbauen und nachsehen. Wenn ich recht habe, sollte dein Werkstatt schon bei der Demontage des LLK einen dreckigen Fußboden bekommen ;)
     
  7. #7 robanybody, 02.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    War am Montag noch mal in der Werkstatt: Es war die Laderwelle!
    Nochmal vielen Dank!
     
  8. #8 teddy.774, 02.11.2011
    teddy.774

    teddy.774 Benutzer

    Dabei seit:
    19.09.2006
    Beiträge:
    457
    Zustimmungen:
    2
    Fahrzeug:
    Focus II Style 1,8L
    Haben sie dir den Turbo getauscht?
     
  9. #9 robanybody, 02.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Nächste Woche. Anscheinend reicht es nicht, nur den Turbo zu tauschen, weil das Ganze wohl von Verkokungen im Motor kommt. Deren Ursache gilt es wohl herauszufinden. Dauert wohl die ganze Woche.
     
  10. #10 focusdriver89, 02.11.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'
    Naja die Ursache liegt an der Ölzulaufleitung des Turbolades, diese ist beim 1.6TDCi über dem Krümmer verlegt, daher wird sie ordentlich heiß, da verkokt dann das "Ford-Qualitätsöl", die Leitung verstopft, der Turbo wird nicht mehr ordentlich geschmiert und dann verreckt der Turbo.

    Aber wenn die Werkstatt schon was von "verkoken" gesagt hat, bin ich guter Dinge, dass sie schon wissen was zu tun ist (Motor spülen, Leitungen sauber machen, usw.) damit das nicht nochmal passiert. Allerdings würde ich dir empfehlen, auch wenn du dafür die Kosten selber tragen musst, ein 5/0W40 nach A3/B4 einfüllen zu lassen. Dann wird das nie wieder so passieren, weil das Öl besser ist, als das Ford-Öl 5W30 A1, welches schnell verkokt.

    Ein RICHTIG gutes Öl und dazu DPF-geeignet (Aschearm) ist dieses hier:
    http://www.ebay.de/itm/1x4-Liter-Ar...643?pt=Autopflege_Wartung&hash=item4157ba3a43

    für 28,- hast du dann ein Bombenöl...für den 1.6TDCI reichen auch die 4 Liter.

    wenn du beim 5W30 bleiben willst, kannst du dies nehmen:
    http://www.ebay.de/itm/4-L-Motorol-...042?pt=Autopflege_Wartung&hash=item45f22557f2

    hat auch LowSAPS (DPF-freundlich)...alternativ kannst du auch andere Hersteller verwenden (Mobil1, auch sehr gut, LiquiMoly, usw....) nur immer drauf achten, dass es ein A3/B4 Öl nach MB229.31/51 ist, dann kann nichts mehr passieren.
     
  11. #11 robanybody, 11.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Kurzer Zwischenbericht:

    Das Auto steht sein Montag in der Werkstatt, sollte eigentlich heute fertig sein.

    Nach Durchführung der Standartmaßnahmen scheint das Problem der mangelden Ölversorgung auch beim neuen Turbolader immer noch nicht weg zu sein. Werkstatt und Werk scheinen nicht so ganz zu wissen, wie und wo sie die Ursache finden sollen.

    Auf jeden Fall habe ich auch nächste Woche noch kein Auto.

    Ich hoffe nur, daß das hinterher keine Probleme mit der Garantie gibt. Wenn das so weiter geht, werde ich wohl doch nach 15 Jahren und dem mittlerweile 4. Ford Automarke und Werkstatt wechseln.
     
  12. #12 robanybody, 15.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Heute habe ich wieder mit der Werkstatt telefoniert:

    Der Schaden ist noch nicht behoben. Es müssen nach wie vor Teile getauscht werden und bis das jeweils von Ford im Rahmen der Garantie genehmigt wird, dauert das wohl länger. Diese Woche werde ich mein Auto wohl nicht mehr bekommen und wie es nächste Woche aussieht, kann mir noch keiner sagen.

    Ist das normal, daß das so lange dauert?

    Wäre es nicht irgendwann billiger, einen Austauschmotor einzubauen?
     
  13. #13 robanybody, 18.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Soeben kam der Anruf der Werkstatt:
    Turbo und LLK wurden auf Garantie getauscht.

    Ich kann mein Auto jetzt wieder abholen, soll aber bis auf Weiteres nach wie vor alle 1000km zur Ölstandsprüfung in die Werkstatt.

    Ist das eine normale und übliche Vorsichtsmaßnahme, oder weiß man in Werk und Werkstatt nicht, wo der Fehler war und ob er endgültig beseitigt ist?

    Wenn das so weiter geht, war das mein letzter Ford....:rasend:
     
  14. #14 robanybody, 28.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Ich habe den Verdacht, daß er weiter Öl verbraucht.

    Wenn sich das bestätigt, was soll ich dann machen?
     
  15. #15 robanybody, 29.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    So, jetzt ist es amtlich. Der Ölverbrauch ist auch nach Tausch von Turbo und LLK unverändert hoch. für die letzten 890km habe ich 1,1l Öl gebraucht.

    Ich schätze, Motor ist hinüber, was meint Ihr?
     
  16. #16 xBUSTERx, 29.11.2011
    xBUSTERx

    xBUSTERx Der kleine hellblaue ^^

    Dabei seit:
    19.10.2009
    Beiträge:
    832
    Zustimmungen:
    5
    Fahrzeug:
    Focus MK II 12/06 1.6 16V
    Fahr zu Ford, mach denen deutlich klar, dass die Werte die Ford"befürchtungen" bei Weitem übersteigen und lass dir einen Austauschmotor auf Garantie einbauen. Ist ja so kein Zustand (ist ja fast wie beim Motorrad...).
    Bist du eigentlich rechtsschutzversichert? Einen Anwalt mal zu konsultieren und nach Rat fragen bringt dir was und übt Druck auf Ford aus.
     
  17. #17 robanybody, 29.11.2011
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Ich bin selber Anwalt UND rechtschutzversichert:)
     
  18. #18 Hendrik24, 29.11.2011
    Hendrik24

    Hendrik24 Benutzer

    Dabei seit:
    27.08.2011
    Beiträge:
    49
    Zustimmungen:
    0
    Fahrzeug:
    Focus bj2010 1.6
    das gleiche problem hatte ein bekannter von mir auch und da hat er mit seinen anwalt druck gemacht und 2 tage später war ein neuer motor zufällig beim handler...;-) und wurdeaufkosten von ford montiert.
     
  19. #19 focusdriver89, 29.11.2011
    focusdriver89

    focusdriver89 Cruiser

    Dabei seit:
    03.07.2007
    Beiträge:
    5.137
    Zustimmungen:
    25
    Fahrzeug:
    C-Max 2.0TDCI, 05'

    Na dann dreh mal auf! :) Geht so nicht. Diee sollen dir schön eein Motor einbauen. Ruf am besten mal selber in Köln an und lass dich nicht abwimmeln, machen die gerne (Herr ..., dafür ist doch ihr Ford-Händler zuständig) und verlange nach einer entscheidung und zwar RASCH, da du dich sonst an AutoBild oder den ADAC wenden musst. Das wirkt ab und zu Wunder.
     
  20. #20 robanybody, 13.02.2012
    robanybody

    robanybody Neuling

    Dabei seit:
    27.10.2011
    Beiträge:
    15
    Zustimmungen:
    0
    Fahrzeug:
    Focus, 2010. 1,6l TDCi
    Jetzt muß ich das Ganze doch wieder hochziehen. Erstmal Danke für Eure Unterstützung.

    Ich habe seit Dezember einen Austauschmotor drin. Jetzt bin ich ca. 4500km damit gefahren und kriege jetzt seit Donnerstag die Service-Anzeige für den Ölwechsel, obwohl turnusmäßig erst in 10.000km wieder der nächste Termin wäre.

    Meine Werkstatt konnte sich zumindest am Telefon auch keinen Reim darauf machen.

    Ist das der vorgeschriebene Ölwechsel nach der Einfahrzeit?

    Oder hängt das vielleicht damit zusammen, daß mir letzten Montag bei minus 28 Grad der Diesel versulzt ist? Ich hatte es allerdings noch aus eigener Kraft in die Werkstatt geschafft, wo dann nach dem Auftauen der Kraftstofffilter getauscht wurde.

    Danke schon mal im Voraus.
     
Thema:

Neu hier und gleich ein Problem: Unerklärlicher Ölverlust

Die Seite wird geladen...

Neu hier und gleich ein Problem: Unerklärlicher Ölverlust - Ähnliche Themen

  1. Öl Anzeige + Frage zu den Birnen im neuen Fiesta

    Öl Anzeige + Frage zu den Birnen im neuen Fiesta: Hey zusammen, ich hab gesehen der neue Fiesta hat eine ÖL Anzeige im Board Computer. Ist diese ÖL Anzeige für das ges. Öl also wenn die von 100...
  2. Ein Neuer bald Ford Fahrer

    Ein Neuer bald Ford Fahrer: Hi Leute bin 42 komme aus der Pfalz und suche nun einen Ford Mondeo. Warum? Weil ich ein grösseres Auto brauche und mein BMW E39 wird mir zu klein...
  3. Neuer Cougarfahrer

    Neuer Cougarfahrer: Heyho, ein neuer cougarfahrer hat gleich ne frage.. Ist das Lichtbild ok?? Finde Lichtkegel geht nach links Auto steht gerade..
  4. Tourneo Connect II (Bj. 13-**) Neues Radio + Problem mit werkseitigen DAB+ Empfang

    Neues Radio + Problem mit werkseitigen DAB+ Empfang: Hallo, ich fahre einen Tourneo Connect, Bj 2014 und bin gerade dabei das werkseitige Ford Sync DAB+ gegen ein neues Android Radio zu ersetzen....
  5. Winterkompletträder Neu

    Winterkompletträder Neu: 4 x Nagelneue Dezent 16,5 x 16 J H2 ET 50 Alufelgen mit Wintereifen Conti Wintercontact 215/60R16 99 H Extra Load. Neu und unbenutzt. Mit...