Neu im Forum

Dieses Thema im Forum "Vorstellungen" wurde erstellt von Bigmama, 28.08.2013.

  1. #1 Bigmama, 28.08.2013
    Bigmama

    Bigmama Neuling

    Dabei seit:
    28.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Hallo,
    Ich bin neu im Forum und habe ein Ford winstar.
    Der aber im Moment nicht fährt.
    Vielleicht kann mir jemand ein paar Tipps geben.
    Der Wagen startet, läuft auch, aber fährt nicht.
    Danke für eure Hilfe
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.888
    Zustimmungen:
    1
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Dann erstmal herzlich Willkommen hier im Forum.

    Wie, fährt aber nicht? Erklär' mal genauer :gruebel:
     
  4. MoSo

    MoSo Forum Profi
    Administrator

    Dabei seit:
    17.02.2004
    Beiträge:
    17.972
    Zustimmungen:
    75
    Fahrzeug:
    Cougar V6 / Focus II (FL) Turnier
    herzlich willkommen!
     
  5. #4 Bigmama, 29.08.2013
    Bigmama

    Bigmama Neuling

    Dabei seit:
    28.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Der Wagen startet, die Gänge gehen rein, aber der Wagen fährt nicht.

    Wurden vom Adac abgeschleppt. Seit dem steht der Wagen:-(
    Bin schon am überlegen diesen zu verkaufen
     
  6. #5 Timmy86, 29.08.2013
    Timmy86

    Timmy86 Nordlicht

    Dabei seit:
    29.07.2012
    Beiträge:
    5.394
    Zustimmungen:
    4
    Fahrzeug:
    Ford und VAG
    moin moin und viel spass hier:feuer:

    wird wohl die kupplung sein
     
  7. #6 Bigmama, 30.08.2013
    Bigmama

    Bigmama Neuling

    Dabei seit:
    28.08.2013
    Beiträge:
    3
    Zustimmungen:
    0
    Vielen dank für eure schnellen Antworten.
     
  8. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

Neu im Forum

Die Seite wird geladen...

Neu im Forum - Ähnliche Themen

  1. Neuer Fofo 1,5l Diesel mit lauten Abrollgeräuschen der Räder.

    Neuer Fofo 1,5l Diesel mit lauten Abrollgeräuschen der Räder.: Guten Tag an alle Ford Focus Freunde, Ich habe vor einer Woche meinen neuen EU Fofo TDCI mit 1,5l Hubraum und 120PS abgeholt. Ab 80km/h wird er...
  2. Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus

    Anschlüsse alterAlter 6000-er Radio/neuer 6000-er Radio Ford Focus: Hallo zusammen! Bei minem Ford Focus Turnier, Bj. 2001, 55 kW, quittierte der Originalradio CD 6000 RDS EON seinen Dienst, er fand keine Sender...
  3. LPG Gasumrüstung für neues Tourneo

    LPG Gasumrüstung für neues Tourneo: Hallo zusammen ... hat Jemand bereits Erfahrungen gemacht mit der Gasumrüstung für den 1.6er Ecoboostmotor ? ... Ich hab diverses gelesen ... von...
  4. KA 1 (Bj. 96-08) RBT Neue Leuchtmittel benötigt

    Neue Leuchtmittel benötigt: Guten Tag, bei meinem Ka ist aktuell mal wieder eine Lampe defekt... Nun wollte ich mal fragen welche Leuchtmittel ihr so empfehlen würdet....
  5. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...