Escort 6 (Bj. 92-95) GAL/ALL/CLX Neu und ein paar Fragen

Diskutiere Neu und ein paar Fragen im Escort Mk5/6 Forum Forum im Bereich Ford Escort Forum; Also... Erstmal Hallo zusammen...Möchte mich kurz Vorstelle... Mein Name ist Micha und ich komme aus dem schönen Oberbergischen Kreis in NRW..Wir...

  1. #1 Sternenflieger, 31.07.2013
    Sternenflieger

    Sternenflieger Neuling

    Dabei seit:
    20.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabriolet 1.8 16v xr3i Bj 1993
    Also...
    Erstmal Hallo zusammen...Möchte mich kurz Vorstelle...
    Mein Name ist Micha und ich komme aus dem schönen Oberbergischen Kreis in NRW..Wir sind seit kurzem "stolze" Besitzer eines 93er Escort Cabrio 1.8 16v xr3i...
    Bis auf das ich bis zum heutigen Tage :
    Wasserpumpe, Keilriemen, Zahnriemen inkl. Spann und Umlenkrollen, Zylinderkopfdichtung, Ventildeckeldichtung uuuuuuuuuund Thermostat gewechselt habe, bin ich bzw. wir sehr zufrieden ;)

    Jetzt zu meinen Fragen...
    Die erste wäre...wir haben momentan eine Außentemperatur von 20Grad ich fahre von der Arbeit so gute 15KM nach Hause...müsste dann nicht die Temperaturanzeige zumindest mal in den "Normal" Bereich gehen??
    Auf dem Bild sieht man die Anzeige nach oben benanntem Weg..Die Heizung, wenn ich sie dann hochstelle und anmache...ist seeeeeeehr warm :)...hatte sie aber auf Kalt und aus stehen...

    Die zweite Frage...
    Woran kann es liegen der Zeiger der Geschwindigkeitsanzeige anfängt zu "tanzen" nicht viel....aber immer so ich sag mal millimeterchen rauf und runter..
    Vielen Dank im voraus ...
    PS: Übrigens...TOLLES FORUM :top1:
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Didiford, 31.07.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    ich würde mal sagen der Temperaturfühler ist kapt
    der befindet sich am termostatgehäuse unten , nicht der oben drauf
    das zweite könte an einer schwergänigen Tachowelle liegen , mal ein bischen einfetten
     
  4. #3 Gruftie, 31.07.2013
    Gruftie

    Gruftie anders als die Anderen

    Dabei seit:
    09.07.2009
    Beiträge:
    1.312
    Zustimmungen:
    2
    Fahrzeug:
    Escort MK6 1,8 145 PS
    MK5 RS2000, Mondeo MK3
    Es kann auch schon reichen die Tachowelle etwas anders zu legen.
     
  5. #4 Sternenflieger, 31.07.2013
    Sternenflieger

    Sternenflieger Neuling

    Dabei seit:
    20.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabriolet 1.8 16v xr3i Bj 1993
    Hmmmmmm....:gruebel:... Danke Euch beiden erstmal für die Flotte Antwort...
    Zu Deiner...könnte natürlich sein, dass ich diese beim Kopfabbau etwas anders zu "Seite" gelegt habe....

    und zu deiner Didiford :

    Wenn ich den Wagen aber im Stand laufen lasse, dann erhöht sich auch die Anzeige...Kann es wirklich sein das, ich habe ja komplett neues Kühlmittel eingefüllt, es die Wärme so gut ableitet das die gar nicht so hoch wird?
    Ab wieviel Grad fängt der "Normal" Bereich an??...
    Oh Jeeeee....ich merke schon....Fragen über Fragen :verdutzt:
     
  6. lonly

    lonly Benutzer

    Dabei seit:
    08.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio mk 7
    Typ all
    66 KW (90
    naja mit der anzeigen von escort ist es so ne sache.........

    was macht denn dein lüfter ? läuft er überhaubt an ?

    wenn dun schon an den senoren rum schaust gehe doch schritt weise mal die fehlerquellen durch.

    Also ich mach es so

    erstmal laufen lassen , schauen ob beide kreisläufe warm werden ,wenn ja ist funzt zumindest das thermostat.Wenn nicht thermostat ausbauen und mal testen

    Lüfter brücken , läuft er an ist er schonmal ok, wenn nicht stecker kontrolieren
    wenn der lüfter laufen sollte , aber die temperatur anzeiger trotzdem steigen , sensor kontrolieren ( sitz im schlauch )

    temperatur anzeiger , wenn er sich bewegt funzt zumindest der sensor , wenn nicht sensor wechsel ( sitzt am thermostat gehäuse oben )

    der zweite sensor unter dem thermostatgehäuse ist für das motorsteuergeröät.
     
  7. lonly

    lonly Benutzer

    Dabei seit:
    08.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio mk 7
    Typ all
    66 KW (90
    @all sorry für meine formulierung , werde mich bessern.
     
  8. #7 Sternenflieger, 31.07.2013
    Sternenflieger

    Sternenflieger Neuling

    Dabei seit:
    20.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabriolet 1.8 16v xr3i Bj 1993
    JA!So bald die Anzeige Richtung "rot" geht

    Werden Sie, Heizung funzt ja


    Steigt im Stand stätig an bis Lüfter Gas gibt..aber beim Fahren halt unter "Normal" also im weißem Bereich

    siehe oben drüber :)

    Und keine Sorge wegen der Formulierung....Versteh dich schon mit dem was Du meinst :top1::)
     
  9. lonly

    lonly Benutzer

    Dabei seit:
    08.12.2012
    Beiträge:
    42
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabrio mk 7
    Typ all
    66 KW (90
    naja dann haben wir beide das gleiche problem......was die anzeige angeht,

    da bei mir auch andauernd die anzeige kurz vorm roten steigt , dann der lüfter schaltet, und kurz darauf das gleiche problem wieder besteht,werde ich ich am wochende mal das thermostAT AUS BAUEN und schauen ob es überhaubt ganz öffnet. ne andere idee habe ich im moment auch nicht.

    aber von der logik her , kann ich mir vorstellen das ,das thermostat nicht weit genug aufgeht .Und dem zufolge zu geringer durchfluß herscht.

    sorry< das ich dir im moment nicht weiter helfen konnte

    gruß
    andre
     
  10. #9 Sternenflieger, 01.08.2013
    Sternenflieger

    Sternenflieger Neuling

    Dabei seit:
    20.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabriolet 1.8 16v xr3i Bj 1993
    Habe ich gemacht....:top1:...Ist weg...:freuen2:...
    Kann mir jemand bitte sagen woooooo dieser Dösige Schalter für das Rückfahrscheinwerfer Licht ist??:rasend:
    Am Getriebe...ja....aber wo? Vorne ,hinten ,links ,rechts....wie sieht der aus??
     
  11. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  12. #10 Didiford, 01.08.2013
    Didiford

    Didiford Forum Profi

    Dabei seit:
    25.07.2008
    Beiträge:
    2.438
    Zustimmungen:
    19
    Fahrzeug:
    Fiesta 1,25 Ghia Bj.2000
    vorne , zimlich weit unten , man kommt aber von oben ran
     
  13. #11 Sternenflieger, 05.08.2013
    Sternenflieger

    Sternenflieger Neuling

    Dabei seit:
    20.07.2013
    Beiträge:
    5
    Zustimmungen:
    0
    Fahrzeug:
    Escort Cabriolet 1.8 16v xr3i Bj 1993
    Soooo.... nachdem ich mir mal ein paar 'Tage was durch den Kopf hab gehen lassen :kotz::kotz:.....Irgendetwas stimmte mit der Wurst nicht....:gruebel:...
    Bin ich auch nicht dazu gekommen mir das Problem des nicht funktionierenden Rückfahrlichtes anzuschauen...
    Also den Stecker,denke ich gefunden zu haben...nun die Frage... 2 Polig richtig?? Muss da Saft drauf?? Oder ist da nur "Schluss" drauf wenn Schalter im Getriebe betätigt?
    Gibt es eine Methode diesen zu Testen?Oder lieber direkt wechseln?
    Gruß
    Micha
     
Thema:

Neu und ein paar Fragen

Die Seite wird geladen...

Neu und ein paar Fragen - Ähnliche Themen

  1. Neu hier und brauche kurz eure Erfahrung :-)

    Neu hier und brauche kurz eure Erfahrung :-): Moin, ich komme aus HH und habe gerade ein meiner Meinung nach gutes Angebot für ein B-Max Titanium 1,0 eco boost 2013er gesehen (13.800 EUR)....
  2. Bin neu hier.....

    Bin neu hier.....: Hallo,:bye: bin neu hier im Forum, komme aus Hessen aus dem Dillkreis (in der Nähe von Wetzlar). Habe mir heute den Ford Focus 1.6 TDCI DPF...
  3. Fragen um den Transit 2.0/125 PS

    Fragen um den Transit 2.0/125 PS: Hallo zusammen, so wie ich im Dezember hier mitgeteilt habe, wollte ich mir einen Transit kaufen und jetzt habe ich mir einen gekauft. Es ist ein...
  4. Weniger Verbrauch dank neuer Lamdasonde ?

    Weniger Verbrauch dank neuer Lamdasonde ?: Hallo Zusammen, es gibt ja immer mal was zu tun an unseren geliebten Ford Scorpios ;) ich habe vor so 2 Wochen mal die Lamdasonde getauscht, ich...
  5. Neuer aus Franken

    Neuer aus Franken: Hallo zusammen, ich bin der neue. Ich komme aus der Nähe von Nürnberg und fahre seit Samstag einen Maverick aus 2004. Gekauft wurde er privat....