Focus 1 (Bj. 01-04) DBW/DAW/DNW/DFW Neue Hupe hupt nicht mehr und Kennzeichenleuchten gehen nicht

Diskutiere Neue Hupe hupt nicht mehr und Kennzeichenleuchten gehen nicht im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo Leute ich bin echt am verzweifeln. Der TÜV steht an und die Hupe geht nicht mehr und beide Kennzeichenleuchten gehen nicht mehr. Zur Hupe:...

  1. #1 Snoozedark, 20.05.2016
    Snoozedark

    Snoozedark Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW, 2003 Facelift, 1,6Liter, 74 kW
    Hallo Leute ich bin echt am verzweifeln. Der TÜV steht an und die Hupe geht nicht mehr und beide Kennzeichenleuchten gehen nicht mehr.
    Zur Hupe:
    Ich habe eine neue eingesetzt, Sicherung überprüft(funktioniert) und Relais klickt. Trotzdem geht Sie nicht und die Kabel (soweit ich sehen konnte) haben kein Bruch, also was kann das sein?

    Zu den Leuchten:
    Beide Lampen sind heile und die Sicherung(Standlichtsicherung) ist auch heil, es ist merkwürdig das beide nicht gehen. Die Stecker sind leicht grünlich aber ich habe ein wenig WD40 rauf gesprüht. Trotzdem funktionieren Sie nicht.

    Bin Ratlos! Bitte helft mir!

    Lg
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MucCowboy, 20.05.2016
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.500
    Zustimmungen:
    213
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    WD40 ist ein Schmieröl, kein Kontaktspray. Gegen Grünspan hilft Schmirgelpapier.

    Wenn in der Heckklappe etwas elektrisches nicht funktioniert, ist der erste Verdacht immer der Verbindungsschlach vom Dach zur Klappe bzw. die Kabel darin. Kabelbrüche dort sind keine Seltenheit.

    Bei der Hupe gilt dasselbe: Kontakte blankschleifen, an der Hupe und im Stecker. Da draußen werden sie oft nass und dreckig, das ist nicht gut für den elektrischen Kontakt. Ein gebrochenes Kabel sieht man übrigens meist von außen garnicht, weil es genügt dass die Litzen innerhalb der Isolierung zerbröselt sind. Du hast beim Umbau der Hupe ein Kabel bewegt (logisch, das Anschlusskabel der Hupe). Möglich dass es dabei gebrochen ist.

    Zweite Möglichkeit: schlechte Masseverbindung der Hupe auf die Karosserie. Hast Du sowohl die Haltelasche der Hupe als auch die Stelle am Rahmen blankgemacht, wo die Hupe angeschraubt wird? Wenn nicht, fließt kein Strom von der Hupe ab und sie bleibt stumm.
     
  4. #3 Snoozedark, 21.05.2016
    Snoozedark

    Snoozedark Neuling

    Dabei seit:
    19.01.2013
    Beiträge:
    18
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus DNW, 2003 Facelift, 1,6Liter, 74 kW
    Also Masse ist Vorhand (geprüft mittels Durchgangsprüfer), leider fehlt mir ein Spannungsprüfer um zu schauen, ob Spannung an die Hupe kommt. Wenn nicht dann muss die neue ja auch Kaputt sein.


    Also kann es gut möglich sein das ein Kabelbruch vorhanden ist bei der Kennzeichenbeleuchtung? Dann müsste man ja ein neues Kabel vom Kofferraum zur Lampe ziehen ???

    Vielen Dank schon mal für die Antwort!
     
Thema:

Neue Hupe hupt nicht mehr und Kennzeichenleuchten gehen nicht

Die Seite wird geladen...

Neue Hupe hupt nicht mehr und Kennzeichenleuchten gehen nicht - Ähnliche Themen

  1. KFZ nimmt währen der Fahrt kein Gas mehr an.

    KFZ nimmt währen der Fahrt kein Gas mehr an.: Ich habe ab und zu das Problem, das der Wagen einfach kein Gas mehr annimmt. Zündung aus - Neustart alles wieder ok. Ohne Fehlermeldung. Vor 6...
  2. Neues Getriebe - Allradlämpchen leuchtet nicht

    Neues Getriebe - Allradlämpchen leuchtet nicht: Wie schon in meinem ersten Beitrag geschrieben Maverick R20 (Bj. 93-99) - Neuvorstellung&Rat hab ich mir nun doch ein gebrauchtes Ersatzgetriebe...
  3. Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU

    Verkaufe mein 92er Escort CLX Cabrio - TÜV/AU NEU: Nachdem ich mein Escort mit viel Liebe und Mühe (natürlich auch viel Geld) so aufgebaut habe, wie es verdient hat und ich es mir auch vorstellte,...
  4. Escort 1,6 16V startet plötzlich nicht mehr

    Escort 1,6 16V startet plötzlich nicht mehr: Jetzt hat es meinen Escort 1,6 16V erwischt. Am Freitag noch 70km Wochenend-Heimfahrt gemacht, alles bestens, Auto abgestellt. Am WE nix gemacht...
  5. Hupen-Problem

    Hupen-Problem: Hallo Freunde, bin neu hier, habe seit kurzem einen Fiesta BJ 2005 und leider nicht viel Ahnung. Folgendes Problem: Wollte die serienmäßig recht...