Scorpio 1 (Bj. 85-92) GAE/GGE Neue Steuerkette (?) klappert

Diskutiere Neue Steuerkette (?) klappert im Scorpio Mk1 Forum Forum im Bereich Ford Scorpio Forum; Hallo Forum, habe mir nach Motorschaden einen Motor mit nachgewiesenen 85.000 km besorgt. Bei dem hab ich sicherheitshalber mal nach den...

  1. #1 eXzaR44, 12.11.2009
    Zuletzt bearbeitet: 12.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Hallo Forum,
    habe mir nach Motorschaden einen Motor mit nachgewiesenen 85.000 km besorgt. Bei dem hab ich sicherheitshalber mal nach den Kettenführungen gesehen und festgestellt, dass die große lange oben am Befestigungsauge abgebrochen war.
    Also habe ich den gesamten Kettentrieb (Kette, Zahnräder, Führungen, Spanner, Spannarm, Schrauben) erneuert.
    Nach mehrmaliger Überprüfung der Steuerzeiten, habe ich den Motor jetzt zig mal ohne Zündung und Einspritzdüsen orgeln lassen und anschließend mit Zündung und Einspritzdüsen gestartet. Jedoch klappert der Motor nun fürchterlich.
    Habe ihn mehrmals gestartet und zwischendurch immer wieder per Anlasser ohne Zündung durchgedreht. Schließlich habe ich ihn unter höllischem Geklapper auf Betriebstemperatur laufen lassen, doch das Geklapper hört nicht auf.
    Der Kettenspanner ist ausgelöst und drückt den Spannarm per Federkraft hoch, läßt sich jedoch per Hand niederdrücken. Steuerzeiten stimmen noch immer.

    Soll ich ihn jetzt weiter laufen lassen und hoffen, dass es aufhört zu klappern?

    Der Motor stand ca. 1 Jahr, vielleicht auch länger. Habe das alte Öl drin gelassen, wollte es erst tauschen, wenn das Öl warm und flüssig genug ist.


    PS: Motorcode: N9C (D, F); 2,0-l DOHC-8V
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Hat er Öldruck ausreichend?
     
  4. #3 Mr.Kleen, 12.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Moin exzar ...

    Samma wenn der Motor läuft ,geht die Öldrucklampe im Tacho sofort nach dem Starten aus ???

    Wenn ja,und Du dir 100% sicher bist das Du kein Fehler beim Einbau gemacht hast,würde ich Dir empfehlen mal eine Ölwechsel zu machen .

    Ich hatte vor Wochen folgendes Problem:

    BMW 540i V8 Motor war bei mir zur Inspektion. Motor lief V8-typisch wie ein Katze .Nach dem Ölwechsel mit 10/40 (vorher auch 10/40 ) hat die Steuerkette im Mittleren Drehzahlbreich geklappert. Der Kunde ist damit dann erst ma gefahren. Nach Tagen rief er mich an das es weg sei. Ich kann nicht erklären was da passiert ist.
    Ausser das evt. ein Stück Ölkohle ein Ölkanal verengt oder gar versperrt hat.
    Das wäre evt auch ein Erklärung bei Dir.

    Im schlimmsten Fall,wenn Du den Motor nicht ruhig bekommst,musst Du denn Krempel soweit abbauen bis Du am Kettenspanner bist. Diesen baust Du ab,so das Du Zugang zu dessen Ölbohrung hast. Diese dann mal mit Druckluft ausgiebig durchblasen.

    Sag ma bescheid wie der Stand der Dinge ist.

    Gruss Mr.Kleen
     
  5. #4 eXzaR44, 12.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Ja, umgehend, sobald der Motor zu drehen beginnt.

    Mach ich definitiv bevor ich den Motor nochmals starte.

    Dazu folgendes:
    Den neuen Kettenspanner hatte ich schon in meinem alten Motor verbaut. Der lief mit neuem Kopf und neuem Kettentrieb nur 40 Minuten, bis die Ölpumpe versagte und ein (ja eins) Ventil offen blieb und es rummste. Dummerweise war der Öldruckschalter ebenfalls defekt, unabwendbarer Schaden also, aber das ist erstma ne andere Geschichte.
    Wie auch immer - eben diesen Kettenspanner habe ich neu zusammengesetzt und testweise ausgelöst. Als das mehrfach klappte, hab ich ihn wieder in den nun neuen Motor verbaut. Möglicherweise hat das Ding einen weg. Werde morgen erstmal einen neuen Spanner besorgen und den sicherheitshalber nochmal ersetzen.
    Ölbohrung durchblasen is auch noch ne Idee.

    Sicher doch. ;)
     
  6. #5 Mr.Kleen, 12.11.2009
    Mr.Kleen

    Mr.Kleen ist anders als die andern

    Dabei seit:
    17.10.2007
    Beiträge:
    2.913
    Zustimmungen:
    34
    Fahrzeug:
    Ford Escort Express Bj.93
    Aha... da sieht die Sache doch schon ganz anders aus. In dem Fall würde ich Dir natürlich raten den Spanner zu tauschen. Wenn Du ihn abhast blase aber trotzdem zur Sicherheit den Ölkanal durch. Weil Sischä is sischä ... :lol:

    Un dann ertatte bitte ma Raport. Ma hörn was dabei rauskommt.

    Gruss Mr.Kleen
     
  7. Zimax

    Zimax Benutzer

    Dabei seit:
    04.02.2009
    Beiträge:
    96
    Zustimmungen:
    1
    Fahrzeug:
    C-Max 2008 1.8 Duratec HE
    Es gab von Ford ein Spezialwerkzeuk womit man den Hydraulischen Kettenspanner wieder in den zusammengeschobenen Zustand zurück setzen konnte. Dann kam eine TSI wo drin stand das diese Kettenspanner nicht mehr zurückgesetzt werden sollen weil es Probleme mit dem Aufpumpen über Öldruck gab. Also, neuen Spanner einbauen, Motor kurz laufen, wieder ausmachen und 10-15 Minuten stehen lassen. Dann sollte Ruhe eingekehrt sein ansonsten nochmal 10-15 Min. warten. In der Zeit gibt man dem Hydraulischen Spanner die Möglichkeit langsam über den Restöldruck auszufahren ohne das die laufende Kette einen Gegendruck ausübt. SG Zimax:top1:
     
  8. #7 eXzaR44, 13.11.2009
    Zuletzt bearbeitet: 13.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Ölversorgung gestört

    Genau so hab ich den Spanner zurückgesetzt, funktionierte bisher immer einwandfrei. Der Spanner klemmte auch diesmal nicht, er war wie vorgesehen ausgelöst. Habe den Spanner also umsonst getauscht, Ursache weiter unten.


    News of the day:

    Kettenspanner hab ich heute morgen getauscht. Der zurückgesetzte Spanner war jedoch korrekt ausgelöst. Beim Durchdrehen des offenen Motors fiel mir auf, dass oben keinerlei Öl ankommt. Damit hat auch der Spanner gar kein Öl bekommen und konnte keinen hydraulischen Druck aufbauen.
    So weit, so schlecht, zum Glück fiel mir das gerade noch rechtzeitig auf.

    Wo kann die Ölversorgung am ehesten gestört sein und wie löst man das Problem am einfachsten?
    Zur Erinnerung: der Motor stand +12 Monate, noch ist das alte Öl drin. Keiner weiß, was das für ein Öl ist, sollte aber 10W40 od. gleichwertig sein, da Service immer beim Forddealer.
     
  9. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Früher hat man mit Diesel statt Öl und wenig Drehzahl den Motor warm laufen lassen zum spülen. Du könntest ja auch zum spülen ein spezielles Mittel kaufen. Danach aber Ölfilter und Öl mind. 2mal wechseln. Da musst du ja kein teures nehmen. Der Motor wird danach noch ein wenig klappern bis wieder Öl überall ist, das legt sich aber recht schnell.
     
  10. #9 eXzaR44, 17.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Habe den Motor heute "mal schnell" wieder ausgebaut. Inzwischen gehts wirklich in unter einer Stunde. :lol:

    Nachdem ich die rund gelutschte Ablaßschraube raus gekriegt habe, floß mir eigentlich ganz normales Altöl entgegen. Ölwanne erwärmen oder sowas wäre hier also völlig nutzlos gewesen. Gleich darauf hab ich die Ölwanne abgeschraubt, auch da sah alles normal aus, wenngleich die Kurbelwelle recht trocken dreinschaute. :shock:
    Weiter hab ich das Ölsaugrohr abgeschraubt und das Sieb begutachtet. Das sah erst ziemlich "dicht" aus, ließ sich aber ohne Werkzeug durchpusten. Beim Pusten zeigte sich dann ein Stück der abgebrochenen Steuerkettenführung.

    Jetzt stehe ich vor einem Rätsel!? Kann das kleine Stück Kettenführung (ca. 10 x 8 x 3 mm) das Saugrohr noch vor dem Sieb blockieren? Das Sieb hat ja eigentlich viel mehr Fläche als den kleinen Rohrquerschnitt. Wenn nein - was kann die Versorgung noch stören? Buchstücke der Kettenführung könnten doch unmöglich am Ölsieb vorbei in die Versorgungsbohrungen gelangen?!

    Und: wie prüft man eine Ölpumpe??
     
  11. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Geht eigentlich nur über den Öldruck mit einem Manometer, der Anschluss kommt in die Bohrung für den Öldruckschalter.
     
  12. #11 eXzaR44, 23.11.2009
    Zuletzt bearbeitet: 23.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Problem gelöst!

    Das würde aber bedeuten, dass ich den Motor ohne Schmierung laufen lassen müßte. Keine gute Idee.

    Wie auch immer, ich hab den Fehler gefunden und der Motor läuft inzwischen seidenweich.

    Übeltäter war der Bypass-Schalter oder auch Überdruckventil der Ölpumpe. Das Ventil besteht aus einem Kolben, welcher per Öldruck gegen eine Feder gedrückt wird. Ist der Druck ausreichend groß, wird der Kolben zurückgedrückt und dadurch wird ein Bypass geöffnet, der Überdruck abführen kann.
    Die Feder hinter dem Kolben nutzt als Widerlager eine Verschlußschraube, die den Ventilkanal abdichtet. Diese Schraube hatte sich teils aus der Ölpumpe herausgedreht. Somit reichte ein geringer Öldruck, um den Bypass zu öffnen.
    Nach dem ich den Motor per Druckluft sowie Ölpumpe-im-Akkuschrauber-Antrieb mit einem dünnen Öl gespült habe, fördert die Ölpumpe nun ausreichend Öl und der Motor läuft perfekt.


    Gelernt: Ölpumpe läßt sich per Akkuschrauber o.ä. antreiben, so läßt sich der Öldruck prüfen, ohne Gefahr zu laufen, den Motor mit zu geringem oder gar keinem Öldruck zu betreiben! :)

    Siehe Bilder...
     

    Anhänge:

  13. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn man ein Manometer in die Öffnung des Öldruckschalters schraubt ist das doch genauso, als wenn der Öldruckschalter drin ist. Warum sollte er da keine Schmierung mehr haben?
    Schön das du es gefunden hast.:top1: Das war übrigens ein häufiger Fehler beim DOHC Motor im Escort, dort ging allerdings der Kolben fest.
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 eXzaR44, 24.11.2009
    eXzaR44

    eXzaR44 Benutzer

    Dabei seit:
    28.07.2004
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Sierra LPG, 2x Sierra ROZ95
    Weil es dazu notwendig wäre, den Motor per Anlasser durchzudrehen oder gar zu starten. In dem Moment, wo zu befürchten ist, dass überhaupt kein Öl gefördert wird, kommt es zu verschleißträchtiger Reibung ohne Schmierung.
    Daher war es in dem Fall notwendig und genial, die Ölpumpe vom Kurbeltrieb zu trennen und per Akkuschrauber zu drehen. ;) So war der Öldruck gefahrlos meßbar.

    Find ich auch! :) Die Geschichte beim Escort war mir bekannt: "Zetec-Sterben".



    Witzigerweise habe ich von fast allen N9x Maschinen, die ich mal geöffnet hatte, den Kettentrieb fotografiert. Das zahlte sich jetzt aus, denn von 16 Motoren war bei 9 ebenfalls die Verschlußschraube des Überdruckventils an der Ölpumpe halb heraus gedreht!
    Das scheint soweit kein Problem darzustellen, solange man nicht neue Hydrostößel und Kettenspanner eingesetzt hat, die es beim ersten Start zu befüllen gilt. Mit geöffneter Schraube am Überdruckventil reicht der Öldruck nicht dafür aus, der Bypass öffnet bei zu geringem Druck.

    Im aktuellen Fall kam erschwerend hinzu, dass uraltes zähes Öl die Kanäle teils blockiert hatte. Der Bypass öffnete dadurch noch früher, da der Gegendruck größer war.


    Wer also an einem N9x den unteren Kurbelgehäusedeckel eh offen hat, sollte sich die Ölpumpe genauer ansehen. Nach Ausbau der Ölpumpe läßt sich die Schraube hineindrehen und mit Schraubenkleber fixieren.

    Vermutlich betrifft das auch alle anderen Motoren dieser Baureihe, wie: N7A, NSD, NSE, N3A, Y5A, Y5B.
     
  16. RB

    RB Forum Profi

    Dabei seit:
    04.05.2005
    Beiträge:
    7.580
    Zustimmungen:
    36
    Fahrzeug:
    Focus 2000 1,6l
    Wenn ein Fahrzeug in die Werkstatt kommt bei dem die Vermutung besteht, das er keinen oder zu wenig Öldruck hat lief er mit 100%er Sicherheit auch schon kurz oder lang ohne Öldruck beim Kunden. Da ist nun mal die schnellste Prüfung so ein Manometer anzuschließen und den Motor KURZ laufen zu lassen. Dann kommt es auf das Ergebnis an über was ich mir weiter Gedanken machen muss.
    Deshalb ja auch meine erste Frage die ich an dich stellte zu deinem Problem, "hat er Öldruck".
    Ich hoffe, du kannst meine Gedanken jetzt ein wenig besser verstehen.
     
Thema: Neue Steuerkette (?) klappert
Besucher kamen mit folgenden Suchen
  1. scopio steuerkette

    ,
  2. Ford Scorpio Cosworth Steuerkettenspanner

Die Seite wird geladen...

Neue Steuerkette (?) klappert - Ähnliche Themen

  1. Focus ST neue Bremse fällig

    Focus ST neue Bremse fällig: Servus zusammen, Beim meinem Focus ST MK3 FL 250PS sind vorne die Beläge runter, die Scheiben sehen noch relativ gut aus müssen noch nicht...
  2. Neues Leder

    Neues Leder: Moin Gemeinde, mein 2001er Maverick steht noch sehr gut da. Einzig der Zustand des beigefarbenen Lederbezuges des Fahrersitzes will nicht so...
  3. Der Neue

    Der Neue: Hallo, ich heiße Danijel und bin der neue habe auf Ford gelernt bin Mechaniker und will mir einen RS1600i neu aufbauen gruß Dani
  4. Schönen Guten Tag sagt der Neue mit dem Alten.

    Schönen Guten Tag sagt der Neue mit dem Alten.: Der wagen hat vermutlich ein Öldruckproblem, denn bei der Kraftstoffpumpe saut es Öl aus dem Motorblock obwohl ich den dichtenden O-Ring...
  5. Neue Winterreifenvorschrift 2018

    Neue Winterreifenvorschrift 2018: Hallöchen allerseits, ich hoffe, ihr könnt mir bei folgendem Problem mit fachkundigem Rat aushelfen. Ab 01.01.2018 ist es bekanntlich Vorschrift,...