Fiesta 6 Facelift (Bj. 06-08) JH1/JD3 neuen ednschaldämpfer geholt, jetzt hitze probleme.

Diskutiere neuen ednschaldämpfer geholt, jetzt hitze probleme. im Fiesta Mk6 Forum Forum im Bereich Ford Fiesta Forum; ich habe vor kurzem meinen endschaldämpfer gewechselt ( nicht original) das 1 problem die halter waren nicht genau, das heisst der originale...

  1. #1 Ayhanak61, 08.10.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
    ich habe vor kurzem meinen endschaldämpfer gewechselt ( nicht original)

    das 1 problem die halter waren nicht genau, das heisst der originale auspuff hatte ca. 30mm luft zwischen karoserie und endtopf, der neue maximal 10mm

    habe mir nichts bei gedacht und es montiert, dan ist mir vor paar tagen nach einer längeren fahrt aufgefallen das es nach gummi stinkt, habe mich auf die suche gemacht und festgestellt das es im kofferaum (innen) die bodenplatte richtig heiss war, vor allem in der erzatzradmulde war so heiss das man es kaum anpacken konnte, das was gestunken hat war der ersatzreifen weils so heiss wurde,
    so dan habe ich mir gedacht ich mach den endtopf nochmal ab und schweisse die so wie beim originalen ( den originalen habe ich noch)
    das habe ich gestern auch gemacht alles schön gemesen und genau so wie der originale auspuff geschweißt, jetzt habe ich auch die ca. 30mm luft,
    bin dan eben zur probe nochmal eine längere strecke gefahren um zu schauen ob es noch heiss wird.
    wird aber immer noch warm zwar nicht mehr so wie vorher, aber immer noch ein bisschen,
    jetzt die frage ist das normal? darf das dort warm werden? vor allem in der ersatzradmulde? die halter usw passen jetzt alle, der endtopf hat auch genau die gleiche maßen wie der originale.
    kann das mal bitte einer kontrollieren der das selbe auto fährt obs bei euch auch so ist, oder kann es generell an dem endtopf legen? vielleicht weil der heißer wird wie der originale?

    fahre einen Fiesta, 1,3 8v bj: 2007

    ich bedanke mich jetzt schon mal für euere antworten..
     
  2. #2 FocusZetec, 08.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.144
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    ist denn noch das Hitzeschutzschild vorhanden? Das oberhalb des Endtopfes sitzt? Eventuell hast du das verloren?
     
  3. #3 Ayhanak61, 08.10.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
    Hi, ist alles dran. Sogar noch i sehr guten zustand.
     
  4. #4 FocusZetec, 08.10.2015
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    17.144
    Zustimmungen:
    379
    Fahrzeug:
    FoFo 2008 2,5T
    dann ist es entweder normal, oder es liegt an der Qualität (Fertigung) des neuen Endtopfes
     
  5. #5 Ayhanak61, 08.10.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
    Ja am endtopf kann es auch liegen, kann das mal einer bei sich kontrolliereb bitte ob nach einer längeren fahrt (20km) auch warm wird.
     
  6. #6 vanguardboy, 08.10.2015
    vanguardboy

    vanguardboy JH1 1.3L 2002

    Dabei seit:
    06.06.2009
    Beiträge:
    5.167
    Zustimmungen:
    38
    Fahrzeug:
    Fiesta JH1 1.3l
    Bei mir wird die Reserveradmulde nicht warm, auch nach 40km nicht.
     
  7. #7 Ayhanak61, 08.10.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
    Komisch dan kann es ja nur am endtopf liegen, muss dan ein neues kaufen, wisst ihr welcher hersteller gut ist? Original ist mir zu teuer 350€ wollen die für den originalen haben, wie ist den der hersteller Boasal?
     
  8. #8 westerwaelder, 08.10.2015
    westerwaelder

    westerwaelder Forum Profi

    Dabei seit:
    22.01.2011
    Beiträge:
    1.822
    Zustimmungen:
    79
    Fahrzeug:
    Ranger2AW,FiestaMK7tdci,FiestaMK1,MK2,MK3 XR2i
    Da siehst du den Unterschied von günstig zu Orginalteil !
    Im orginalen wird Dämmwolle mit eingebaut und die billigen sind leer .
    Im Autozubehörladen einfach nach Eberspächer / Leistritz fragen. Das ist Qualität für Jahre, aber eben nicht aus den Billigsegment .
    Das sollte auch wesentlich günstiger sein wie beim Fordhändler .

    Arndt
     
  9. #9 Ayhanak61, 08.10.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
  10. #10 Ayhanak61, 03.11.2015
    Ayhanak61

    Ayhanak61 Benutzer

    Dabei seit:
    01.09.2015
    Beiträge:
    44
    Zustimmungen:
    0
    ich habe mal eine frage möchte mir einen originalen auspuff kaufen komplett von kat aus, habe auch einen gefunden in einem sehr guten zustand, nur das problem ist der war auf einem 1,3er 60ps montiert, ich habe den 1,3er 69ps, sind das die gleichen auspüffe oder gibt es unterschiedliche?
     
Thema:

neuen ednschaldämpfer geholt, jetzt hitze probleme.

Die Seite wird geladen...

neuen ednschaldämpfer geholt, jetzt hitze probleme. - Ähnliche Themen

  1. Scorpio 2 (Bj. 94-98) GFR/GGR/GNR Kardanwelle neu oder gebraucht gesucht

    Kardanwelle neu oder gebraucht gesucht: Hallo,ich suche eine neue :-) oder gebrauchte Kardanwelle für meinen Ford Scorpio Automatik. Vielleicht hat ja jemand eine Idee Ebay habe ich...
  2. Auch neu

    Auch neu: Hallo, bin neu hier. Habe seit kurzem einen Transit von 2007, der jetzt zum Wohnmobil umgebaut wurde. Komme aus dem Main-Tauber-Kreis. Grüßle Mabi
  3. Euroline - NEUER Tourneo Custom

    Euroline - NEUER Tourneo Custom: Hallo zusammen! Weiß von euch schon jemand, wie das mit dem Facelift des Tourneos und dem Euroline-Umbau aussieht? Wenn ich mir jetzt einen...
  4. Ford Fiesta Elektronik Probleme

    Ford Fiesta Elektronik Probleme: Hallo zusammen, Bin neu hier und brauche dringend eure Hilfe. Bei meinem Ford Fiesta JH1 BJ 06, spinnt seit ein paar Tagen die Elektronik....
  5. Escort 4 (Bj. 86-90) GAF/AWF/ALF HILFE Benzinpumpe Neu kommt kein Strom an

    HILFE Benzinpumpe Neu kommt kein Strom an: Hallo zusammen Cabrio bis letzte Woche gefahren und auf einmal fällt die Pumpe aus. Pumpe wurde gestern getauscht. Beide Pumpen wurden...