Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neuen Stabi Gummis knarzen bei Kälte nach kurzer Zeit

Dieses Thema im Forum "Mondeo Mk2 Forum" wurde erstellt von der-Roman, 26.01.2013.

  1. #1 der-Roman, 26.01.2013
    der-Roman

    der-Roman Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 ST24
    Hallo

    Habe an meinem Mondeo ein mehr als nerviges Problem.
    Ich habe vor ca 3 Monaten die vorderen Stabi-Gummis getauscht weil die
    vorherigen (auch erst 5 Monate alten) Stabi-Gummis bei Kälte extrem knarzen.
    Bei jeder Bodenwelle/Kante knarzen die vorderen Gummis so extrem das sich die Leute schon umdrehen :mellow:
    Sobald die Temperatur oberhalb 0C° ist verschwindet auch das knarzen.
    Die Stabi-Gummis waren von FEBI ausm Zubehör.
    Stabi war sauber und gefettet/geschmiert hatte ich die Gummis auch nicht!

    Krieg ich das schei** knarzen mit originalen Ford Gummis dauerhaft weg?
    Hilft evnetuell schmieren dauerhaft? (zum Bsp mit Achswellenfett?)
    Helfen PU Buchsen alá PowerFlex dauerhaft?
    Brauch ich eventuell nen neuen Stabi?

    Ich würde ja noch mehr rumexperimentieren aber da die Gummis nicht grad
    schnell gewechselt sind brauch ich ne dauerhafte Lösung
    (die aber kein Vermögen kostet) :boesegrinsen:
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Fordbergkamen, 26.01.2013
    Fordbergkamen

    Fordbergkamen Forum Profi

    Dabei seit:
    11.04.2006
    Beiträge:
    2.979
    Zustimmungen:
    15
    Moin
    das gleiche Problem habe ich zur Zeit mit meinem 190.er Benz.
    Der knarzt das einem die Ohren abfallen, ich werde erstmal abwarten ob es wieder besser wird wenn der Schee taut.
    Bis dahin, abwarten, Tee trinken,
    Dirk
     
  4. #3 wolfgang2602, 26.01.2013
    wolfgang2602

    wolfgang2602 Benutzer

    Dabei seit:
    12.01.2010
    Beiträge:
    479
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Kombi mk2 Bj.97 V6
    hallo

    ich würde die gummis mal einfetten mit einen wasserfesten fett
     
  5. #4 Tunier Fahrer MK1, 26.01.2013
    Tunier Fahrer MK1

    Tunier Fahrer MK1 Forum As

    Dabei seit:
    25.03.2010
    Beiträge:
    584
    Zustimmungen:
    15
    Fahrzeug:
    Tunier Bj 95 1,8 115 PS
    ist verkauft fährt a
    Aber ein Säurefreies Fett, wie das Weisesprühfett
     
  6. #5 mopedfreak, 26.01.2013
    mopedfreak

    mopedfreak Rollerfahrer

    Dabei seit:
    04.10.2010
    Beiträge:
    133
    Zustimmungen:
    1
    Fahrzeug:
    Chevrolet Cruze 1.8,
    Kymco Yager GT 200i
    Hi,

    mein Vater hatte das mal beim Daewoo Nubira. Er hat dann unten, alles was einen Gummi hat, "ordentlich" mit Silikonspray eingesprüht. Seitdem ist ruhe.

    Viele Grüße, Alex
     
  7. #6 der-Roman, 26.01.2013
    der-Roman

    der-Roman Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 ST24
    Sprühfett und Silikonspray bringt nur sehr kurzfristig Ruhe.
    Hatte ich schon vor und nach dem ersten Wechsel probiert aber half nur ein paar Tage. Dann knarzte es wieder.
    Am ehesten würde ich da noch dickes Lagerfett nehmen oder zumindest Fett was in die Antriebswellenmanschetten rein kommt.
    Das kann wenigstens die Gummilager nicht angreifen wie manch andere Fette/Sprays.

    Weiss jemand ob die originalen Lager innen mit so ner Art Stoff/Textil beschichtet sind?
     
  8. #7 GeloeschterBenutzer, 26.01.2013
    GeloeschterBenutzer

    GeloeschterBenutzer Guest

    sicher das es von den lagerbüchsen kommt ?
    oft sind es auch die stabiverbindungsstangen die dieses geräusch verursachen .

    oder schmier die buchsen mal mit wälzlagerfett ein
    oder nem keramikschmiermittel .
     
  9. #8 der-Roman, 26.01.2013
    der-Roman

    der-Roman Benutzer

    Dabei seit:
    14.11.2011
    Beiträge:
    35
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo MK2 V6 ST24
    Ja sind die Stabi-Gummis. Wir haben das Auto per Hebebühne ausgehoben und abgesenkt. Wenn man dabei den Stabi festhält merkt man richtig wie dieser richtig "vibriert" beim knarzen. War ja auch weg nach dem Tausch der Gummis... für 3 Monate...
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 siggi62, 26.01.2013
    siggi62

    siggi62 erst mal kucken,oder?

    Dabei seit:
    21.12.2012
    Beiträge:
    41
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo,1998 Stufe Schlü.Nr.:8566/303
    Hallo Roman(?),
    ich würde es mal mit dem guten alten Talkum versuche, ist für Gümmi aller Art immer noch das Beste. Die "Gummis" nochmal ausbauen (leider) und dann schön mit Talkum "panieren". Das solte von Erfolg gekrönt werder.

    Es grüßt der Micha.
     
  12. #10 Projekt ST200, 26.01.2013
    Projekt ST200

    Projekt ST200 Benutzer

    Dabei seit:
    30.12.2012
    Beiträge:
    178
    Zustimmungen:
    0
    Fahrzeug:
    Ford Mondeo ST200 Stufe, Skoda Octavia 1,8T
    Wie sieht denn die stabistange unter den gümmis aus? Mit der zeit wird durch Wasser und Schmutz die Stange an der stelle beschädigt. Sprich sie wird ausgewaschen, bekommt Rillen, rostet und der Durchmesser wird weniger.Ich habe selbst vorne und hinten neue eingebaut. Gleichzeitig sollte man die Halter auch wechseln.
    Alles andere ist Murks.... Es ändert nichts an der Ursache
     
Thema:

Neuen Stabi Gummis knarzen bei Kälte nach kurzer Zeit

Die Seite wird geladen...

Neuen Stabi Gummis knarzen bei Kälte nach kurzer Zeit - Ähnliche Themen

  1. LPG Gasumrüstung für neues Tourneo

    LPG Gasumrüstung für neues Tourneo: Hallo zusammen ... hat Jemand bereits Erfahrungen gemacht mit der Gasumrüstung für den 1.6er Ecoboostmotor ? ... Ich hab diverses gelesen ... von...
  2. KA 1 (Bj. 96-08) RBT Neue Leuchtmittel benötigt

    Neue Leuchtmittel benötigt: Guten Tag, bei meinem Ka ist aktuell mal wieder eine Lampe defekt... Nun wollte ich mal fragen welche Leuchtmittel ihr so empfehlen würdet....
  3. MK1 startet morgens bei Kälte nicht

    MK1 startet morgens bei Kälte nicht: Hallo, Mein Zetec 101PS BJ 2001 Hat seit kurzem folgendes Problem: Morgens hat er manchmal (alle 2/3 Tage ) das Problem , das er nicht...
  4. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  5. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...