Focus 2 Facelift (Bj. 08-10) DA3/DB3 Neuer Focus 2,0l sporadischer Leistungsverlust

Diskutiere Neuer Focus 2,0l sporadischer Leistungsverlust im Focus Mk2 Forum Forum im Bereich Ford Focus Forum; Habe meinen Focus seit genau 2 Wochen und seid heute das Problem, dass beim Beschleunigen sporadisch keine Leistung da ist (steh auf dem Gas und...

  1. #1 Master-Marco, 14.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Habe meinen Focus seit genau 2 Wochen und seid heute das Problem, dass beim Beschleunigen sporadisch keine Leistung da ist (steh auf dem Gas und nichts passiert) Motor ist der 2,0l Benziner. 560 km auf der Uhr und nur Qualitäts Benzin getankt. Habe morgen einen Termin bei meinem FOH.

    Hat jemand vieleicht eine Ahnung was das Problem sein könnte?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Erstaunt, 15.07.2008
    Erstaunt

    Erstaunt Guest

    Ist eventuell der Tempomat aktiv?
    Habe vorwiegend bei höheren Drehzahlen so ein Problem, aber ausschliesslich solange der Tempomat ein ist.
    Sobald ich ihn deaktiviere, zieht die Kiste wieder los.

    Da Ford sich bislang keinen Reim darauf machen kann, gibt bitte Bescheid, ob es bei dir genauso ist.
     
  4. #3 Master-Marco, 15.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    War heute bei meinem FOH.
    Der Pedalwertgeber ist defekt und wird morgen ausgetauscht.
    Ist also kein so großes Problem.
     
  5. #4 Master-Marco, 20.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Bin heute aus Hamburg zurückgekommen und kurz nach der Autobahnabfahrt trat das Problem wieder auf. Beim tritt auf das Gaspedal beschleunigt das Fzg kurz und dann wieder nicht, dann wieder kurz beschleunigen und wieder nicht. Wenn ich ganz langsam Gas gebe tritt das Problem nicht auf.
    Das seltsame ist, das kurz vorher die Tankanzeige angegangen ist. Im BC stand eine restreichweite von 70km. nach dem ich dann für 10 Euro getankt habe, ist die Tankanzeige ausgegangen und plötzlich war das Problem beim Beschleunigen weg. Hat da jemand eine logische Antwort parat???
     
  6. #5 Dorminator, 21.07.2008
    Dorminator

    Dorminator Forum As

    Dabei seit:
    07.04.2008
    Beiträge:
    533
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus Sport Tdci
    logisch ist meine antwort nicht gerade...aber schonmal dran gedacht das es das elektronische gaspedal sein könnte?
     
  7. #6 Master-Marco, 21.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Das elektronische Gaspedal wurde schon gewechselt.
    Glaube nicht, das es darin liegt, da er nur den Leistungsverlust bei leuchtender Tankanzeige hat.
     
  8. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Hi,

    der Focus ist neu?
    Dann sollte sich der FFH den Kopf über die Lösung des Problems zerbrechen und nicht der Kunde.

    Und schafft er es auch beim dritten Versuch nicht, dann stell ihm die Karre wieder auf den Hof.

    Hast doch schließlich genug Geld dafür bezahlt.


    Gruß
    Matthias
     
  9. #8 Onkel Henry, 21.07.2008
    Onkel Henry

    Onkel Henry Windabweiser

    Dabei seit:
    05.06.2008
    Beiträge:
    737
    Zustimmungen:
    6
    Fahrzeug:
    Scorpio 24V Bj 10/95
    Vielleicht saugt die Pumpe ja Dreck an, der sonst in der Schwebe gehalten wird.
     
  10. #9 Master-Marco, 21.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Habe heute meinen Focus zum FoH gebracht. Im Fehlerspeicher war kein Eintrag vorhanden. Auf der Probefahrt hatte der Meister dann das gleiche Problem wie ich. Habe jetzt ersteinmal einen Leihwagen bekommen. Morgen erfahr ich neues.
     
  11. #10 Master-Marco, 22.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Habe heute mein Auto abgeholt. Das Problem lag an dem Tankgeber, der hat mehr angezeigt als wirklich drin war. Somit gelang kein Kraftstoff beim Beschleunigen zur Pumpe.
    Nun sollte alles wieder einwandfrei funktionieren.
    Hoffe das ich jedem, der so ein ähnliches Problem hat, weiter helfen kann.
     
  12. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  13. mattis

    mattis Forum As

    Dabei seit:
    15.07.2007
    Beiträge:
    697
    Zustimmungen:
    4
    Fahrzeug:
    Ford Focus Turnier, 1.8B, EZ: 09/2006
    Dreht der Tankgeber der Pumpe den Saft ab, so das diese keine Luft zieht?
     
  14. #12 Master-Marco, 23.07.2008
    Master-Marco

    Master-Marco Benutzer

    Dabei seit:
    19.02.2008
    Beiträge:
    166
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium MK5 (2015) 1,5l Ecoboost
    C-MA
    Der FOH sagte, das 2-3 Liter immer im Tank bleiben, da diese Konstruktionsbedingt nicht angesaugt werden können. Wenn der Tankgeber nun anzeigt es sind noch 7 Liter drin, in Wirklichkeit aber nur 3 Liter drin sind. Dann saugt die Pumpe in einem ungünstigen Moment (Anfahren, starke Querbeschleunigung beim um die Kurve fahren) nur Luft an und die Leistung ist weg.
    Glaube somit nicht, das der Tankgeber die Pumpe abschalten kann.
     
Thema:

Neuer Focus 2,0l sporadischer Leistungsverlust

Die Seite wird geladen...

Neuer Focus 2,0l sporadischer Leistungsverlust - Ähnliche Themen

  1. Focus ST WRC Edition

    Focus ST WRC Edition: Servus! Weiß von euch zufällig jemand ob und wo das sondermodell der Schweiz eine Nummer eingeprägt hat? Gab ja nur 100 Stück davon. Und was denkt...
  2. Suche Focus ST MK2 Spoiler

    Focus ST MK2 Spoiler: Grüße, ich bin auf der Suche nach einem Heckspoiler für den Focus MK2 ST. Egal ob der "kleine" oder aber der "große" Spoiler. Bedingung ist nur,...
  3. Suche Hutablage Focus MK3 - Schrägheck gesucht

    Hutablage Focus MK3 - Schrägheck gesucht: Hallöchen, ich suche eine Hutablage für den Focus MK3 Schräfheck, nachdem die Gelenk Clips nun bei jedem öffnen des Kofferraums abfallen und auch...
  4. Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust

    Focus 1.8 - Eine Menge Fehler ! 1. Öl Verlust: Hallo, Zum Auto Ford Focus 2006 1800 ccm - 125 Ps Benzin mit LPG Anlage 250 000 km Probleme: 1. Verliert mehr öl als es Benzin verbrennt 2....
  5. Focus 2.0 Tdci Klimakompressor und Glühstifte

    Focus 2.0 Tdci Klimakompressor und Glühstifte: Hallo erstmal bin neu hier :) Mein Focus treibt mich langsam aber sicher in den ruin ^^ Da der gute schon etwas älter ist ist er zumeist in einer...