Focus 3 Facelift (Bj. Okt.14-**) DYB Neuer Focus - Auffälligkeiten: Normal oder kaputt?

Diskutiere Neuer Focus - Auffälligkeiten: Normal oder kaputt? im Focus Mk3 Forum Forum im Bereich Ford Focus Forum; Hi zusammen, ich habe seit ein paar Wochen einen Focus Turnier, Neuwagen. Mir sind da noch ein paar Dinge aufgefallen, zu denen ich gerne wüsste...

  1. #1 MadEagle, 15.09.2015
    Zuletzt bearbeitet: 15.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Hi zusammen,

    ich habe seit ein paar Wochen einen Focus Turnier, Neuwagen.

    Mir sind da noch ein paar Dinge aufgefallen, zu denen ich gerne wüsste ob diese normal sind:

    • Der Regensensor reagiert teilweise sehr langsam und wischt manchmal erst wenn die ganze Scheibe nass ist (max. Empfindlichkeit->Rädchen ist ganz oben)
    • Trotz Berganfahrassistent rollt der Wagen manchmal leicht zurück (wahrscheinlich normal, wenn die Steigung nicht genügt?)
    • Wenn ich im Leerlauf mit ca. 20-30 km/h auf eine Ampel zu rolle, wird mir ein Verbrauch von bis zu 10l angezeigt und sinkt erst wenn ich bremse. Der Durschnitt liegt 6,7l, was normal klingt? (wir fahren momentan nie über 3000 Umdrehungen)

    Vielen Dank für die Hilfe.

    Liebe Grüße
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 15.09.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.979
    Zustimmungen:
    139
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich habe zwar keinen Neuwagen, aber
    1. nein, wischt bei mir sofort
    2. nein, rollt keinen mm zurück, die Bremse ist faktisch fest, bis man die Kupplung raus lässt
    3. geht bei mir sofort runter, wenn ich das Gas weg nehme und nach paar Sekunden schaltet es auf L/h um
     
  4. #3 MadEagle, 15.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Hi,

    danke für deine Antwort.
    Geht der Berganfahrassistent immer an? Ich habe iwo gelesen, dass er erst ab einer bestimmten Neigung angeht.
    Wenn ich Gas wegnehme, dann geht Verbrauch auch sofort runter im Zweifel bis auf 0.0l. Wenn ich allerdings den Gang rausnehme geht er wieder hoch bis ich zum Stillstand komme. Wenn ich stehe im Leerlauf ist er wieder auf 0.0l.
     
  5. #4 Meikel_K, 15.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Ja. Der Berganfahrassistent wird erst ab einer gewissen Steigung (bzw. Gefälle bei eingelegtem R-Gang) aktiv. Außerdem darf die Feststellbremse nicht betätigt worden sein.
     
  6. #5 MadEagle, 15.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Danke. Dachte ich mir schon, denn an steilen Hängen rollt er überhaupt nicht zurück.
     
  7. #6 kiezkoeter, 15.09.2015
    kiezkoeter

    kiezkoeter Forum Profi

    Dabei seit:
    21.05.2015
    Beiträge:
    1.242
    Zustimmungen:
    55
    Fahrzeug:
    Focus '13 Titanium 1,6 EB150 Flexifuel
    Der Berganfahrassistent lässt auch nach ein paar Sekunden wieder los. Also nicht erschrecken wenn das Auto dann doch rollt. ;) Meinen Wischer habe ich etwas unsensibler eingestellt, so dass er nicht sofort wischt wenn Tröpchen kommen. Wenn ich mein Auto im Leerlauf rollen lasse wird mir auch ein kleiner Momentanverbrauch angezeigt. Aber 10 Liter sind schon krass.
     
  8. #7 McGeiver87, 15.09.2015
    McGeiver87

    McGeiver87 Forum As

    Dabei seit:
    29.07.2015
    Beiträge:
    740
    Zustimmungen:
    0
    Fahrzeug:
    Ford Focus MK3 Titanium
    Bj.2013
    1,6l Tdci
    Habe auch keinen Neuwagen und das vFl.

    1. Meiner wischt auch nicht immer direkt (wenn Scheibe nass und ich mache Auto an und fahre los, dann wischt er manchmal erst wenn ich wieder bremse und das Wasser sich bewegt. Oder ich mache einfach einmal kurz an und wieder zurück auf Automatik) Empfindlichkeit geht habe auf vorletzte Stufe stehen.

    2 . zurückrollen macht meiner auch. Finde auch die Empfindlichkeit könnte ruhig etwas sensibler sein und schon früher reagieren.

    3. Sprit anzeige ist bei mir auch so, finde ich störend.
    Wenn ich das richtig im Kopf habe ist die Drehzahl auch erhöht (bin mir aber nicht ganz sicher, hab mich da schon mit abgefunden und achte nicht mehr wirklich drauf)
     
  9. #8 MaxMax66, 15.09.2015
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.979
    Zustimmungen:
    139
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ist eigentlich falsch

    beim Gaswegnehmen, also im Schiebebetrieb ist 0,0 richtig
    läuft der Motor aber im Leerlauf und der Wagen steht, müsste L/h kommen, weil L/km Blödsinn ist
     
  10. #9 Meikel_K, 15.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Bremsdruck darf nur kurze Zeit gehalten werden. Der Fahrer soll nicht etwa Zeit zum Aussteigen haben und dann mit ansehen müssen, wie sein Auto talwärts rollt.
     
  11. #10 MadEagle, 15.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Vorhin auf dem Heimweg verhielt sich die Spritanzeige wie man es erwarten würde. Abends komme ich nicht mehr in den Stau, vielleicht hat es was mit Stop'n'go im Stau zu tun. Werde das mal beobachten.
     
  12. Cherry

    Cherry Forum As

    Dabei seit:
    23.06.2009
    Beiträge:
    504
    Zustimmungen:
    15
    Fahrzeug:
    '15 Focus Mk3 Turnier Titanium TDCI 2.0 150 PS
    Nö, ist korrekt. Die 0,0 stehen da wegen S/S-Automatik.
     
  13. #12 xysvenxy, 15.09.2015
    xysvenxy

    xysvenxy Benutzer

    Dabei seit:
    21.06.2014
    Beiträge:
    107
    Zustimmungen:
    0
    Fahrzeug:
    Focus MK3 Turnier SYNC Edition, 2014, 1.0 EB 1
    Ich hab das mit der Verbrauchsanzeige auch so. Das ist, meiner Meinung nach, klar ein Bug in der Software. Sobald der Wagen in den Leerlauf kommt, geht die Anzeige hoch. Ich hatte das schon bis 15l/km.
     
  14. #13 MadEagle, 16.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Würde ich auch vermuten. Werde trotzdem mal bei meinem Fordhändler nachfragen und hier berichten.
     
  15. #14 PeterKnueppel, 16.09.2015
    PeterKnueppel

    PeterKnueppel Guest

    Also ich finde das logisch mit der Verbrauchsanzeige. Eingekuppelt schiebt die Fahrzeugmasse nach vorn, was den Motor entlastet und somit Sprit spart. Ausgekuppelt muss eingespritzt werden, damit der Motor an bleibt. Das ist aber relativ viel gesehen in Relation zur Geschwindigkeit (bspw. 5 Km/h).
    Deshalb der hohe Verbrauch pro Km. Der Wagen bewegt sich ja noch und steht nicht.
    Wahrscheinlich schlecht erklärt. Aber ich finds logisch.
     
  16. #15 MadEagle, 16.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    Ich verstehe deinen Gedankengang und es stimmt auch, dass er im Leerlauf einspritzt. Wenn ich allerdings mit 30km/h "rolle" bei 750rpm, dann sollte er in diesem Moment keine 10l auf 100km verbrauchen. Das wäre einfach zuviel. Grundsätzlich sollte er ohne Gas, jedoch mit eingelegtem Gang weniger verbrauchen als fahrend im Leerlauf.
     
  17. menace

    menace Benutzer

    Dabei seit:
    06.09.2014
    Beiträge:
    222
    Zustimmungen:
    7
    Fahrzeug:
    05/2014 MK3 Focus Turnier
    1.0 EB / 100 PS
    evtl. ist die hohe L/100km Anzeige beim Rollen im Leerlauf aber auch nur ein Anzeigefehler; Von der Benzineinspritzung her sollte es ja keinen Unterschied machen, ob das Auto im Leerlauf an der Ampel steht oder rollt. Stehend werden ja die 0,5L/h im Leerlauf korrekt angezeigt. Evtl. kommt das Auto hier in der Anzeige durcheinander, wenn von den Radsensoren noch rollende Räder signalisiert werden.
     
  18. #17 MadEagle, 16.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    das wäre auch meine Vermutung.
     
  19. #18 Meikel_K, 16.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Der Unterschied zwischen Rollen und Stillstand liegt darin, dass beim Rollen [l / 100 km] angezeigt werden und erst bei völligem Stillstand [l / h]. Der Leerlaufverbrauch von 0.5 l / h mag in beiden Fällen korrekt sein. Wenn das Fahrzeug aber noch mit 3 km / h rollt, dann wäre es in diesem Betriebszustand für eine Distanz von 100 km 33.3 h lang mit einem Verbrauch von 0.5 l / h unterwegs, würde also 33.3 x 0.5 = 16.7 l / 100 km verbrauchen. Dass es technisch nicht möglich ist, 100 km in diesem Betriebszustand zurückzulegen, spielt keine Rolle. Das ist bei vielen anderen Betriebszuständen, z.B. Fahrt im Gefälle, auch nicht der Fall.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 MadEagle, 16.09.2015
    MadEagle

    MadEagle Neuling

    Dabei seit:
    11.09.2015
    Beiträge:
    10
    Zustimmungen:
    0
    ah ok, das Rechenbeispiel ist sehr anschaulich. D.h. während ich im Leerlauf rolle und bremse, muss der Verbrauch immer weiter steigen, da ich bei gleichem Verbrauch langsamer vorankomme. Während ich bremse sollte der Verbrauch also seinen Höhepunkt erreichen, bevor ich schließlich zum Stillstand komme und die Messung von l/km auf l/h umspringt (an diesem Punkt verbrauche ich theoretisch unendlich viel l/km ;P).

    D.h., dass die Anzeige vermutlich korrekte Werte ausspuckt.
     
  22. #20 Meikel_K, 16.09.2015
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    9.257
    Zustimmungen:
    185
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
Thema:

Neuer Focus - Auffälligkeiten: Normal oder kaputt?

Die Seite wird geladen...

Neuer Focus - Auffälligkeiten: Normal oder kaputt? - Ähnliche Themen

  1. Focus Motorstörung (Drosselkkappe?)

    Focus Motorstörung (Drosselkkappe?): Ich fahr' einen DA3 mit 1,8 l Flexifuel-Motor - der hat immer wieder ein Problem. Bevorzugt im Winter (manchmal auch wenn's feucht ist) erscheint...
  2. Biete Focus MK3 Original Teile (Auspuff, Spoiler, Schweller)

    Focus MK3 Original Teile (Auspuff, Spoiler, Schweller): Hallo, habe meinen Focus Mk3 auf ST umgebaut und habe dadurch folgende Teile zu verkaufen, alle Teile sind in gutem Zustand und ohne...
  3. USB Ford Focus

    USB Ford Focus: Hy Leute! Ich hab einen Ford Focus Baujahr 2017! Und wenn ich Lieder vom Laptop aufn USB Stick lade passt alles!aba wenn der stick im auto...
  4. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...