Neuer Focus mit 10l/100km?

Diskutiere Neuer Focus mit 10l/100km? im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Zunächst einmal ein "HALLO" an alle! Habe mir vor einer Woche den neuen Focus style 1,4l geholt und bin heir auf dieses super Forum gestoßen!...

  1. mica

    mica Guest

    Zunächst einmal ein "HALLO" an alle!

    Habe mir vor einer Woche den neuen Focus style 1,4l geholt und bin heir auf dieses super Forum gestoßen! (Habe hierdurch auch meine Fassungen für die Fußraumbeleuchtung gefunden:top1:)

    Jedenfalls habe ich nun 800km aufm Tacho (fahre beruflich mit dem Focus) und einen Verbrauch von 10l/100km :verdutzt:
    Nachdem ich bei Ford angerufen hab, wurde mir gesagt, ich soll mal 2000 bis 3000km abwarten; dass würde sich noch einpendeln...
    Jetzt mal heir die Frage an euch: Habt ihr am Anfang die selbe Erfahrung gemacht?? ALso ich bin vorher einen neuen Mini Cooper mit 120PS gefahren und der hatte auch von beginn an nur 7,8l Verbrauch.
    Ist das bei Ford vielleicht tatsächlich normal?:verdutzt: Selbst wenn ich bei Tempo 120 auf der Autobahn den Tempomat reinmach, hab ich einen konstanten Verbrauch laut BC von 14l !! Dies ist auch tatsächlich so, da ich nun nach 800km Gesamtfahrleistung schon das 3. Mal vollgetankt habe...

    Vielleicht hat einer hier Erfahrungswerte dazu?

    Achso: der Focus hat 80PS is 'n Benziner und hat 15" Alufelgen drauf. Also kein unnötiger Spritfresser irgendwo:rolleyes:

    Lieben Gruß.

    mica
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    keine angst ;)
    bei deiner maschiene sollte der verbrauch noch auf ca 7 liter sinken. fahr ihn erst mal bissl ein und teste mal mit ausrechnen wieviel er wirklich verbraucht. 14 liter sind focus ST niveau und wirst mit deinem nicht mal mit dauergas erreichen ;)
     
  4. #3 Uwe 157, 13.08.2007
    Uwe 157

    Uwe 157 Guest

    neuer Focus mit 10 l/100 km

    Hey Mika!
    Ja,warte mal ab und fahr Deinen Wagen erstmal ein,anfangs ist der Verbrauch durch höhere Reibung im Motor immer etwas höher!Aber guck mal,ob Du später auf 7 Liter kommst-mein Ford ist mir 6,6 l/100 km angegeben,tatsächlich sinds 7,5 Liter Verbrauch und der Wagen ist annähernd leer und ich fahre ganz piano!
    Viel Spaß mit dem neuen Wagen und allzeit schrott-und knitterfreie Fahrt!!!
    :weinen2:
     
  5. mica

    mica Guest

    Okay, ich bdank mich schonmal, dass ihr mir den Stein vom Herzen gestoßen habt!:)
    Ich meld mich spätestens nach 1200km nochmal, wenn mein Verbrauch dann immer noch bei durchschnittlich 10l liegt^^

    Ansonsten hab ich mich sofort in ihn verliebt:)

    MfG
     
  6. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    ist ja auch ein gutes auto.
    was mich noch interessieren würde ist wie er so zieht. i mein 80 ps und 1.4er für nen fofo is ja net allzuviel. oder merkt man das gar net so???
     
  7. mica

    mica Guest

    Also als ich bei Ford vom Platz gefahren bin, dachte ich erst, er säuft mir bei 40 im 2. Gang ab:verdutzt: Das Getriebe hat eh ziemlich gestottert am Anfang und ich wollt schon fast wieder umdrehen:rolleyes:
    Aber mit jedem weiteren Km wird die Übertragung besser und auch flüssiger! Mitlerweile zieht er genau so gut wie der Cooper (Bj '05, 120PS). Hab ihn die ersten 300km eh ziemlich hochgezogen in jedem Gang (sollte ich laut dem Verkäufer bei Ford machen) damit er sich einfährt. Hinzu kam halt dann der enorme Spritverbrauch, sodass ich mittlerweile recht normal fahre. Und wenn ich's brauche, zieht er auch mittlerweile bestens in den niedrigen Gängen :)
     
  8. #7 DuHastMichLieb, 13.08.2007
    DuHastMichLieb

    DuHastMichLieb Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Leute,

    von wegen einfahren ich hab das Problem schon immer und ich besitze die 1,6er Maschine die ganze stolze 11 Liter verbraucht :verdutzt: :verdutzt: :verdutzt:

    war auch schon in drei Werkstätten jeder erzählt anderen Müll ...und selbst die vom Werk in Köln wo ich anrief sagten heutzutage brauch man nicht mehr großartig die Wagen einzufahren. Aber ich habs trotzdem gemacht und hab nun schon 12000km drauf und immer noch 11 Liter verbrauch :rasend:

    Keiner weiß Rat, der Wagen war schon in Köln und sämtlichen Werkstätten selbst neue Software Updates gemacht alles hilft nix.....auf deutsch Montagsauto!!!
    Probefahrten von Monteuren wo der Wagen ne Woche weg war.

    Antwort: geht halt net anders.....is halt so kann man nix machen!!!

    Gruß Alex......hab nur ärger mit der Karre.....Druckplatte gerissen nach 6000km...Innenbeleuchtung geht nicht aus ( schon 2 mal passiert und es liegt nicht an den Türkontakten, bzw Motorraumkontakt ) ..... beheizbare Frontscheibe geht nach 4000km net mehr ( weil Scheibenwischer mit der Zeit Flachbandkabel durchtrennte ... schlecht verlegte Leitungen) ..... Motor nach 10000km läuft nur unrund ( Zündkabel defekt )......usw. :rasend:
     
  9. #8 Janosch, 13.08.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit
    Hallo und erstaml Glückwunsch zum neuen FoFo...

    Aber Dein Händler :nachdenken: Der is nich ganz richtig, glaub ich. Sieht der noch klare Bilder? Mensch der Motor ist NAGELNEU!!! Den kannste doch nich treten wie ein Rennwagen. :nene2: Da muss sich doch alles erstmal eintüddeln. Das Gegenteil von treten is der Fall. Max. 3.000 bis 3.500 U/min und nich mehr. Und das auf den ersten 1.500 bis 2.000 km. Das is zumindest mein Kenntnisstand. Und das wird meines Erachtens von "normalen" Händlern auch so eindringlich empfohlen!!!

    MfG Janosch
     
  10. s.k.

    s.k. Benutzer

    Dabei seit:
    03.06.2006
    Beiträge:
    33
    Zustimmungen:
    0
    Hallo,

    Interesse halber: wie äußert sich das?

    Gruß
    Steffen
     
  11. #10 DuHastMichLieb, 14.08.2007
    Zuletzt bearbeitet: 14.08.2007
    DuHastMichLieb

    DuHastMichLieb Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hi Steffen,

    ganz einfach wärend der Fahrt ging der Motor aus nach einem hörbaren Schlag ....bin erst mal dahin gerollt.... alle Hupten :wuetend: ....und da hab ich den Gang raus getan und hab den Motor wieder angeschmissen im Stand und es ging kein Gang mehr rein. Abgeschleppt zur Werkstatt ...genau 1,5 Wochen nach Garantie passiert ...mußte 30% dazu zahlen nach langen verhandeln obwohls eindeutig Materialfehler war und von der Fordwerke anerkannt wurde :gruebel:

    Ist also einfach so wärend der Fahrt passiert ...bei Tempo 70 dahin gefahren auf ner Landstraße. Also keine wilden Aktionen gemacht und normal anständig gefahren.
    Bzw. ist ja net nur gerissen sondern ein ganz dickes Eisenstück rausgebrochen so ne Ecke von der Druckplatte.

    Gruß Alex
     
  12. #11 stegi4rex, 14.08.2007
    stegi4rex

    stegi4rex Guest

    Verbrauchsprobleme auch bei 1.6TDCI

    ein herzlicher Gruss aus der Schweiz! Hier meine Voten:
    1. Ein 1.4 Liter im Fofo ist nicht der Renner, bei normaler Fahrweise sollte aber ein Verbrauch von 7-7.5 l / 100 km drin liegen.
    2. Ich fahre einen Mäxxi 1.6 TDCI mit CVT - Getriebe, und der scheint das "Ford - Trinksyndrom" zu haben, das vereinzelt vorkommt. Brauchte mein Testwagen mässige 5.8 l Diesel auf 100 km, so verheizt mein Mäxxi konstant deren 7. Für einen Diesel bei ökonomischer Fahrweise absolut untragbar. Ford vertröstete mich sogar bis 15 T km zu warten, was nicht in die Tüte kommt. Diese Woche wollen sie meinen Mäxxi, mittlerweile 5'700 km "jung", mal unter die Lupe nehmen. Bin gespannt, ob das was Neues zutage bringt. Die Fehlerspeicherauslesung brachte vor drei Monaten nix, alles in Ordnung wurde mir gesagt.
    Ich vermute, irgend ein elektronisches Heinzelmännchen teilt den Einspritzdüsen zu viel Diesel zu. Mal sehen, was der Techniker meint...
     
  13. #12 SCHACKES, 14.08.2007
    SCHACKES

    SCHACKES Benutzer

    Dabei seit:
    27.03.2005
    Beiträge:
    375
    Zustimmungen:
    0
    Fahrzeug:
    FORD FOCUS RS
    Spritverbrauch

    So einen Unsinn habe ich noch nie gehört...das Fahrzeug sollte die ersten 1500km schonend bewegt werden....da liegt wohl auch das Geheimniss deines Spritverbrauchs begraben !!!:)

    Meinen EX-Ti-VCT habe ich mit folgendem Verbrauch bewegt :top1:

    http://www.spritmonitor.de/de/detailansicht/118046.html
     
  14. #13 Hausboot73, 14.08.2007
    Hausboot73

    Hausboot73 Guest

    Moin!

    Ich habe eine FoFo Bj 2001 mit 1,4l/75PS. Ein Renner ist er nicht, ich trete ihn aber auch nicht.
    Im Hamburger Stop´n´Go Verkehr (alle 200-400m ne Ampelkreuzung) bekomme ich den Verbrauch nicht unter 8L/100km). Normal sind 8,5L/100km im Stadtverkehr :rasend:

    MfG
     
  15. #14 BlueDevil, 14.08.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    @ DuHastMichLieb:
    Meiner einer hat auch den 1,6er aber keine 11 Liter Verbrauch.:nene2: Nachdem mein Fofo eingefahren war (so 1000-2000 km) ging der Verbrauch von 12, auf 8,5-9,0 Liter runter.:freuen1:
    Momentan brauch ich in der Stadt 9,5 - 10,0 Liter und Autobahn bei 130 - 140km/h 7,6 Liter.
    Hast mein herzliches Beileid mit der Huddelei von Deinem Gefährt.:allesok: Hab auch schon viel mitgemacht aber letztendlich alles überstanden und bin nune glücklich.
    Kuck doch mal andere Beiträge von mir an, da siehste was noch auf Dich zukommen kann....:lolbanner:

    Biba! :winken:
     
  16. #15 DuHastMichLieb, 15.08.2007
    DuHastMichLieb

    DuHastMichLieb Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    17
    Zustimmungen:
    0
    Hi wieder mal...

    Also ein Freund hat ein 100ps fofo 2...und brauch selbst mit ab und zu treten des wagens 8,5 Liter.....er testete ihn mal auf der Autobahn mit 80-90 kmh 3 stunden lang und da kam bei raus --> 7,2 Liter....aber welcher Normale Mensch schleicht so mit seinem Auto :skeptisch: :nachdenken:


    @BlueDevil:

    ja hab mal einen Beitrag jetzt noch gesehen mit den Reifen und der Heckklappe mit Wassereintritt ....das mit der Heckklappe habe ich auch :) und beim Freund isses auch so...hab schon gedacht Ablaufrinne wär verstopft aber scheint normal zu sein das sich da Wasser ansammelt...wenn mans vorsichtig auf macht kommts auch nicht ins Auto gelaufen :)


    Gruß Alex.......hab noch ein schönes Problem vergessen.....immer wenn man so ca. mit 5kmh oder weniger an eine rote Ampel oder so stehen bleibt, ohne die Bremse zu betätigen, dann quischt es immer in der unwucht zum Reifen am Heck....ich hab ja auf Handbremse getippt....aber die isses nicht....wie immer die Werkstattmänner haben keine Ahnung und sagen natürlich auch Handbremse wär angezogen oder sowas..wär festgerostet gewesen und das würde man dann so hören....Alles Quatsch :nene2:

    hab natürlich die Handbremse sehr oft dann auch benutzt und frei geschliffen öfters und es ist immer noch....naja so fahr ich halt mit rum ...vielleicht gehts ja irgendwann weg :rolleyes:
     
  17. #16 BlueDevil, 15.08.2007
    BlueDevil

    BlueDevil Forum As

    Dabei seit:
    19.04.2007
    Beiträge:
    574
    Zustimmungen:
    2
    Fahrzeug:
    ƒo©uš k0Mb1 2013 1,6 Automatic
    Ok....dann mach ich morgen (da solls ja regnen:rasend:) die Klappe mal langsam auf um den Schirm rauszuholen.....:kaputtlachen:
    Aber bei dem Quietschen hätt ich jetzt noch an das Radlager oder so gedacht...dass dort halt ne Hand voll Fett fehlt. Oder haste mal n Schlagloch zu dolle mitgenommen?
    Wenns die Bremse sein soll.....also das kannste testen habsch ma gehört....
    Mach mal ne längere Fahrt und halt danach mal Deine Hand an die hinteren Felgen. Wenn eine davon besonders warm ist, dann hat die Bremse mitgeschliffen, wenn nicht, isses nich die Bremse....oder? Heiße Bremsen...das riecht man glaub ich auch...

    Biba! :winken:
     
  18. #17 Janosch, 16.08.2007
    Janosch

    Janosch Forum Profi

    Dabei seit:
    04.05.2007
    Beiträge:
    15.225
    Zustimmungen:
    41
    Fahrzeug:
    320d + C-Max + Bandit

    Auch ich hab dieses Problem :rasend: Ist eine grandiose Fehlkonstruktion. Ich frag mich nur, warum die 2-3 Jahre brauchen um ein Auto zu konstruieren, und dann kommt so'n Murks. Fahren die Ihre Prototypen nicht im Regen Probe??? :wuetend:
     
  19. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    he janosch kauf dir doch nen golf. der is super hab ich gehört.
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 DuHastMichLieb, 16.08.2007
    Zuletzt bearbeitet: 16.08.2007
    DuHastMichLieb

    DuHastMichLieb Neuling

    Dabei seit:
    13.08.2007
    Beiträge:
    17
    Zustimmungen:
    0
    he VaPI

    Problem ist halt, aufm Golf steht kein Ford :zunge1:

    und Golf sieht immer aus wien Lieferwagen, weil er hinten sehr gerade runter geht. :mies:
    Son scheiß kommt nicht ins Haus :nene2:

    Gruß Alex ....:haha: ......der Mann mit den Fordproblemen :skeptisch:



    @BlueDevil:

    ich hab das schon mal getestet da wird auch nix warm an der Felge / Bremse . Aber wie gesagt man hört es nur wenn man sehr langsam rollt...mal ist es laut, mal weniger und mal sehr leise :)
    Aber solange er nicht auseinanderfällt ists mir wurscht :D
     
  22. VaPI

    VaPI Forum As

    Dabei seit:
    20.03.2007
    Beiträge:
    768
    Zustimmungen:
    6
    Fahrzeug:
    MK2, Bj 10 1,8 TDCi , 140 tkm
    war auch eher ironisch gemeint ;)

    mein focus macht übrigens keine probleme . es fließt nirgends wasser rein. er hat einen sehr guten verbrauch und es wackelt nix rum. es ist auch noch nix gerissen oder sonstirgendwas ;)

    wollt i nur mal loswerden. denn wenn man das forum so durch ließt könnte man denken das nur kaputte focus' rumfahren ;)
     
Thema:

Neuer Focus mit 10l/100km?

Die Seite wird geladen...

Neuer Focus mit 10l/100km? - Ähnliche Themen

  1. Biete Focus MK3 Original Teile (Auspuff, Spoiler, Schweller)

    Focus MK3 Original Teile (Auspuff, Spoiler, Schweller): Hallo, habe meinen Focus Mk3 auf ST umgebaut und habe dadurch folgende Teile zu verkaufen, alle Teile sind in gutem Zustand und ohne...
  2. USB Ford Focus

    USB Ford Focus: Hy Leute! Ich hab einen Ford Focus Baujahr 2017! Und wenn ich Lieder vom Laptop aufn USB Stick lade passt alles!aba wenn der stick im auto...
  3. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  4. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...
  5. Die Neue mit Fremdgängermodell

    Die Neue mit Fremdgängermodell: Hallo zusammen, auch ich bin seit vorhin neu hier im Forum und möchte mich kurz vorstellen: Yvonne, 27 aus Mönchengladbach. Aktuell noch im...