KA 2 (Bj. 09-**) RU8 Neuer Ka 17500Km Bremse vorne schon hin???

Diskutiere Neuer Ka 17500Km Bremse vorne schon hin??? im KA Mk2 Forum Forum im Bereich Ford KA Forum; Eine Bekannte hat einen neuen KA und so 17500Km drauf. Jetzt hatte Sie mich gefragt ich sollte mal Probieren der Bremst komisch. Schon ab 20 Km...

  1. #1 Atlan_11, 11.06.2011
    Atlan_11

    Atlan_11 Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    81
    Zustimmungen:
    1
    Fahrzeug:
    Kia Rio
    FOCUS
    Eine Bekannte hat einen neuen KA und so 17500Km drauf. Jetzt hatte Sie mich gefragt ich sollte mal Probieren der Bremst komisch. Schon ab 20 Km kann man ein Pulsieren im Bremspedal merken wenn man schneller Fahrt dann natürlich stärker. Ich würde sagen Bremscheiben und Belag vorne muß neu, oder gibt es ein anders Bekanntes Problem bei dem Auto. Ist natürlich sehr früh erinnert mich an meinen Escort der hat auch vorn die Bremsen gefressen nur wenn eine Frau fährt sollte das aber nicht bei 17500 sein.
    Gruß Alfons
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Visos

    Visos Guest

    Das kommt immer auf die Fahrweise an. Ich habe mit meinem ka jetzt 30.000 runter und habe immernoch die ersten Bremsbeläge drauf. Sind noch gut meinte der Typ bei der Inspektion.
    Auserdem kommt es auch drauf an wo man fährt. In der City verbraucht man Dei Bremse schneller als auf der Landstraße bzw Autobahn
     
  4. #3 Atlan_11, 11.06.2011
    Atlan_11

    Atlan_11 Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    81
    Zustimmungen:
    1
    Fahrzeug:
    Kia Rio
    FOCUS
    Das mit der Fahrweise ist schon klar ich wollte nur mal hören ob es ein bekanntes Problem mit der Bremse vorne beim neuen Ka gibt.
     
  5. #4 FocusZetec, 11.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.728
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    die Bremsbeläge rosten gerne fest ... wie alt ist der Wagen? Eventuell kann das der Händler noch auf Garantie beheben ...
     
  6. das_ka

    das_ka Forum As
    Moderator

    Dabei seit:
    25.08.2010
    Beiträge:
    611
    Zustimmungen:
    1
    Fahrzeug:
    Ford S-Max, 04/2008, 2,0l TDCI (140PS)
    Da hab ich ja noch nie was von gehört, wie soll das denn gehen? Bei einer hinteren Bremse passiert das schon mal, wenn zu wenig kräftig gebremst wird (siehe Golf IV). Das man mal Rost auf der Bremsscheibe hat, das geht ja schnell, da muss er nur ein paar Tage draußen stehen ohne bewegt zu werden, aber gleich festrosten? Da hat man ja gar keine Bremskraft auf der Vorderachse...

    Ich hab jetzt 26.000km runter und bin in 2 Monaten beim zweiten Service, dann werde ich mir mal anhören was die sagen. Mein Auto ist aber auch fast nur auf Landstraßen und Langstrecken (ca 500km) unterwegs, da sollte eigentlich noch ein bisschen was gehen.

    daniel
     
  7. #6 FocusZetec, 11.06.2011
    FocusZetec

    FocusZetec Forum Profi

    Dabei seit:
    13.05.2006
    Beiträge:
    14.728
    Zustimmungen:
    160
    Fahrzeug:
    FoFo 2008 2,5T
    Wenn ein Belag festrostet (in dem Träger) wird nur noch mit dem anderen Belag gebremst, erkennt man daran das die Beläge unterschiedlich abgefahren sind.

    Wenn man aber soviel fährt wie du kommt es aber nicht so schnell vorher ...
     
  8. Stammi

    Stammi Benutzer

    Dabei seit:
    15.07.2010
    Beiträge:
    209
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo 2012 TDCI Champ. edition
    Fiesta ST 2014
    Hm...

    Ich muss sagen das wir jetzz in 9 Monaten 35000km gefahren sind, und das die Beläge noch wie neue aussehen

    vom einem verschleiss beim Ka hab ich noch nichs gehört:verdutzt::verdutzt:
     
  9. Royo

    Royo Guest

    habe 36000 in 2 Jahren und die Bremse ist tadellos. Ein besonderes KA Bremsproblem ist mir nicht bekannt.
     
  10. #9 KAnnibale, 12.06.2011
    KAnnibale

    KAnnibale no animals, but cannibals

    Dabei seit:
    05.03.2009
    Beiträge:
    1.466
    Zustimmungen:
    4
    Fahrzeug:
    KA, 2002, 1,3 Benziner und 2009, 1,3
    auch nicht nach 55.000km in 2 Jahren :top1:
     
  11. #10 EinseinserVergaser, 12.06.2011
    EinseinserVergaser

    EinseinserVergaser Guest

    Hi,

    er schreib oben das es ein pulsieren im Bremspedal gibt. Somit ist das ganz normal, auch bei der KM Laufleistung (Bremsscheibe verzogen). Wenn ich mir Mühe gebe dann macht das ein Neuwagen bei mir schon nach 1000km.
    Auslöser sind dafür extreme Vollbremsungen und/oder Hitzeentwicklung die z.B. durch einen festen Belag entehen kann (Auto steht lange auf dem Händlerhof, Rost...) oder auch einfach wenn es eine Scheibe aus Vollmaterial ist, die die Hitze schlecht verträgt. Was nicht heißt das es nicht auch bei Innenbelüfteten Scheiben passieren würde...

    Absolut nichts ungewöhnliches Atlan 11, auch nicht beim KA deiner Bekannten.

    Gruß
    Daniel
     
  12. #11 Andyberlin, 12.06.2011
    Andyberlin

    Andyberlin Benutzer

    Dabei seit:
    11.05.2011
    Beiträge:
    195
    Zustimmungen:
    0
    Fahrzeug:
    Ford KA Titanium, 02.10. 1,2 Benziner
    Mein Ka steht manchmal eine Woche bis er wieder bewegt wird. Dann aber fahre ich 200 - 300 km am Stück. Ausser Flugrost auf der Scheibe und quischen der Bremse auf den ersten 2 - 3 km, keine Probleme.( Das ist ja normal ) Natürlich hoffe ich, das die Bremsbeläge und Scheiben länger halten. Bei meinen alten Galaxy TDI, mit dem ich im Jahr 120.000 km unterwegs war, mussten die Belege meist erst nach 80.000 km gewechselt werden. Aber die Zeiten sind jetzt vorbei.
     
  13. #12 focuswrc, 12.06.2011
    focuswrc

    focuswrc Forum Profi
    Moderator

    Dabei seit:
    08.01.2008
    Beiträge:
    13.188
    Zustimmungen:
    52
    Fahrzeug:
    Focus mk2 fl kombi 1,6 tdci, Smax mk1 2.0tdci
    ich würde mal wo anders ansetzen..

    wie sieht ihr hauptsächliches streckenprofil aus?

    sprich, geht ihr arbeitsweg hauptsächlich in bergigen regionen hoch und runter mit vielen kurven?
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Atlan_11, 13.06.2011
    Atlan_11

    Atlan_11 Benutzer

    Dabei seit:
    22.12.2007
    Beiträge:
    81
    Zustimmungen:
    1
    Fahrzeug:
    Kia Rio
    FOCUS
    Sie fährt in Erftstadt ist bei Köln und fast nur Landstraße . Danke für die Hilfe ich werde mal Bremsscheiben und Belag besorgen und mich nächtsten Samstag an die Arbeit machen
    Gruß Alfons
     
  16. Ka2009

    Ka2009 Neuling

    Dabei seit:
    05.05.2009
    Beiträge:
    17
    Zustimmungen:
    0
    Meine hinteren Bremsen sind im eisigen Winter kaputtgegangen mit 23 000 km auf der Uhr.

    Ich wollte wollte anfahren und es ging nicht. Nach einem heftigen Ruck ging es dann vorwärts und seitdem waren die Bremsen hin.

    Habe ich aber auf Garantie ersetzt bekommen.
     
Thema:

Neuer Ka 17500Km Bremse vorne schon hin???

Die Seite wird geladen...

Neuer Ka 17500Km Bremse vorne schon hin??? - Ähnliche Themen

  1. Ford Ka Bj 2010

    Ford Ka Bj 2010: Hallo zusammen Ich habe seit 2 Wochen einen Ford Ka, baujahr 2010, 100400 km, benziner. Beim Rückwärtsfahren und beim anfahren wenn er Kalt ist,...
  2. KA Beifahrerspiegel elek. Verstellung defekt

    KA Beifahrerspiegel elek. Verstellung defekt: Hallo Leute, bei mir funktioniert die elektrische Spiegelverstellung auf der Beifaharerseite nicht, am Motor liegt es definitiv nicht da ich...
  3. Neu hier und brauche kurz eure Erfahrung :-)

    Neu hier und brauche kurz eure Erfahrung :-): Moin, ich komme aus HH und habe gerade ein meiner Meinung nach gutes Angebot für ein B-Max Titanium 1,0 eco boost 2013er gesehen (13.800 EUR)....
  4. Bin neu hier.....

    Bin neu hier.....: Hallo,:bye: bin neu hier im Forum, komme aus Hessen aus dem Dillkreis (in der Nähe von Wetzlar). Habe mir heute den Ford Focus 1.6 TDCI DPF...
  5. XVision Einparkhilfe vorn ohne Funktion

    XVision Einparkhilfe vorn ohne Funktion: Hallo, habe das Nachrüstsystem von Ford. Wäre das XVision Hinten ist alles links oben im Kofferraum versteckt also der Lautsprecher usw. Nur da...