Neuer Luftmassenmesser, hat nicht 100% geholfen

Diskutiere Neuer Luftmassenmesser, hat nicht 100% geholfen im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Also ich hatte ja das Problem das der Motor bei Standgas oft auf 600rpm ging. In letzter Zeit fast nur noch. Deshalb tauschte ich den LMM. Es...

  1. #1 Es-Classe, 26.01.2008
    Es-Classe

    Es-Classe Guest

    Also ich hatte ja das Problem das der Motor bei Standgas oft auf 600rpm ging.
    In letzter Zeit fast nur noch. Deshalb tauschte ich den LMM. Es wurde besser,
    das Problem kam aber noch vor. Habe jetzt mal während Motor-laufen den
    Stecker ab und wieder dran gemacht (ist angeblich wie Batterie abklemmen und
    das Steuergerät "geöhnt sich wieder neu").

    Bisher ist alles gut, aber bin auch noch nicht viel gefahren. Hoffe das ausser dem LMM nix kaputt war.

    Mal was anderes, ist es eigentlich normal das der Motor (1,4l 55kw bj98)
    wenn er kalt ist erst mal 18000rpm macht? Unter 1300-1400 dreht er auch nicht
    so lange er noch nicht warm ist.

    Leerlaufregler ist sauber. Drosselklappenpoti vermutlich 100% OK.
     
  2. #2 BastiR87, 28.01.2008
    BastiR87

    BastiR87 Guest

    ja diese Drehzahl im kalten Zusatnd ist normal. Hatte auch mal nen 75PS escort aus der Baureihe..
     
Thema:

Neuer Luftmassenmesser, hat nicht 100% geholfen

Die Seite wird geladen...

Neuer Luftmassenmesser, hat nicht 100% geholfen - Ähnliche Themen

  1. Neu errechnetter Durchschnittsverbrauch im BC hinterlegen

    Neu errechnetter Durchschnittsverbrauch im BC hinterlegen: Habe dieses Thema leider nicht mehr gefunden. Meine Frage. Wie bringe ich den neu errechneten Durchschnittsverbrauch in den BC. Mir war so wie...
  2. P1632 - Eine Woche nach Neuer LiMa

    P1632 - Eine Woche nach Neuer LiMa: Hallo zusammen, Mein lieber C-Max hat mal wieder ein Problem. Ist ja jetzt schliesslich auch schon eine Woche gefahren worden, ohne das etwas...
  3. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  4. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  5. Maverick (Bj. 00-07) Suche Frontbügel - neu oder gebraucht

    Suche Frontbügel - neu oder gebraucht: Moin Leute ...wie oben geschrieben... Für unseren Mav einen Frontbügel. Möglichst gebraucht weil günstiger, wenn's geht ohne Knoten, aber...