Mondeo 4 (Bj. 07-10) BA7 Neuer Mondeo 2,0 Diesel - Heute nicht angesprungen

Diskutiere Neuer Mondeo 2,0 Diesel - Heute nicht angesprungen im Mondeo Mk4 Forum Forum im Bereich Ford Mondeo Forum; Hallo alle zusammen, ich habe seit Ende Oktober einen fabrikneuen Mondeo mit dem Zweiliterdiesel. Nachsem er in den letzten Tagen immer mal...

  1. #1 Backbone, 06.02.2012
    Backbone

    Backbone Benutzer

    Dabei seit:
    20.04.2007
    Beiträge:
    103
    Zustimmungen:
    0
    Hallo alle zusammen,

    ich habe seit Ende Oktober einen fabrikneuen Mondeo mit dem Zweiliterdiesel. Nachsem er in den letzten Tagen immer mal wieder schlecht ansprang hat mich heute morgen dann ganz m Stich gelassen.

    In der letzten Nacht war es unter -20, heute morgen als ich los wollte zeigte das Thermometer -16. Die Batterie hab ich eigentlich nicht im Verdacht weil der Anlasser sauber durchdreht und ich gestern noch 500km Autobahn Gefahren bin.

    Kann es sein, das die werksmäßigen Schmierstoffe nicht ist den Temperaturen klar kommen? Fände ich arg enttäuschend und wäre sicher auch ein Grund mal mit dem Leasinggeber zu reden. Immerhin bin ich beruflich drauf angewiesen und mein Arbeitgeber drückt da jeden Monat ne Menge Kohle für ab.

    danke schonmal für alle Tipps.

    Backbone
     
  2. Fedo

    Fedo Benutzer

    Dabei seit:
    05.03.2008
    Beiträge:
    69
    Zustimmungen:
    1
    Fahrzeug:
    Mondeo Tunier, 2010, TDCI 140 PS
    Hallo.

    Dich hat dasselbe wie auch meine Kollegen ereilt. Der Diesel ist ausgeflockt und der Filter zugesetzt. Wirst den Wagen wohl erst auftauen müssen und ggf den Dieselfilter wechseln.

    Grüße
    Fedo
     
  3. #3 Keule87, 06.02.2012
    Keule87

    Keule87 Benutzer

    Dabei seit:
    22.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 2,2 TdCi TS
    Hatte heut genau das gleiche Problem. Kraftstofffilter musste getauscht werden und Fehlerspeicher gelöscht werden. Nach 23km war der Motor immernoch kalt und er ging bei mir aus mit "Motorstörung". Teures Vergnügen, da allein Kraftstofffilter 129 Euro gekostet hat.
    Solang er "nur" nicht anspring, haste dir wenigstens keinen Fehler eingefahren. Auftauchen lassen und wieder Spaß haben.
    Diesel muss nur bis -20°C beständig sein, Aral garantiert bis -30°C. Bei uns heute früh: -20°C und in der Nacht mit Sicherheit noch kälter.
     
  4. #4 rdi1978, 07.02.2012
    rdi1978

    rdi1978 Neuling

    Dabei seit:
    02.03.2011
    Beiträge:
    28
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo Titanium S 11/2008
    Motorstörung

    Hi,

    habe ich das gleiche Problem??

    Problem 1:
    Wenn der Früh startet rüttelt und schüttelt der sich und kommt kaum in die Gänge (auch wenn ich vorglühen lasse) in den ersten 10Sekunden ist der Motor MEGA unrund.

    Problem 2:
    gestern nach dem starten und Scheibe auftauen ist er nach ca. 1Minuten wieder aus gegangen (hatte viele Strom Verbraucher an) und auf dem Weg von der Arbeit nach Hause, kam bei kurzen beschleunigen die Motorwarnlampe mit dem Hinweis Motorstörung. Danach konne ich nur noch sehr langsam beschleunigen und die Drehzahl ging nur noch bis 3000. Daheim habe ich ihn dann aus und danach wieder gestartet. Es kam keine Fehlermeldung und auch im Fehlerspeicher (Boardcomputer) wurde kein Fehler angezeigt. Der Motor drehte wieder ganz normal hoch.
    Heute is es das gleiche gewesen.......es reicht schon eine ganze kleine Beschleunigung.....


    Grüße
     
  5. #5 Keule87, 07.02.2012
    Keule87

    Keule87 Benutzer

    Dabei seit:
    22.08.2011
    Beiträge:
    74
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo BA7 Turnier, 2,2 TdCi TS
    Meiner schüttelt sich bei diesen Temperaturen auch so durch, aber ich kann dich beruhigen. Alles was du beschreibst, lässt sich auf die tiefen Temperaturen und das Ausflocken des Diesels zurückführen. Auch dir sei geraten, es wird wieder wärmer und dann kann man wieder Spaß haben. ;)
     
Thema:

Neuer Mondeo 2,0 Diesel - Heute nicht angesprungen

Die Seite wird geladen...

Neuer Mondeo 2,0 Diesel - Heute nicht angesprungen - Ähnliche Themen

  1. Ein neuer aus CH

    Ein neuer aus CH: Hallo zusammen, Ich bin Christian ,46ig aus der nähe von Zürich. Stolzer Besitzer von 2 Fords 1x Kuga, 1x Focus beides 1.6er Ecobs...cooler Motor....
  2. Anlasser reagiert trotz neuer Batterie nur bei Starthilfe

    Anlasser reagiert trotz neuer Batterie nur bei Starthilfe: Hallo Experten, Nachdem der Ford Focus MK1 nur noch nach Starthilfe durch andres Fahrzeug ansprang, kaufte ich eine neue Batterie. Heute Morgen, 4...
  3. Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h

    Mondeo 2.2 TDCI 175 PS verliert Leistung bei über 160 km/h: Hallo, ich hoffe ihr könnt mir helfen. Die Werkstatt findet leider nichts. Wenn ich über 1,5 Stunden Autobahn fahren und schneller als 160...
  4. Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung

    Mondeo 2.0 TDCI 211 PS Vignale.. absolute Enttäuschung: Nachdem ich nun schon fat jede Ford-Werkstatt im Umland kennengelernt habe, habe ich die Gewissheit, dass schlechte Qualität einfach bei Ford zum...
  5. Mondeo 3 (Bj. 01-07) B4Y/B5Y/BWY MONDEO MK 3 B4Y Heizung funkzt nicht richtig

    MONDEO MK 3 B4Y Heizung funkzt nicht richtig: Hallo... ich hätte da gerne mal ein Problem. ;-) Bei meinem MK3 Mondeo Benziner 2.0 funktioniert die Heizung nicht mehr richtig. Hier mal ein...