Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neuer Mondeo

Diskutiere Neuer Mondeo im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo,Habe mir doch wieder einen Mondeo Kombi zugelegt.Da der gute schon 16 Jahre auf dem Buckel hat hat er natürlich auch ein paar Problemchen....

  1. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Hallo,Habe mir doch wieder einen Mondeo Kombi zugelegt.Da der gute schon 16 Jahre auf dem Buckel hat hat er natürlich auch ein paar Problemchen.
    Das sich die warme Luft nicht verteilen läßt habe ich schon gefunden.Nun noch 2 Probleme.
    DAs wichtigste ist wohl das das Lenkrad bei niedrigen Geschwindigkeit schlägt und ab ca 80km/h ist es fast weg.Also kein vibrieren sondern eine Bewegung in Drehrichtung.Habe erst vermutet das die Räder gewuchtet werden müssen,aber das fühlt sich anders an.Vielleicht Wasser im Servoöl,so das es kompriemiert wird wenn die Servo pumpe arbeitet oder die servopumpe selber?Vielleicht hat ja jemand eine Lösung zu dem Problem.
    DAs andere ist die Zentralverriegelung.Die hintere linke tür funktioniert nicht und ich würde die Zentral auch gerne auf Funk umrüsten,obwohl er ja eigentlich ne Ghia ausstattung haben soll.
    gruß
    Frank
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Inside

    Inside Benutzer

    Dabei seit:
    26.09.2007
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeug:
    MK II 09/99 BAP 2,5l V6 170 PS Ghia Automatik
    servus,

    die verteilung der warmen luft funktioniert durch unterdruck beim mondi. diese unterdruckschläuche gehen von der mittel konsole hinten am handschuhfach in den motorraum zur unterdruck dose. dfa diese schläuche mit zunehmenden alter brüchig werden solltest du einfach diese leitungen auf dichtheit prüfen und ggf. ersetzen.

    bei deiner zv soltest du mal messen ob auch strom ankommt am motor der tür, gerne ist das problem das der kabelbaum in der durchfürung von holm zur tür bricht. also einfach auf durchgang prüfen und wenn keiner da ist ein teilstück der leitung neu einlöten.
    welche schlüssel hast du denn zu dem mondo? ich kenne keinen der keine funk zv hat. d.h. schlüsselbesorgen, anlernen und los geht die wilde fahrt..

    wegen deinert lenkung.. ist denn die spur richtig eingestellt? ein indiz dafür ist das die reifen sich einseitig abfahren oder eben auch diese lenkbewegungen. wenn das nicht der fall ist einfach mal die servofl. tauschen lassen und schauen obs weg ist.

    gruß
     
  4. #3 MucCowboy, 27.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hallo,

    die Unruhe im Lenkrad kann viele Ursachen haben. Und sag nicht, dass sich das "anders anfühlt", denn jede der Ursachen kann sich je nachdem auf ganz unterschiedliche Weise zeigen. Dass es bei höherer Geschwindigkeit weniger wird oder weg geht, sagt nur, dass es drehzahlabhängig ist. Infrage kommt alles was am vorderen Fahrgestellt ist: Unwucht, ungleich abgefahrenes Profil, Montage gegen die Laufrichtung, Radlager, Spurstangen, etc etc.

    ZV: zwei Baustellen. Wenn hinten links nicht mitmacht, ist der dortige ZV-Antrieb kaputt. Tauschen. Und wenn es ein echter Ghia ist (bei diesem Alter könnte er auch zum Pseudo-Ghia hoch-gepimpt sein), ist FFB drin (bis Baujahr 01/97 - nicht Erstzulassung - als Infrarot, danach als Funk). Ein Blick auf das ZV-Modul bringt Klarheit. Vielleicht fehlt Dir nur der Senderschlüssel dazu.

    Grüße
    Uli
     
  5. #4 Meikel_K, 27.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Zur unterdruckgesteuerten Luftverteilung wird die Forensuche hier genug Lesestoff für einen langen trüben Nachmittag liefern.

    Zu den Lenkraddrehschwingungen: falls sie von der Servo kommen sollten, dann zuckt das Lenkrad vor allem beim Lenken im Stand - da sind die Kräfte am größten. Mit Wasser im Servoöl hat das nichts zu tun - Wasser ist in der flüssigen Phase absolut inkompressibel (gerade deswegen gehen ja z.B. bei ZKD-Schäden über kurz oder lang die Kurbelwellenlager hinüber). Luft hingegen nicht - die würde aber vor allem Geräusche machen. Der Füllstand im Reservoir und die Farbe der Flüssigkeit wurde ja sicher zuerst überprüft, bevor man einen entsprechenden Beitrag schreibt.
     
  6. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.002
    Zustimmungen:
    8
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    [h=2]Alter Neuer Mondeo :)[/h]
     
  7. #6 Meikel_K, 27.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Falls die Servolenkung in Ordnung ist (s.o.), würde ich als nächstes die Räder auswuchten lassen. Vor allem deshalb, weil sich auf der Maschine einige mögliche Ungleichförmigkeiten - wie z.B. Seitenschlag der Räder - bei genauem Hinsehen erkennen lassen. Außerdem kann man danach beim Austecken der Räder die Positionen vorne und hinten vertauschen und somit weitere Ausschlüsse vornehmen.

    Weiterhin würde ich in der Werkstatt die Vorderradaufhängung gründlich überprüfen lassen, vor allem den Zustand der Querlenkerbuchsen und der Spurstangenköpfe.
     
  8. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Also ich habe einen Roten und einen schwarzen Schlüssel,beide ohne Funk.Mein letzter Mondi hatte auch funkfernbedienung.Mit dem Schlüssel anlernen muß ich dann noch mal schauen.Wo finde ich das Steuergerät für die zv ? War das nicht vorne Links im Fußraum?
    Also mit der Lenkung.Die Spur wurde vor ca 5000km eingestellt.Ich beschreibe mal wie sich das lenkrad verhält.Also ab schrittgeschwindigkeit bis ca 60-80 KM/h schwingt das Lenkrad ca 3cm nach Links und nach rechts,so als wenn die spurstangenköpfe ausgeschlagen wären.Aber das nimmt halt mit der Geschwindigkeit ab,so das nur noch ein Vibieren zu spüren ist.
    Gruß
    Frank
     
  9. #8 MucCowboy, 27.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Ja, das ZV-Modul sitzt hinter dem Handschuhfach unten.

    Wegen Deinem Fahrwerk sollte sich das eine Werkstatt ansehen. Da ist wohl ziemlich was im Argen, 3 cm Lenkradbewegung ist definitiv gefährlich viel. Bitte keine Geschwindigkeiten jenseits von 50 - 60 km fahren. Im Falle einer Notbremsung könntest Du einen rasanten Abgang machen.

    Grüße
    Uli
     
  10. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Also er zieht nicht nach links oder rechts,das Lenkrad pendelt einfach nur und läßt sich auch ohne kraft festhalten,sind halt nur dies Pendelbewegungen die stören
     
  11. #10 MucCowboy, 27.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Hab ich gesagt dass er das muss?
    Nein, egal was es ist, es ist nicht in Ordnung. Und zwar ziemlich nicht in Ordnung. Und da es sich egal bei was um das Fahrgestell handelt, ist es immer gefährlich wenn man in extreme Fahrsituationen kommt, je schneller mal fährt desto mehr. Ich wiederhole mich nur ungern, aber: lass es von einem Fachmann untersuchen und abstellen.
     
  12. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Mahlzeit
    Werde ich machen,erstmal steht er ja jetzt bei mir und wird demnächst angemeldet und dann sehen wir weiter.Werde mich in der zwischenzeit um die anderen Mängel kümmern.
    Sind die Ford radios eigentlich gut? habe im ka und im mondeo das 5000er drin,aber wirklich guten empfang haben die dinger nicht.Oder hat jemand nen tip für mich wie ich das verbessern kann.
    gruß
    Frank
     
  13. #12 Meikel_K, 28.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    So schlecht sind die Playmobil-Radios gar nicht. Wenn es richtige Störungen im Radioempfang gibt, kann das ein Zeichen für schadhafte Zündkabel sein.
     
  14. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    Also immer wenn schlechtes Wetter ist bekomme ich meine lieblingssender nicht mehr rein.Ist echt nervend
    gruß
    Frank
     
  15. #14 Ford-Coyote, 28.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99

    den grund hierfür musst du mir ma erläutern :gruebel: mein dad sein mk3 v6 von bj 2001 mit aktuell 205tsd km hat aufeinma auch ein fast dauerrauschen im radio,jeder sender....von heute auf morgen,ansonsten muss ich dir recht geben das 6000RDS CD is bombe,aber aufeinma eben rauschen

    gekauft haben wir ihn mit 77tsd km,bis aktuell von unserer seite keine zündkerzen etc gewechselt

    achja ich entschuldige mich sehr fürs offtopic :|
     
  16. #15 Meikel_K, 28.10.2013
    Meikel_K

    Meikel_K Forum Profi

    Dabei seit:
    05.11.2010
    Beiträge:
    8.757
    Zustimmungen:
    122
    Fahrzeug:
    Focus 2015 Trend Turnier 1.0 EB / 92 kW
    Naja, ich hatte vor ca. 3-4 Jahren immer wieder auftretende Störungen im Radioempfang, hinter deren Ursache ich nie gekommen bin. Mir ist nur irgendwann später aufgefallen, dass diese nach dem Wechsel von Zündspule, Zündkabel und Zündkerzen nie wieder aufgetreten sind. Der Schluss liegt nahe, dass bei einem oder mehreren Zündkabeln die Graphitseele verletzt war.
     
  17. #16 MucCowboy, 28.10.2013
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    12.283
    Zustimmungen:
    191
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Der Empfang dieser "barocken Schönheiten" ist tatsächlich erstaunlich gut - wenn nicht mal hinten das Antennenkabel abgerutscht ist. Besonders wenn man die optionale "empfangsverbessernde Zusatzantenne" hat, für die die besseren Serien-Radios auch einen Anschluss haben. Der Rest entspricht aber nicht mehr so ganz dem Zeitgeschmack. Wer benutzt heute noch Musikkasetten (5000er)? Und das 6000er unterstützt weder MP3 noch USB.
     
  18. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  19. #17 Ford-Coyote, 28.10.2013
    Ford-Coyote

    Ford-Coyote der *gnarf*-er:-D

    Dabei seit:
    07.05.2010
    Beiträge:
    4.640
    Zustimmungen:
    21
    Fahrzeug:
    Mondeo Turnier MK2,1,8l Bj99
    hab mir auch gedacht einfach ma rausziehe und hinterguggen,warum au nich,mehr als paar min zeit kostet es ja nich!?!?!

    jedoch auch wenns älter is,für meinen vater der nächstes jahr 60 wird reicht es,sagt er selbst aus,und der zusammenspiel zwischen dem radio und den lautsprechern im mk3 is wirklich sahne muss ich zugeben
     
  20. mbx5

    mbx5 Benutzer

    Dabei seit:
    03.09.2008
    Beiträge:
    92
    Zustimmungen:
    0
    Fahrzeug:
    KA 1.3 BJ 1999
    Mondeo 1.8 Bj 1997
    SO,melde mich auch mal wieder.
    DAs Ruckeln im Lenkrad ist erledigt,war der vordere linke Reifen.Nach dem Wechsel ist alles Ruhig.Mit der Lüftung muß ich noch schauen.Das neue Problem ist die Tempanzeige,die funktionierte eigentlich nur ab und zu mal sporadisch.Jetzt ist der TAcho noch ausgefallen und die Tankanzeige hängt auf halbvoll.Aus irgenteinen grund funzt bei mir die Sufu nicht.Außerdem geht ab und zu das Radio aus,wenn ich Lichtanschalte.
    lg
    Frank
     
Thema:

Neuer Mondeo

Die Seite wird geladen...

Neuer Mondeo - Ähnliche Themen

  1. Focus 3 Facelift (Bj. Okt.14-**) DYB Neue Preisliste 2017

    Neue Preisliste 2017: Hallo an Alle, die es interessiert: seit dem 16.01.2017 gilt eine neue Preisliste. Erste augenscheinliche Änderungen: Neue Ausstattungsvariante...
  2. neue Mittel- und Hochtöner

    neue Mittel- und Hochtöner: Hallo Forum, da bei meinem C-Max langsam die Lautsprecher zu knacken anfangen ( vorallem die Hochtöner), möchte ich jetzt im Winter neue...
  3. Auch neu mit F 150

    Auch neu mit F 150: Hi there! Bin der Harry, 51, aus 35083. Hatte schon etliche Fords, Badewanne, Escorts MKII, auch einige RS 2000, Explorer und jetzt einen F 150,...
  4. Maverick (Bj. 00-07) Neue Felgen

    Neue Felgen: Hallo. Ich möchte mir neue Felgen kaufen mit einer geringeren Einpresstiefe, da die Räder etwas rauskommen sollen. Jetzt meine Frage. Welche ET...
  5. Fiesta 7 Facelift (Bj. 12-**) MK7 jetzt neu kaufen?

    MK7 jetzt neu kaufen?: Hallo zusammen, wir brauchen Ablöse für unseren Zweitwagen und weil ich mit dem FoFo sehr zufrieden bin steht ein Fiesta ganz oben auf der Liste....