Mondeo 2 (Bj. 97-00) BAP/BFP/BNP Neuer Zahnriemen macht Geräusche

Diskutiere Neuer Zahnriemen macht Geräusche im Mondeo Mk2 Forum Forum im Bereich Ford Mondeo Forum; Hallo zusammen ! Habe gestern in meinen Mondi einen neuen Zahnriemen eingebaut (Originalteil mit Rollen). Motor 1,8 Benzin, 97er. (Silberdeckel)...

  1. #1 Hobbymechaniker, 07.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Hallo zusammen !

    Habe gestern in meinen Mondi einen neuen Zahnriemen eingebaut (Originalteil mit Rollen). Motor 1,8 Benzin, 97er. (Silberdeckel)
    Jetzt hört man leider zwischen 1500 und 2000 Umdreh., besonders beim Gaswegnehmen, ein leichtes Jaulen. Klingt ein bißchen so, als wäre die Spannung zu hoch, was ich mir aber eigentlich nicht vorstellen kann, denn so viel habe ich da nicht draufgegeben...
    Oder sind die Original Ford Riemen lauter ? Vorher war ein Contitech drin.
    Muss ich mir jetzt Sorgen machen oder verschwindet das evtl. von alleine wieder mit der Zeit ?
    Danke für Ratschläge !

    Gruß, Thomas
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. peto1

    peto1 Forum Profi

    Dabei seit:
    27.11.2009
    Beiträge:
    1.009
    Zustimmungen:
    11
    Fahrzeug:
    Mondeo MK2 ,1998,85kw 16v Zetec
    bei neuen riemen ist es normal das sie pfeifen das geht dann irgendwann weg, aber wen du dir nicht sicher bist frag doch den Mechaniker der das eingebaut hat
     
  4. #3 Hobbymechaniker, 07.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Ich hab mich doch schon gefragt, aber irgendwie keine endgültige Antwort gefunden... :)
    Aber wenn das normal ist, das die neuen Riemen etwas pfeifen, dann warte ich erstmal ab. Wenn's nach 1000km immer noch jault, dann gucke ich mir das ganze nochmal an.
     
  5. #4 Nosferatu, 08.09.2012
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    376
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Ein neuer Riemen pfeift nur, wenn die Spannung zu hoch ist. Als grobe Faustregel gilt, man muss den Riemen auf seinem längsten Weg mittig um ca. 90 Grad eindrehen können. So mache ich das als Mechaniker seit fast 20 Jahren und hatte noch nie einen pfeifenden Riemen oder sonstige Reklamationen.
     
  6. #5 Hobbymechaniker, 08.09.2012
    Zuletzt bearbeitet: 08.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Den Test mit dem 90° Verdrehen habe ich natürlich auch gemacht (bin ebenfalls seit 20 Jahren dabei). Edit: Sollte noch erwähnen, daß das Problem nur bei warmem Motor auftritt. Bei kaltem Motor ist nichts zu hören. Je wärmer, desto lauter.
    Aber ich hatte gestern den Eindruck, daß es schon langsam weniger wird mit dem Pfeifen. Ist auch nicht wirklich ein Pfeifen, eher eine Art Jaulen. Im Leerlauf ist auch nichts zu hören, nur zwischen 1500 und 2000 UpM etwa.
    Ich denke, ich warte noch etwas ab und wenn es nicht komplett verschwindet, kontrolliere ich die Zahnriemenspannung nochmal. Muss eh noch die Servoflüssigkeit wechseln (+Pumpe), weil mir ein ***** dort Wasser reingekippt hat... (Man sollte nie sein Auto verleihen...)
    By the way, weiß jemand, wie man die Riemenscheibe der Servopumpe abbekommt ?
    Die scheint mir irgendwie aufgepresst zu sein...
    Meine neue Servopumpe hat keine Riemenscheibe dabei...
    Danke für die Kommentare und weitere Hinweise hoffentlich !
    Thomas
     
  7. #6 Nosferatu, 08.09.2012
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    376
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Wenn das ganze Temperaturabhängig ist und Du den Riemenspanner getauscht hast, dann geht mein nächster Verdacht in Richtung Wasserpumpe. Die verabschieden sich ja gerne mal nach dem Riemenwechsel...
    Die Riemenscheibe der Servopumpe solltest mit einem größeren Abzieher runter bekommen. Meist tun es aber auch paar beherzte "Streicheleinheiten" mit nem Sikaflex-Hammer.
     
  8. #7 Hobbymechaniker, 08.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Die WaPu wird aber vom Keilrippenriemen angetrieben, und den hab ich nicht ausgewechselt, auch nicht die Keilriemenspanneinheit.
    Wüsste nicht, warum die WaPu nach einem Zahnriementausch plötzlich anders klingen sollte als vorher.
     
  9. #8 Nosferatu, 08.09.2012
    Nosferatu

    Nosferatu Silverliner

    Dabei seit:
    09.02.2011
    Beiträge:
    376
    Zustimmungen:
    5
    Fahrzeug:
    Mondeo MK II, BFP, 11/99, 2495ccm V6
    Stimmt ja... Bei deinem Motor wird die Wapu ja gar nicht über den Zahnriemen angetrieben:kopfstoss: War da Gedanklich bei ner anderen Baustelle:lol:
     
  10. #9 Hobbymechaniker, 08.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Bin gestern und heute insgesamt 100 km gefahren und es wird schon weniger mit dem Jaulen. Montag muss ich 450 km fahren, mal sehen, ob's danach ganz weg ist...
    Falls nicht, werde ich die Zahnriemenspannung geringfügigst reduzieren, danach dürfte das Thema erledigt sein. Bin mir ziemlich sicher, daß die Spannung etwas zu hoch ist, aber ich hoffe, daß sich das noch von selbst gibt. Aber ich muss ja eh nochmal da ran, wegen der Servopumpe.
    Danke für die Hinweise !
    Gruß,
    Thomas
     
  11. #10 salihbey, 08.09.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Ihr seid schon mutige Leute.
    Eure Zahnriemen quietscht und jault und ihr wartet ab.
    Ein Zahnriemen der zu fest gespannt wird, ist das gut?
    Gut für die Lebensdauer?
    Ein Zahnriemen der locker hockt und schlackert ist das gut?
    Gut für die Lebensdauer?

    Ich habe auch schon drei Zahnriemen Wechsel mit meine Mondi gehabt, und einmal hat es gequietscht, und schon am nächsten Tag habe ich alles zerlegt um festzustellen dass eines der neuen Umlenkrollen defekt war und über den Zahnriemen streifte.
    Lebensdauer dieses Zahnriemens? Na vermutet ihr es schon?
    Noch am gleichen Tag alles gegen ein neues Set Zahnriemen getauscht und alles war wieder gut ohne tausend Kilometer gequietsche abzuwarten.
     
  12. #11 Hobbymechaniker, 13.09.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Du hast ja vollkommen recht, aber das ist auch eine Zeitfrage. Wenn ich wieder zuhause bin, werde ich das natürlich sofort kontrollieren und gegebenenfalls abstellen.
    Ich glaube aber kaum, dass 1000 km mit geringfügig zu hoher Spannung einem Zahnriemen was anhaben können. Zu geringe Spannung halte ich da für viel gefährlicher. Zu hohe Spannung geht verschleißmäßig eher auf die Lager als auf den Riemen.
    Also, das Thema ist natürlich noch nicht vom Tisch....
     
  13. #12 Hobbymechaniker, 11.10.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    So, da die Zahnriemengeräusche auch nach 2000km nicht völlig verschwunden sind, habe ich mir das Ganze nochmal angesehen und die Zahnriemenspannung etwas reduziert. Nun klingt wieder alles so wie früher....
    ;)
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 salihbey, 16.10.2012
    salihbey

    salihbey ProTantoQuidRetribuamus?

    Dabei seit:
    09.07.2007
    Beiträge:
    366
    Zustimmungen:
    1
    Fahrzeug:
    Gally MK2 Kombi 2,3 Liter LPG/Benzin
    Du bist echt mutig.

    Ich hoffe es geht alles glatt für dich und für den Motor.
    Toi toi toi.
     
  16. #14 Hobbymechaniker, 19.10.2012
    Hobbymechaniker

    Hobbymechaniker Benutzer

    Dabei seit:
    29.04.2007
    Beiträge:
    426
    Zustimmungen:
    3
    Hab natürlich nochmal mittels Nockenwellenlineal und Kolben OT-Stellung die Einstellung kontrolliert. Alles Tiptop.
    Wüsste nicht, was da jetzt noch schief gehen soll.
     
Thema:

Neuer Zahnriemen macht Geräusche

Die Seite wird geladen...

Neuer Zahnriemen macht Geräusche - Ähnliche Themen

  1. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...
  3. Die Neue mit Fremdgängermodell

    Die Neue mit Fremdgängermodell: Hallo zusammen, auch ich bin seit vorhin neu hier im Forum und möchte mich kurz vorstellen: Yvonne, 27 aus Mönchengladbach. Aktuell noch im...
  4. Geräusche Hinterachse und Getriebe...

    Geräusche Hinterachse und Getriebe...: Hi Leute ma ne Frage Ab und zu (nicht immer/eher selten), meistens beim anfahren oder beim schrägen durchfahren von Flussrinnen höre ich ein...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus 1.4 12/2004 - Neues Autoradio

    Ford Focus 1.4 12/2004 - Neues Autoradio: Hallo zusammen, ich habe einen Ford Focus 1.4 2004er Baujahr, bei dem das Radio nun den Geist aufgegeben hat. Eingebaut war das 6000cd Radio....