Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Neuerwerb- Einige Dinge defekt

Diskutiere Neuerwerb- Einige Dinge defekt im Escort Mk7 Forum Forum im Bereich Ford Escort Forum; Guten Morgen, habe mir Gestern einen 95 1,4 Liter Escort zugelegt. Nun die Fragen: Die Tankanzeige zeigt immer voll an. Abhilfe? Drehzahlmesser...

  1. #1 Nilspit, 29.06.2009
    Zuletzt von einem Moderator bearbeitet: 29.06.2009
    Nilspit

    Nilspit Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,4
    Guten Morgen,

    habe mir Gestern einen 95 1,4 Liter Escort zugelegt. Nun die Fragen: Die Tankanzeige zeigt immer voll an. Abhilfe? Drehzahlmesser hakt. Er zeigt nur ganz selten die richtige Drehzahl an. Abhilfe?

    Gruß aus Hamburg

    Nilspit
     
  2. #2 ralfcdc, 29.06.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Das mit der Tankanzeige kann von einem Hängenden Tankgeber kommen.
    Der sitzt hinten im Tank und unter der Sitzbank müsste die Abdeckung sein.
    Kannst ja mal mit der Hand draufkloppen, vielleicht löst er sich ja, wenn es das ist...

    Was passiert denn mit dem DZM?
    Ist er auf Null und kommt ab und zu mal hoch, oder wie macht sich das bemerkbar?
     
  3. #3 Nilspit, 29.06.2009
    Nilspit

    Nilspit Benutzer

    Dabei seit:
    16.01.2009
    Beiträge:
    39
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort 1,4
    Manchmal ist der Drehzahlmesser I.O.
    Dann geht er auf über 3000U/min.
    Dann gar nichts.
    Wenn ich dann minimal Gas gebe, bewegt er sich ein bischen, und geht dann auf vollen Ausschlag.
    Sehr eigenartig.

    Gruß aus Hamburg
     
  4. #4 ralfcdc, 29.06.2009
    Zuletzt bearbeitet: 29.06.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Mir fällt noch was zur Tankanzeige ein.
    Die bleibt bei ausgeschalteter Zündung so stehen, wie hoch die Tankfülle zum Zeitpunkt des Auschaltens der Zündung ist.

    Es kann deshalb sein, dass der Tank voll war, als was kaputt gegangen ist, und dass die Nadel so stehengeblieben ist.
    Wäre noch ne Möglichkeit.

    Mal den Stecker hinten und vorne checken und ggf. mal mit Kontaktspray behandeln.

    Was den DZM angeht, fällt mir nicht viel ein.
    Vielleicht die Steckverbindung zur Tachoeinheit prüfen.

    Oder die Kontakte des DZM an der Rückseite der Tachoeinheit mit dem Voltmeter prüfen, ob dann auch so unkonstante Werte, wie auf deinem DZM angezeigt werden.

    Schön wäre natürlich ein Austauschinstrument, um Fehler auszuschließen.
    Haste aber bestimmt gerade nicht da.

    Mal sehn, was die anderen so sagen...

    Viel Erfolg und Gruß
    ralfcdc
     
  5. #5 SherlockHumbuck, 29.06.2009
    SherlockHumbuck

    SherlockHumbuck Benutzer

    Dabei seit:
    21.06.2009
    Beiträge:
    60
    Zustimmungen:
    0
    Fahrzeug:
    Escort, 1997, 1,4 Champ
    Ich hab mal folgendes gelesen

    wenn man den Drehzahlmesser mal ausgebaut hat und der ein Weilchen mit der Anzeige nach unten dann läuft eine silikon flüssigkeit aus und ich denk mal die ist dazu da die anzieg zu schmieren udn die könnte deswegen haken

    ich hätte noch ein insturment da aber leider ohen DZM aber die tank anzeige funktioniert und die glühbirnen soweit auch

    un er steht bei 28.910 km (+100.000 natürlich)
     
  6. #6 ralfcdc, 29.06.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Davon habe ich noch nichts gehört, ich kenne das nur, dass die Nadel und die Spule ganz normal gefettet und gelagert sind.

    Ich glaube nicht, dass sie hakt, denn dann würde die Nadel nicht einfach nach oben springen, wenn er im Standgas ist:gruebel:

    Ich denke das ist eher ein elektronisches als ein mechanisches Problem...
     
  7. #7 escort-driver, 29.06.2009
    escort-driver

    escort-driver Guest

    da drehzalmesser und tankanzeige nicht oder nicht richtig funktionieren, denk ich das ein problem an der steckerleiste vorliegt. zwei probleme auf einmal am kombiinstrument sind eher die ausnahme.
     
  8. #8 blue-shadow, 29.06.2009
    blue-shadow

    blue-shadow Guest

    du weißt aber nicht ob die Fehler gleichzeitig aufgetreten sind, oder kennt jemand den Vorbesitzer?
     
  9. #9 escort-driver, 29.06.2009
    Zuletzt von einem Moderator bearbeitet: 29.06.2009
    escort-driver

    escort-driver Guest

    stimmt. das weiß ich nicht. woher auch?
    ich geh einfach davon aus, das die fehler gleichzeitig aufgetreten sind. der TE hat dazu ja keine angaben gemacht. ich kann ja nicht jeden vorbesitzer des autos ausfindig machen.;)
     
  10. #10 ralfcdc, 30.06.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Ich würde aber auch erstmal die Steckkontakte prüfen.
    Und um auf Nummer sicher zu gehen einfach mal durchmessen, dann weiß man ja bescheid.
     
  11. Gerrit

    Gerrit Benutzer

    Dabei seit:
    08.06.2009
    Beiträge:
    160
    Zustimmungen:
    0
    Fahrzeug:
    Ford Escort Cabriolet 1,6L 16V
    Also bei deime Escort ist sehr warscheinlich der Schwimmer der der Tankanzeige die Daten liefert und mit der Spritpumpe verbunden ist heangen geblieben...

    Versuch mal ein paar mal drauf zu klopfen das ding sitzt unter de rrückbank... Wenns dann geht glück gehabt... Ansonste breuchtest du ne neue Spritpumpe...

    Geh dafür dann blos nicht zum Fordhändler...

    Kauf die gebraucht auf de Schrottplatz dan bekommste die zwischen 50 und 100 Euro bei Ford zahlste so um die 475 Euro ohne einbau der einbau is allerdings bisschen kompliziert da musste das auto hoch machen und von unten an den Tank...
     
  12. #12 ralfcdc, 30.06.2009
    ralfcdc

    ralfcdc Benutzter

    Dabei seit:
    15.11.2008
    Beiträge:
    1.363
    Zustimmungen:
    10
    Fahrzeug:
    Escort, BJ'97,90PS Benziner
    Biste nicht der erste;)

    So ein Tankgeber gibts aufm Schrott für billig Kohle...

    Aber erst prüfen, dann kaufen:cooool:
     
Thema:

Neuerwerb- Einige Dinge defekt

Die Seite wird geladen...

Neuerwerb- Einige Dinge defekt - Ähnliche Themen

  1. Galaxy 2 (Bj. 01-05) WGR Klima defekt

    Klima defekt: Hallo Leute bin neu hier und brauche dringend Hilfe. Habe einen galaxy WGR Baujahr 02 Diesel 19Hundert 0928 908 ist der Code Klima bläst warm...
  2. KA 1 (Bj. 96-08) RBT Ford Ka I Blinker/Warnbinkanlage defekt

    Ford Ka I Blinker/Warnbinkanlage defekt: Liebe Community, seit einigen Tagen funktionieren Blinker und Warnblinkanlage an unserem Ford, Ka I (RBT/CCQ), 1.3 I nicht mehr. Wir hatten die...
  3. Transit V (Bj. 00-06) F**Y Lima defekt

    Lima defekt: Hallo, Stehe gerade wildeshausen an der Raststätte, mit defekter Lima. ADAC hat gemessen. Aber wieso geht die Batterieleuchte nicht an, wenn sie...
  4. Druckknopf am Handbremse Hebel defekt

    Druckknopf am Handbremse Hebel defekt: Hallo, mir ist eben der Knopf von meinen Handbremshebel gebrochen, kann man den einzeln wechseln oder muss ich die komplette Einheit wechseln .
  5. Sonnenrollo defekt

    Sonnenrollo defekt: Hallo liebe Alle, Nach 6 Jahren macht die elektrische Sonnenrollo nun Probleme. Erst das was ich schon ein paar mal gelesen habe: der Stoff hatte...