Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Neues Auto - neue Fragen

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von Frankle, 24.09.2009.

  1. #1 Frankle, 24.09.2009
    Frankle

    Frankle Guest

    Hallo zusammen,
    ich bin neu hier im Forum und habe da einige Fragen. Habe vorher immer Fiesta gefahren und nun endlich einen Escort Kombi 1,6l Ghia.
    Hier mein Fragenkatalog *Ggggg* :)

    1) Ghia? Wie sprecht ihr das aus? Dschiiiia oder Gia? Man will sich ja nicht peinlich machen.
    2) Verdammte 3. Bremsleuchte am Heckspoiler: Nirgends bekomme ich eine Austauschbremsleuchte bzw. Leuchtmittel. Bei Ford wollen die mir immer einen neuen Spoiler verkaufen und aufm Schrottplatz ist es auch Mangelware. Habe ein bisschen selber rumgeschraubt. Benötige eigentlich nur noch 2x 5W Leuchtmittel, aber die gaaaaanz kleinen. Weiß jemand woher?
    3) Funkfernbedienung: Ich weiß, das Thema ist hier bereits ausgelutscht. Deswegen nur ganz kurz. Welches günstige Produkt könnt ihr empfehlen. Und wo muss man es anschließen. Bitte um Link des Produkts.Meine original ZV funktioniert. (Nur das Beifahrertür- und Kofferraum Schloss geht von Hand nicht mit dem Schlüssel.)
    4) Welchen Mk habe ich eigentlich. Und was heißt mk?
    5) Problem: Wenn ich die Kupplung kommen lasse oder ruckartig Gas gebe, ist oft ein Knacken(Metall) zu hören. Die Werkstatt des Verkäufers meint, das ist nur eine Schraube die wo gegenhaut -> Nichts gefährliches. Passiert meistens im 1. und 2. Gang. Beim größten Lastenwechsel.
    6) Kupplung kommt ziemlich spät. Kann man von Hand noch was nachstellen oder wars das?
    7) Wenn ich z.B. im zweiten Gang niedertourig fahre und ruckartig Gas gebe, werde ich ordentlich durchgeschüttelt. Luftmengenmesser?
    8) Motor springt kalt gut an. Wenn ich ein bisschen gefahren bin, muss ich etwas länger "jodeln". Was hilft?
    9) Wenn ich z.B. im vierten Gang kein Gas gebe und mich rollen lasse, schüttelt das Auto ein bisschen! Was kann das sein?

    Sorry für die vielen Fragen, müsst ja nicht alle auf einmal beantworten.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 fiMagic, 24.09.2009
    fiMagic

    fiMagic Forum Profi

    Dabei seit:
    03.01.2009
    Beiträge:
    1.022
    Zustimmungen:
    3
    Fahrzeug:
    ehemals Fiesta GFJ Magic , jetzt Fiesta JAS
    Hallo Frankle,

    willkommen im Club, ich kann dir nur die erste Frage beantworten:
    Ghia wird "Gia" ausgesprochen, wenn im Italienischen ein "h" hinter dem "G"
    kommt, wird "G" gesprochen.
    Sonst würden wir Spaschetti essen :)

    Grüße
    Stefan
     
  4. FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    1) Ghia? Wie sprecht ihr das aus? Dschiiiia oder Gia? Man will sich ja nicht peinlich machen.
    -Ich sag Ghia, ob´s stimmt? K.a.! :)
    2) Verdammte 3. Bremsleuchte am Heckspoiler: Nirgends bekomme ich eine Austauschbremsleuchte bzw. Leuchtmittel. Bei Ford wollen die mir immer einen neuen Spoiler verkaufen und aufm Schrottplatz ist es auch Mangelware. Habe ein bisschen selber rumgeschraubt. Benötige eigentlich nur noch 2x 5W Leuchtmittel, aber die gaaaaanz kleinen. Weiß jemand woher?
    -Hab meine (Cabrio) aus´n Baumarkt, kontrolliere ersteinmal Kabel, gerade in den Gummischlauch.
    3) Funkfernbedienung: Ich weiß, das Thema ist hier bereits ausgelutscht. Deswegen nur ganz kurz. Welches günstige Produkt könnt ihr empfehlen. Und wo muss man es anschließen. Bitte um Link des Produkts.Meine original ZV funktioniert. (Nur das Beifahrertür- und Kofferraum Schloss geht von Hand nicht mit dem Schlüssel.)
    -Benutz wirklich ersteinmal die Suchfunktion.
    4) Welchen Mk habe ich eigentlich. Und was heißt mk?
    -Schau bei Wikipedia. Grob: 90-92=Mk5 92-95=Mk6 95-Ende=Mk7
    Mk= Mark (Baureihe)
    5) Problem: Wenn ich die Kupplung kommen lasse oder ruckartig Gas gebe, ist oft ein Knacken(Metall) zu hören. Die Werkstatt des Verkäufers meint, das ist nur eine Schraube die wo gegenhaut -> Nichts gefährliches. Passiert meistens im 1. und 2. Gang. Beim größten Lastenwechsel.
    -Höchstwahrscheinlich Stabi´s, könnte auch Motorlager sein.
    6) Kupplung kommt ziemlich spät. Kann man von Hand noch was nachstellen oder wars das?
    -Stellt sich alleine nach.
    7) Wenn ich z.B. im zweiten Gang niedertourig fahre und ruckartig Gas gebe, werde ich ordentlich durchgeschüttelt. Luftmengenmesser?
    -LMM einfach mal abziehen und schauen ob´s besser wird. Welches Öl?
    8) Motor springt kalt gut an. Wenn ich ein bisschen gefahren bin, muss ich etwas länger "jodeln". Was hilft?
    -Mach ambesten gleich ne große inspektion drauß. :)
    9) Wenn ich z.B. im vierten Gang kein Gas gebe und mich rollen lasse, schüttelt das Auto ein bisschen! Was kann das sein?
    -Siehe Punkt 7&8.
    Sorry für die vielen Fragen, müsst ja nicht alle auf einmal beantworten.[/QUOTE]


    Vg
     
  5. Mopar

    Mopar Blechi

    Dabei seit:
    29.04.2009
    Beiträge:
    1.947
    Zustimmungen:
    11
    Fahrzeug:
    2x Escort Stufenheck, 1x Focus Turnier
    Mal noch ne Ergänzung:
    3. Nimm die Waeco MT 150 oder 350. Damit haste die wenigsten Probleme, is aber auch nicht die günstigste. Kabelfarben findeste hier im Forum

    6. Am Kupplungspedal ist ne Inbusschraube, da kannst du die Kupplung etwas von Hand nachstellen. Allerdings lässt er sich dann schlechter schalten, wenn du das Pedal weiter runter machst und die Kupplung somit früher kommt. Ich würds so lassen. Sonst is deine nächste Frage: "Mein Rückwärtsgang geht schlecht rein."

    Der Rest wurde ja dan schon beantwortet.
     
  6. #5 Frankle, 24.09.2009
    Zuletzt von einem Moderator bearbeitet: 24.09.2009
    Frankle

    Frankle Guest

    Hey Dank erstmal für die Antworten.
    Das mit dem LMM müsste ich noch mal etwas genauer wissen. Wo sitzt der (Bild)? Warum gehts besser, wenn er weg ist.?Ist "abziehen" so einfach, wie es sich anhört?

    Und welche Waeco ist empfehlenswerter? Die 150er ist doch fahrzeugspezifisch, also einfacher einzubauen? Aber habe gelesen, dass mit der 150er keine Blinkeransteuerung beim Escort möglich ist, stimmt das?
    Danke :freuen2:
     
  7. #6 FloW, 25.09.2009
    Zuletzt bearbeitet: 25.09.2009
    FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    Der LMM ist im Ansaugtrakt zwischen Luftfilterkasten (Den Lufi gleich mal kontrollieren) und Ansaugbrücke untergebracht.

    http://data.motor-talk.de/data/galleries/672452/195441/202808534-w500.jpg

    Einfach mal den Stecker abziehen, wenn der LMM einen weg hat liefert er den Steuergerät evt. falsche Daten(zb. zuviel oder zu kalte Luft) somit wird die falsche Benzinmenge berechnet. Sobald der Stecker abgezogen wird nimmt das SG anstatt der Messwerte fest eingespeicherte Stammwerte.

    Sobald du den Stecker ziehst müsste der Motor kurz anfangen sich zu verschlucken. Wenn er das tut ist der LMM höchstwahrscheinlich noch ok, wenn garnix passiert ist er im Eimer.

    Ansonsten oft Unterschätzt: Motor & Auspuff freifahren. Zetec´s mögen keine Kurzstrecken, anbesten mal ab auf die Autobahn, und ihn mit Drehzahlen von min. 4000-4500 umd 15-20 Minuten jagen. Vorab aber ersteinmal Öl&Lufi kontrollieren und schön warmfahren.

    Welches Öl??
     
  8. #7 Frankle, 25.09.2009
    Frankle

    Frankle Guest

    Danke für die Hilfe.
    Welches Öl kann ich leider nicht sagen. Der Autohändler hat angeblich nochmal Ölwechsel gemacht. Aber naja... überprüfen kann ichs nicht.
    Werd das wie beschrieben probieren.
    Danke nochmall.
    Schönes Wochenende
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. FloW

    FloW Benutzer

    Dabei seit:
    14.07.2008
    Beiträge:
    57
    Zustimmungen:
    0
    Fahrzeug:
    Ford Cougar V6 Bj 00
    2x Golf 6 TSI
    Viele Probleme mit Zetec Motoren entstehen durch falsches Öl.
    10W40 oder gar 15W40 sind nicht gut, mach lieber ein Ölwechsel zu 5W40.
     
  11. cweho

    cweho Forum As

    Dabei seit:
    05.06.2009
    Beiträge:
    593
    Zustimmungen:
    1
    Fahrzeug:
    FoFo MKII(FL) 2009 1,8TD 109PS
    wieso sollte bei der MT 150 beim escort die blinker ansteuerung nicht gehen?

    also sie funktioniert das kann ich garantieren...habs bei mir slebst auch verbaut...und es funzt alles

    was nicht stimmt ist das fahrzeuspezifisch....sind einfahc nur immer andere anleitungen dabei ^^

    ansonsten inhal ist der gleich nur eben die anleitungen sind fahrzeugspezifisch
     
Thema:

Neues Auto - neue Fragen

Die Seite wird geladen...

Neues Auto - neue Fragen - Ähnliche Themen

  1. Probleme und Fragen

    Probleme und Fragen: Hi Leute, ich habe erst seit einem Monat meinen Focus Kombi MK1/DNW 1.6. Habe schon einiges selbst repariert und gecheckt, aber ein paar Fragen...
  2. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...
  3. Neue TÜV Plakette vs. Einparkschäden an Stoßstangen

    Neue TÜV Plakette vs. Einparkschäden an Stoßstangen: Leider habe ich es geschafft innerhalb von ein Paar Monaten die Front- und Heckstoßstange zu beschädigen. Ich habe die Schäden mit...
  4. Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert

    Focus RS 2016 MK3 originale Alu Felgen NEU - schwarz gepulvert: Biete kompleten Satz originale Alufelgen von meinem FOCUS RS MK3 8Jx19 Zoll, ET50, 20 Speichen Die Felgen sind NEU und wurden nicht benutzt (Die...
  5. Türfangband , neu Focus, C Max

    Türfangband , neu Focus, C Max: Biete neues Türfangband orig. Ford passend für z.b Focus MK2, C Max an VB 18€