Focus 2 Facelift (Bj. 08-10) DA3/DB3 neues Auto und schon fängt der Ärger an - Scheibenwaschanlage

Dieses Thema im Forum "Focus Mk2 Forum" wurde erstellt von der_jensn, 11.11.2013.

  1. #1 der_jensn, 11.11.2013
    der_jensn

    der_jensn Neuling

    Dabei seit:
    03.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK2
    Black Magic TiVCT
    Hallo,

    ich bin seit Sa eigentlich ein glücklicher Besitzer eines Focus Turnier 2010.
    Da es gestern Nacht schon um die 0 Grad waren und heute nacht auch nicht viel besser wird dachte ich, ich schau mal ob die Scheibenwaschanlage genügend Frostschutz drinn hat. Also Waschanlage an und - nix. Motor läuft und am Anfang kam auch mal ein Spritzerchen wasser raus, ansonsten kommt nur Schaum. Tagsüber waren es es so um die 5 Grad also kann ja da nichts eingefroren sein. Habe dennoch die Garage leer geräumt einen Heizlüfter rein und 2h gewartet. jetzt kommt gar nix mehr. Ich habe eine Tasse voll Frostschutz rein gekippt, da kam es schon oben raus. Ich habe dann einen Schlauch in den Tank eingeführt und ca 1l abgesaugt. Ist blaues Zwug gewesen, daher gehe ich davon aus, dass es Frostschutz ist. Dann zur Sicherheit noch 1l 30-40 Grad warmes wasser in den Behälter, aber kommt immer noch nix. Habe dann das schlauchende von der fahrerdüse abgezogen und gepumpt, aber es kam kein Wasser. Dann mal rein gepustet und gezogen. scheint frei zu sein, (oder aber geht durch die andere Düse, wie mir beim schreiben in den Sinn kommt). Im Tank habe ich aber auch nichts blubbern gehört. Hinten kommt nicht mal Schaum raus, Motor dreht aber für vorn und für hinten. Noch nicht mal die erste Fahrt gemacht und schon Probleme. Unter dem wagen kommt kein Wasser raus und der Tank wird auch nicht leerer. Was kann ich noch tun?

    Danke!
    Jens
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. hoko

    hoko คนขับรถ ฟอร์ด

    Dabei seit:
    29.07.2013
    Beiträge:
    1.886
    Zustimmungen:
    1
    Fahrzeug:
    C-Max Mk2 1.6 EB, 150PS, Titanium, EZ 11/13
    Es kann vorkommen, daß es zur Flockenbildung kommt wenn man Frostschutzzeug mit so'nem FliegenentfernerduftspritzSommerdingens mischt... ist selten, kommt aber vor. Evtl. ist sowas passiert.

    Nachdem wir Vorgestern ja noch Samstag hatten ;) hast Du nicht gefragt was da im Tank ist bzw. hast Du die Wischwaschfunktion bei Übernahme des Wagens nicht ausprobiert?
     
  4. #3 der_jensn, 12.11.2013
    der_jensn

    der_jensn Neuling

    Dabei seit:
    03.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK2
    Black Magic TiVCT
    Hallo Nachtschwärmer,

    Ehrlich gesagt habe ich zwar eine Probefahrt gemacht und ein paar Sachen probiert, aber längst nicht alles. Der Wagen War drinnen wie draußen gut gepflegt und ließ sich gut fahren, das hat mir gereicht. Leider konnte ich nicht mit dem Besitzer direkt sprechen, weil das Geschäft ein Makler durchgeführt hat, der ihm auch einen neuen kleineren Wagen besorgt hat. Über Sinn oder Unsinn des Maklers brauchen wir nicht diskutierten. Der macht das schon einige Jahre und ist sehr auf seinen Ruf bedacht, wie mir schien. Eine nicht funktionierende Waschanlage hätte mich auch nicht vom Kauf abgehalten.

    Ok, mal angenommen da haben sich flocken gebildet, wie kann ich den Behälter am besten spülen. Ich hoffe ich muß nicht den Rad Kasten zerlegen und dafür den Behälter ausbauen. Wenn ich in den Schlauch von den düsen rückwärts puste musste es doch im Behälter blubbern, oder? Kann ich an den Schlauch irgendeine Pumpe oder Spritze hängen und rückwärts spülen oder kann die Pumpe dabei schaden nehmen?

    Erstmal gute Nacht.
     
  5. #4 Mk2Benni, 12.11.2013
    Mk2Benni

    Mk2Benni Benutzer

    Dabei seit:
    20.08.2013
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus Mk2 ( DB3 )
    Baujahr: 2007
    1.6
    Zieh mal die schläuche an den spritzdüsen ab und puste mal direkt durch die spritzdüsen am besten mit nem kompressor. Oder falls du keinen hast mit ner Luftpumpe. Manchmal kann es auch passieren das die düse etwas verstopft ist. Ansonsten macht die spritzwasser pumpe geräusche wenn du sie betätigst?

    Gesendet von meinem GT-I9505 mit Tapatalk
     
  6. #5 der_jensn, 12.11.2013
    der_jensn

    der_jensn Neuling

    Dabei seit:
    03.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK2
    Black Magic TiVCT
    Nachdem der wagen die ganze Nacht in der Garage stand habe ich heute morgen noch einmal probiert und es kam wieder nur etwas Schaum die Pumpe läuft definitiv und eingefroren ist es auch nicht. Mir kommt es vor als wenn das zeug eine Art Kruste bildet. Ich fürchte ich komme um eine Spülung nicht herum. Also Rad ab und RadHaus Verkleidung ab? Ich hoffe das steht im Selbsthilfe Buch, oder gibt es irgendwo eine Anleitung dazu?
     
  7. #6 Mk2Benni, 12.11.2013
    Zuletzt bearbeitet: 12.11.2013
    Mk2Benni

    Mk2Benni Benutzer

    Dabei seit:
    20.08.2013
    Beiträge:
    63
    Zustimmungen:
    0
    Fahrzeug:
    Ford Fokus Mk2 ( DB3 )
    Baujahr: 2007
    1.6
    Musst mal im internet auf google eingeben. Ausbau wischwasserbehälter ford focus 2. Grad nochmal geschaut muss doch die radkastenschale ab gemacht werden.
     
  8. #7 MaxMax66, 12.11.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.547
    Zustimmungen:
    56
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    ich würde sagen, der Schaum deutet darauf hin, dass die Düsen und Schläuche offen sind, aber die Pumpe keinen Druck erzeugt

    ich würde als erstes einen Schlauch an der Pumpe abziehen und durch nen Meter Ersatzschlauch (Zooladen, Baumarkt, Aquariumhandel)
    ersetzen, so dass es nicht rausläuft, dann die Pumpe an, kommt da nix, ist die Pumpe defekt.

    wenn Du nen Gehilfe hast, kannst du auch den Schaluch abziehen, zuhalten und jemand betätigt die Pumpe
    dann wirst merken, ob sie Druck aubaut

    Die kannt sich durchaus drehen, ohne dass sie Druck erzeugt...
     
  9. #8 mega fun, 12.11.2013
    mega fun

    mega fun Guest

    ganz genau . entweder wird das rad nicht richtig mitgenohmen so das die welle des motors einfach durchdreht oder die blätter an diesem rad kaputt sind. das passiert meist wenn das wasser gefroren ist und man die pumpe betätigt. und diese pumpe ist für heck und frontscheibe gedacht .z.B. linkslauf front rechtslauf heck.
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 der_jensn, 12.11.2013
    der_jensn

    der_jensn Neuling

    Dabei seit:
    03.11.2013
    Beiträge:
    20
    Zustimmungen:
    0
    Fahrzeug:
    Focus Turnier MK2
    Black Magic TiVCT
    Hallo liebe Mitmenschen,

    So nun sieht die Welt schon wieder besser aus.

    Nachdem ich zwar mit einer Spritze durch die Düsen aber nicht rückwärts in die Pumpe Wasser drücken konnte, musste ich mich an den Radkasten machen. Jetzt wo ich weiß wie, wär das ganze wohl in einer halben Stunde erledigt gewesen, aber am Anfang ist man ja noch vorsichtig..
    Ende vom Lied war, dass im Behälter irgend ein ekliger Schnodder war, der auch das Sieb verstopft hatte. Zum Glück ging es nicht einfach durch Rückspülen wieder frei, dann wäre es in ein paar Tagen wieder gekommen. Habe den Behälter gründlich gespült und mit Frostschutz und einem Schluck Wasser wieder aufgefüllt und nun kann ich wieder ordentlich abspritzen. :boesegrinsen:

    Leider zeigen die Düsen zum Mond, für mich ein Hinweis, dass das schon länger nicht optimal war und in den Düsen rumgepopelt wurde, das bringe ich dann aber morgen bei Tageslicht zu Ende. Schön, dass es mich nur Arbeitszeit gekostet hat und keine teuren Ersatzteile. Werde mir noch die Rückschlagventile besorgen und dann ists endgültig schön.

    Wie überprüft man eigentluch den Füllstand? Ein sensor ist leider offensichtlich nicht im Behälter. Beim Opel hatte ich da so ein Plaste stäbchen, ähnlich einem Ölstab, obwohl der auch eine elektronische Überwachung hatte.


    Glibber.jpg
     
  12. #10 MaxMax66, 13.11.2013
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    8.547
    Zustimmungen:
    56
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    sowas habe ich noch nie gesehen, wer weiss was sich da an Chemie nicht miteinander vertragen hat
    aber danke für die Beschreibung, da weiss man gleich, wo man ggf. mal suchen muss...
    einfach mal den gartenschlauch rein und durchspülen :-)
     
Thema:

neues Auto und schon fängt der Ärger an - Scheibenwaschanlage

Die Seite wird geladen...

neues Auto und schon fängt der Ärger an - Scheibenwaschanlage - Ähnliche Themen

  1. Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Meine Auto Startet nicht mehr

    Meine Auto Startet nicht mehr: Hallo zusammen, gestern wärend des Beschleunigen ist meine Motor ausgegangen und die Vorglüh-Lampe hat geblinkt. Danach konnte ich nicht mehr...
  2. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  3. Focus 3 (Bj. Jan.11-Sep.14) DYB hat schon mal jemand das verbaut?

    hat schon mal jemand das verbaut?: moinsen hat jemand damit Erfahrung? FORD FOCUS 2012 DUAL CORE WIFI 3G INTERNET RADIO DVD GPS CANBUS DVR IPHONE USB | eBay grüße
  4. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...
  5. Neue TÜV Plakette vs. Einparkschäden an Stoßstangen

    Neue TÜV Plakette vs. Einparkschäden an Stoßstangen: Leider habe ich es geschafft innerhalb von ein Paar Monaten die Front- und Heckstoßstange zu beschädigen. Ich habe die Schäden mit...