Focus 2 Facelift (Bj. 08-10) DA3/DB3 Neues JVC Radio eingebaut, hintere Lautsprecher ohne Funktion

Diskutiere Neues JVC Radio eingebaut, hintere Lautsprecher ohne Funktion im Car Hifi & Navigation Forum im Bereich Ford Forum; Hallo zusammen, seit Tagen quält mich folgendes Problem in meinen Ford Focus Turnier Bj 2008: Seitdem ich mein neues JVC DoppelDin Radio eingebaut...

  1. #1 ichdu7575, 25.05.2016
    Zuletzt bearbeitet: 25.05.2016
    ichdu7575

    ichdu7575 Neuling

    Dabei seit:
    19.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,
    seit Tagen quält mich folgendes Problem in meinen Ford Focus Turnier Bj 2008:
    Seitdem ich mein neues JVC DoppelDin Radio eingebaut habe, sind die hinteren Lautsprecher ohne Funktion (kein Ton).
    Ich kann nur eine sehr geringe Vibration fühlen, aber halt kein Sound.
    DIe vorderen Lautsprecher funktionieren ganz normal.
    Die "Fader"-Einstellung im Radio ist ausgemittelt. Aber selbst wenn ich sie ganz nach hinten ziehe, höre ich nix von den hinteren Lautsprechern.
    HAt hier einer ein ähnliches Problem, bzw eine Lösung dazu?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 MaxMax66, 26.05.2016
    MaxMax66

    MaxMax66 Forum Profi

    Dabei seit:
    23.08.2013
    Beiträge:
    9.194
    Zustimmungen:
    169
    Fahrzeug:
    Ford Focus III vFL
    1.6L Ti-VCT (16V)
    125 PS
    das hilft nur mal die Verkabelung checken (Adpapter ok?) und ggf. mal die vorderen Lautsprecher an den hinteren Ausgang anschließen,
    vielleicht hat das Radio ab Werk ne Macke...
     
  4. #3 ichdu7575, 29.05.2016
    ichdu7575

    ichdu7575 Neuling

    Dabei seit:
    19.03.2016
    Beiträge:
    6
    Zustimmungen:
    0
    Vor dem Umbau haben die Lautsprecher funktioniert. Habe jetzt die Tage was von einem Aktiv Adapter gelesen, den man einsetzten muss, wenn man das Radio tauscht. Allerdings überwiegend bei Audi s. Gibt es sowas auch für Ford?
     
Thema:

Neues JVC Radio eingebaut, hintere Lautsprecher ohne Funktion

Die Seite wird geladen...

Neues JVC Radio eingebaut, hintere Lautsprecher ohne Funktion - Ähnliche Themen

  1. Focus 2 Facelift (Bj. 08-10) DA3/DB3 Lautsprecherkabel hinten links

    Lautsprecherkabel hinten links: Moin Jungs, mein Lautsprecher hinten links geht nicht. Hab mal gemessen und bei voller Lautstärke auf den guten Jungen nur ~1mV messen können....
  2. Neues Leder

    Neues Leder: Moin Gemeinde, mein 2001er Maverick steht noch sehr gut da. Einzig der Zustand des beigefarbenen Lederbezuges des Fahrersitzes will nicht so...
  3. trommelbremse hinten links

    trommelbremse hinten links: Hallo leute, ich bins mal wieder mit einer frage. also meine trommelbremse hinten links, die ist ungleichmäßig also hinten links hab die schon...
  4. Focus 3 (Bj. Jan.11-Sep.14) DYB Sony Radio Display getauscht!

    Sony Radio Display getauscht!: Hallo liebe Community! Ich bin wirklich begeisterter Leser hier im Forum und habe mich bereits durch zahlreiche Beiträge gelesen, einfach aus...
  5. Radio ohne Funktion

    Radio ohne Funktion: Hallo, Bei einem Bekannten von mir war die Batterie tot. Habe die heute Nachmittag gewechselt, seit dem geht das Radio nicht mehr. Verbaut ist...