Escort 7 (Bj. 95-00) GAA/GAL/AAL/ABL Neues LLRV - Wagen läuft schlechter als vorher - was nu?

Dieses Thema im Forum "Escort Mk7 Forum" wurde erstellt von kimba123, 20.01.2012.

  1. #1 kimba123, 20.01.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Moin,

    hab nen 98er Escort Kombi, 1,4l mit 75PS.

    Der Wagen hat Escorttypische Leerlaufprobleme (unruhiger Leerlauf, Drehzahl sackt beim Auskuppeln vor der Ampel ab und fängt sich wieder, hohe Drehzahl mit 2000rpm beim Kaltstart für 2-3 Minuten).

    Jetzt hab ich ein neues LLRV eingebaut und das Absacken der Drehzahl beim Auskuppeln ist schlimmer geworden. Nu bin ich ratlos. Die Drehzahl fängt sich zwar schnell, aber es nervt trotzdem.

    Vor dem Tausch des LLRV habe ich folgendes getauscht: gebrauchtes LMM, neues Drosselklappen Poti, neue Kerzen, neue Zündkabel, Stecker mit Kontaktspray, vor 2 Jahren Unterdruckdose neu. Hat alles nicht wirklich etwas verändert.

    Habt ihr einen Tipp? Warum läuft es mit dem neuen LLRV schlechter?

    Ach ja, noch eine Info zu der hohen Drehzahl beim Kaltstart. Starte ich normal, läuft er ca. 2-3 Minuten mit 2000 rpm und sackt dann langsam ab. Gebe ich nach dem Starten aber kurz Gas auf über 2500 rpm, hängt die Nadel kurz bei der Drehzahl (auch wenn ich den Fuß vom Gas nehme) und fällt dann auf die normalen 1500 rpm. Beim Warmstart gibt es diese Probleme nicht.

    Steuergerät hab ich 2 mal abgeklemmt, einmal 30 min und einmal 3 Stunden.

    Danke vorab.
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 escort-driver, 20.01.2012
    escort-driver

    escort-driver Guest

    Steuergerät auch wieder angelernt?
     
  4. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Unbedingt auch das Kurbelwellenentlüftungsventil kontrollieren, das hängt mit zusammen.
     
  5. #4 kimba123, 21.01.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Naja, anlernen geht ja nur mäßig, da beim Kaltstart ja immer erstmal 2000rpm und erst allmächlich absackt. danach hab ich dann 2min bei 1500rpm.
     
  6. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    hast du dir schon die neueste anleitung gezogen zu den motorlaufproblemen? wenn er so hoch dreht hängt es wohl mit der luftversorgung zusammen.

    checke alle deine unterdruckschläuche und auch den kontakt vom geschwindigkeitsgeber.

    reinige /wechsel den ölabscheider. der wird wahrscheinlich schon dicht sein und evtl das problem verursachen.

    checke auch deine drosselklappe.
     
  7. #6 kimba123, 21.01.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    den ölabscheider habe ich bereits vor 2 jahren neu eingebaut. werde ihn aber trotzdem mal reinigen. schläuche werd ich auch mal prüfen mit starthilfespray. vielleicht ist ja auch die neue dichtung vom llrv nicht 100% dicht.
     
  8. #7 escort-driver, 21.01.2012
    escort-driver

    escort-driver Guest

    Der 1,4 hat kein Kurbelgehäuseentlüftungsventil.
     
  9. AlebI

    AlebI Benutzer

    Dabei seit:
    01.06.2009
    Beiträge:
    234
    Zustimmungen:
    0
    Fahrzeug:
    Mondeo, 2003, 1,8
    Ah, okay.:rotwerden:
     
  10. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 kimba123, 25.01.2012
    kimba123

    kimba123 Benutzer

    Dabei seit:
    03.07.2009
    Beiträge:
    59
    Zustimmungen:
    0
    Noch einer ne Idee?
     
  12. MTC

    MTC ---

    Dabei seit:
    25.10.2009
    Beiträge:
    3.520
    Zustimmungen:
    25
    ja, wenn du sagst, was du bisher erledigt hast. wir haben dir ja schon lösungswege genannt.
     
Thema:

Neues LLRV - Wagen läuft schlechter als vorher - was nu?

Die Seite wird geladen...

Neues LLRV - Wagen läuft schlechter als vorher - was nu? - Ähnliche Themen

  1. Verschleiß von LMM und LLRV - Verbrauch

    Verschleiß von LMM und LLRV - Verbrauch: Habe letztens den Luftmengenmesser vom Corsa meiner Mutter gewechselt und mich davor mal schlau gemacht, was daran kaputt gehen kann. Dabei kam...
  2. LPG Gasumrüstung für neues Tourneo

    LPG Gasumrüstung für neues Tourneo: Hallo zusammen ... hat Jemand bereits Erfahrungen gemacht mit der Gasumrüstung für den 1.6er Ecoboostmotor ? ... Ich hab diverses gelesen ... von...
  3. KA 1 (Bj. 96-08) RBT Neue Leuchtmittel benötigt

    Neue Leuchtmittel benötigt: Guten Tag, bei meinem Ka ist aktuell mal wieder eine Lampe defekt... Nun wollte ich mal fragen welche Leuchtmittel ihr so empfehlen würdet....
  4. Neuer aus M/V mit Ford Focus White Magic

    Neuer aus M/V mit Ford Focus White Magic: Tach auch an alle! Na dann will ich auch mal ganz kurz und knapp "Hallo" in die Runde sagen. Bin der Mike, 37Jahre, aus Neubrandenburg (M/V) und...
  5. neue Rückleuchten

    neue Rückleuchten: Hallo, ich suche neue Rückleuchten für meinen Mk1, da ich schwarze Seitenblinker und Frontblinker habe! Jetzt wollte ich gerne neue Rückleuchten...