Neues Problem...

Diskutiere Neues Problem... im Ford Cougar Forum Forum im Bereich EU Modelle; Seit gestern geht meine Lenkradsperre nicht mehr gescheit. Das Ding im Zündschloß rastet erst ein, wenn ich dagegen drücke und dann machts erst...

  1. sunnn

    sunnn Guest

    Seit gestern geht meine Lenkradsperre nicht mehr gescheit. Das Ding im Zündschloß rastet erst ein, wenn ich dagegen drücke und dann machts erst "Klack". Also, wenn ich dagegen drücke gehts, aber wenn ich den Schlüssel ziehe nicht.:weinen2:Obwohl es so sein müsste. Was kann ich etz tun. Da klemmt doch was....:rasend:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort wird jeder fündig.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 *Achim*, 11.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Hallo.

    Könnt sein, dass dein Zündschloss was hat, oder der Schlossträger hat 'n Riss.
    Mach mal die Verkleidung ab und schau nach Rissen rund ums Zündschloss.


    www.parts.com - 1999 - Mercury - Cougar - 3) Lock housing

    MfG
     
  4. sunnn

    sunnn Guest

    klingt das schwerwiegend oder was meinst du? Mein Zündschloß rastet halt manchmal ein und mal nicht. Die Rückfahrsperre.... das kleine plättchen, was man von aussen sehen sollte....>.<
     
  5. #4 *Achim*, 11.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Rückfahrsperre - kleines Plättchen ???

    Ich dachte wir hättens vom Zündschloss :gruebel:
     
  6. sunnn

    sunnn Guest

    also, wenn ich den Schlüssel reinstecke ist davor ein silbernes Plättchen, was sozusagen, das Loch verschließt... und somit auch meine Wegfahrsperre... und dieses Teil hängt....aber wenn ich mit dem Finger dagegen klopfe spingt es wie gewohnt vor das Loch (dieses silberne Plättchen-->keine Ahnung wie ich es sonst beschreiben soll).

    Mein Problem: Ich ziehe den Schlüssel (er ist draussen) und will dann das Lenkrad sperren. Geht nicht!!!!!!!

    Wie mache ich es wieder ganz bzw funktionsfähig?
     
  7. #6 *Achim*, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Achso - du meinst den Staubschutz unmittelbar vor dem Schlüsselloch.
    Ich denk dass das kleine Teil das kleinstes Problem ist.

    Mach mal die Verkleidung ab und sieh dir den Schlosshalter an.
    Wenn der OK ist kanns eigentlich nur das Zünschloss selber sein.
    (behaupte ich jetzt einfach mal in meiner jugendlichen Naivität.)
    Ich kenn einen Fall, da war das Lenkradschlossgehäuse gebrochen.
    http://www.ford-board.de/thread.php?threadid=69900
    Auf Seite 2 ist ein Bild davon.
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. sunnn

    sunnn Guest

    uuuuuuuuuuhhhh das schaut ja böse aus.... Ich hoffe bei mir ist das nicht.... schau nachher gleich mal....:verdutzt:
     
  10. sunnn

    sunnn Guest

    also bei mir ist nix gebrochen, so wie ich das etz sehe und heute ging sie auch wieder....echt komisch...:cooool:
     
Thema:

Neues Problem...

Die Seite wird geladen...

Neues Problem... - Ähnliche Themen

  1. Focus II ST (Bj. 05-10) D*3 Suche Neue Laute Gute Abgasanlage für ST Mk2

    Suche Neue Laute Gute Abgasanlage für ST Mk2: Hallo suche eine neue Auspuff anlage für meinen ST Mk2, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine...
  2. Focus 2 (Bj. 04-08) DA3/DB3 Suche neue Auspuffanlage für meinen ST

    Suche neue Auspuffanlage für meinen ST: Hallo suche eine neue Auspuff anlage für meinen ST, sie soll schön laut sein und auch gut klingen. :) Am liebsten wäre mir eine eintragungsfrei...
  3. Die Neue mit Fremdgängermodell

    Die Neue mit Fremdgängermodell: Hallo zusammen, auch ich bin seit vorhin neu hier im Forum und möchte mich kurz vorstellen: Yvonne, 27 aus Mönchengladbach. Aktuell noch im...
  4. USB Problem

    USB Problem: Hy Ihr lieben bin neu hier und falls dieses Thema hier nicht passt bitte verschieben! Habe einen Ford Focus Bj. 2017.... sprich Neuwagen! Hatte...
  5. Focus 2 (Bj. 04-08) DA3/DB3 Ford Focus 1.4 12/2004 - Neues Autoradio

    Ford Focus 1.4 12/2004 - Neues Autoradio: Hallo zusammen, ich habe einen Ford Focus 1.4 2004er Baujahr, bei dem das Radio nun den Geist aufgegeben hat. Eingebaut war das 6000cd Radio....