Neues Problem...

Diskutiere Neues Problem... im Ford Cougar Forum Forum im Bereich EU Modelle; Seit gestern geht meine Lenkradsperre nicht mehr gescheit. Das Ding im Zündschloß rastet erst ein, wenn ich dagegen drücke und dann machts erst...

  1. sunnn

    sunnn Guest

    Seit gestern geht meine Lenkradsperre nicht mehr gescheit. Das Ding im Zündschloß rastet erst ein, wenn ich dagegen drücke und dann machts erst "Klack". Also, wenn ich dagegen drücke gehts, aber wenn ich den Schlüssel ziehe nicht.:weinen2:Obwohl es so sein müsste. Was kann ich etz tun. Da klemmt doch was....:rasend:
     
  2. #2 *Achim*, 11.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Hallo.

    Könnt sein, dass dein Zündschloss was hat, oder der Schlossträger hat 'n Riss.
    Mach mal die Verkleidung ab und schau nach Rissen rund ums Zündschloss.


    www.parts.com - 1999 - Mercury - Cougar - 3) Lock housing

    MfG
     
  3. sunnn

    sunnn Guest

    klingt das schwerwiegend oder was meinst du? Mein Zündschloß rastet halt manchmal ein und mal nicht. Die Rückfahrsperre.... das kleine plättchen, was man von aussen sehen sollte....>.<
     
  4. #4 *Achim*, 11.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Rückfahrsperre - kleines Plättchen ???

    Ich dachte wir hättens vom Zündschloss :gruebel:
     
  5. sunnn

    sunnn Guest

    also, wenn ich den Schlüssel reinstecke ist davor ein silbernes Plättchen, was sozusagen, das Loch verschließt... und somit auch meine Wegfahrsperre... und dieses Teil hängt....aber wenn ich mit dem Finger dagegen klopfe spingt es wie gewohnt vor das Loch (dieses silberne Plättchen-->keine Ahnung wie ich es sonst beschreiben soll).

    Mein Problem: Ich ziehe den Schlüssel (er ist draussen) und will dann das Lenkrad sperren. Geht nicht!!!!!!!

    Wie mache ich es wieder ganz bzw funktionsfähig?
     
  6. #6 *Achim*, 12.10.2009
    Zuletzt bearbeitet: 12.10.2009
    *Achim*

    *Achim* Benutzer

    Dabei seit:
    09.12.2007
    Beiträge:
    377
    Zustimmungen:
    2
    Fahrzeug:
    Cougar 2.0
    Achso - du meinst den Staubschutz unmittelbar vor dem Schlüsselloch.
    Ich denk dass das kleine Teil das kleinstes Problem ist.

    Mach mal die Verkleidung ab und sieh dir den Schlosshalter an.
    Wenn der OK ist kanns eigentlich nur das Zünschloss selber sein.
    (behaupte ich jetzt einfach mal in meiner jugendlichen Naivität.)
    Ich kenn einen Fall, da war das Lenkradschlossgehäuse gebrochen.
    http://www.ford-board.de/thread.php?threadid=69900
    Auf Seite 2 ist ein Bild davon.
     
  7. sunnn

    sunnn Guest

    uuuuuuuuuuhhhh das schaut ja böse aus.... Ich hoffe bei mir ist das nicht.... schau nachher gleich mal....:verdutzt:
     
  8. sunnn

    sunnn Guest

    also bei mir ist nix gebrochen, so wie ich das etz sehe und heute ging sie auch wieder....echt komisch...:cooool:
     
Thema:

Neues Problem...

Die Seite wird geladen...

Neues Problem... - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Kupplung + Servolenkung - Problem

    Kupplung + Servolenkung - Problem: Hallo zusammen. Mein Freund hat mir gestern die Kupplung komplett getauscht mit allem was dazu gehört. So, jetzt habe ich das Problem, dass aus...
  2. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  3. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  4. Escort 4 (Bj. 86-90) GAF/AWF/ALF RS Frontspoiler NEU

    RS Frontspoiler NEU: Verkaufe einen neuen originalen Ford RS Frontspoiler für Escort 4 . Ist aus Lagerbestand , unlackiert und wurde noch nie verbaut . Schrauben ,...
  5. Hallo zusammen,bin der Neue

    Hallo zusammen,bin der Neue: Tja,was soll ich sagen,ich fuhr schon mehrere Ford Modelle. Angefangen habe ich mit den Ford Granada,der gute alte V6 mit 90 PS. Danach fuhr ich...