Focus 1 (Bj. 98-01) DBW/DAW/DNW/DFW Neues Radio --> Problem mit Adapter

Diskutiere Neues Radio --> Problem mit Adapter im Focus Mk1 Forum Forum im Bereich Ford Focus Forum; Hallo zusammen, ich habe mir vor kurzem als Erstauto einen Ford Focus Bj. 2001 zugelegt. Da zum einen der Lautstärkeregler kaputt ist und zum...

  1. #1 akamoin, 23.02.2015
    Zuletzt bearbeitet: 23.02.2015
    akamoin

    akamoin Neuling

    Dabei seit:
    23.02.2015
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,

    ich habe mir vor kurzem als Erstauto einen Ford Focus Bj. 2001 zugelegt.
    Da zum einen der Lautstärkeregler kaputt ist und zum anderen die Auxkassette auf Dauer nervig ist wollte ich mir ein neues Radio einbauen.
    Also habe ich mir ein Einbaukit auf ebay bestellt und dazu noch ein neues Radio.
    Jetzt ging es zum Einbau...der ausbau des alten Radios ging einwandfrei, doch als ich die Stecker verbinden wollte musste ich feststellen, dass in meinem Auto 3 Kabel vorhanden sind, aber der Adapter aus dem Kit nur 2 Stecker haben. Hier mal die Rückseite von dem Radio, wenn gebraucht kann ich auch das Radio nochmal ausbauen und die Stecker fotografieren.

    Nun zu meiner frage. Habe ich einen falschen Adapter?? Wenn ja gibt es einen richtigen??? Oder wie mach ich es richtig??? Nach 2 stunden google suche habe ich leider immer noch nichts finden können was mir wirklich geholfen hätte.

    Lg

    Malte `akamoin

    €: hat sich erledigt, nachdem ich endlich ein video gefunden habe, in dem gesagt wurde das man das mittlere weglassen kann (genauer zweck war bei dem engländer genuschel nicht zu verstehen). Jetzt ist alles drinne und wahnsinn was für ein unterschied im sound so ein neues radio machen kann ^^
     
  2. #2 Münchner, 23.02.2015
    Münchner

    Münchner Benutzer

    Dabei seit:
    03.09.2014
    Beiträge:
    272
    Zustimmungen:
    4
    Fahrzeug:
    Focus DYB 1,6i 125Ps
    der übrige ist für die lenkradfernbedienung,dafür gibt es auch adapter je nach radiohersteller.die sind aber ein wenig teuer
     
  3. #3 MucCowboy, 23.02.2015
    MucCowboy

    MucCowboy Fahrer mit Hut :-)
    Moderator

    Dabei seit:
    15.11.2006
    Beiträge:
    14.232
    Zustimmungen:
    458
    Fahrzeug:
    Mondeo MK4 2008 2,0 HE + Focus MK1 2000 1,6
    Siehst Du, 2 Stunden googeln kann man sich mit einer gezielten Frage hier im Forum sparen ;) auf Deutsch und ganz ohne Genuschel....
     
Thema:

Neues Radio --> Problem mit Adapter

Die Seite wird geladen...

Neues Radio --> Problem mit Adapter - Ähnliche Themen

  1. Galaxy 3 (Bj. 06-10) WA6 Kupplung + Servolenkung - Problem

    Kupplung + Servolenkung - Problem: Hallo zusammen. Mein Freund hat mir gestern die Kupplung komplett getauscht mit allem was dazu gehört. So, jetzt habe ich das Problem, dass aus...
  2. seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti

    seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funkti: Der Mondeo Turnier Bj93 hat seit ein paar Tagen Probleme mit dem Radio/Navi Blaupunkt NX...es funktioniert nichts mehr... leider wird darüber...
  3. OBD2 Adapter gesucht, der Ford-Protokoll unterstützt

    OBD2 Adapter gesucht, der Ford-Protokoll unterstützt: Hallo, aktuell habe ich ein ELM327 mini und die App Torque. Dies Kombination habe ich schon seit Jahren und hatte bis dato noch nie Probleme....
  4. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...
  5. Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie

    Ford Fiesta TDCI springt manschmal nicht an trotz neuer Lichtmaschiene und Batterie: Einen schönen guten Tag zusammen, ich habe einen Ford Fiesta Fiesta TDCI Baujahr 2002 -2003 3;5 L. Vor kurzem wurde eine neue Lichtmaschiene...